<!DOCTYPE html>
<html lang="pl-PL">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>
<link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin> <link rel="preconnect" href="https://fonts.gstatic.com">
<script type="text/javascript">
      window.PPEvents = window.PPEvents || {};
      window.PPEvents.queue = window.PPEvents.queue || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      [{ didomi: 'notice.shown', name: 'notice_shown' }, 
        { didomi: 'notice.clickagree', name: 'notice_agree_all' },
        { didomi: 'notice.clickmoreinfo', name: 'notice_more' },
        { didomi: 'preferences.clicksavechoices', name: 'notice_more_agree_partial' },
        { didomi: 'preferences.clickagreetoall', name: 'notice_more_agree_all' } 
      ].forEach((event) => window.didomiEventListeners.push({
        event: event.didomi,
        listener: () => window.PPEvents.queue.push(() => {
          window.PPEvents.getEvent(event.name).setAction(window.PPEvents.actionType.ACTION);
          window.PPEvents.listen(event.name);
        })
      }));

      window.dataLayer = window.dataLayer || [];
      window.gdprAppliesGlobally=true;
      (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();
    </script><script>
  __tcfapi('addEventListener', 2, (tcData, success) => {
    let consentStatus = null;
    let consentMsg = null;
    try {
      if (success && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')) {
        if (tcData.purpose) {
          consentMsg = 'ConsentObject_Exist';
          consentStatus = tcData.purpose.consents[1] === true;
        } else {
          if (tcData.gdprApplies) {
            consentMsg = 'ConsentObject_Not_Exist';
          } else {
            consentMsg = 'Bot';
          }
        }
        window.PPEvents.queue.push(() => {
          var event = window.PPEvents.getEvent('PurposesConsents');
          event.setAction(PPEvents.actionType.ACTION);
          event.appendParam('consent1', consentStatus);
          event.appendParam('consentMsg', consentMsg);
          window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
        });
        __tcfapi('removeEventListener', 2, () => {}, tcData.listenerId);
      }
    } catch (error) {
      console.error('TCF API Error', error);
      consentMsg = 'TCF_API_Error';
      window.PPEvents.queue.push(() => {
        var event = window.PPEvents.getEvent('PurposesConsents');
        event.setAction(PPEvents.actionType.ACTION);
        event.appendParam('consent1', consentStatus);
        event.appendParam('consentMsg', consentMsg);
        window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
      });
    }
  });
</script>
<script>
  const config = JSON.parse('{"native":{"enabled":true},"corrector":{"containerPosition":{"enabled":true}},"priceOptimization":{"yb_ab":true,"yb_ab_benchmark":true,"pp_ab":true,"pp_ab_main":0.9,"pp_ab_remaining":10},"fillrateBooster":{"enabled":true,"adxOnlyMode":true,"currency":"USD","configuredSlots":[{"slotElementIds":["dfp-gora1"],"slotElementSizeMapping":[[[970,0],[[970,250],[970,90],[728,90]]],[[336,0],[[336,280],[300,250]]],[[0,0],[[300,250]]]]},{"slotElementIds":["dfp-srodek1","dfp-srodek2","dfp-srodek3","dfp-srodekreplika1","dfp-srodekreplika2","dfp-srodekreplika3"],"slotElementSizeMapping":[[[970,0],[[750,200],[750,100],[728,90]]],[[0,0],[[300,250]]]]},{"slotElementIds":["dfp-prawa4","dfp-topweb","dfp-middleweb","dfp-middle1web1","dfp-middle1web2","dfp-middle1web3","dfp-middle2web","dfp-middle3web"],"slotElementSizeMapping":[[[336,0],[[336,280],[300,250],[320,320]]],[[0,0],[[300,250]]]]},{"slotElementIds":["dfp-prawa1","dfp-prawa2","dfp-prawa3"],"slotElementSizeMapping":[[[970,0],[[336,280],[300,250],[300,600]]],[[336,0],[[336,280],[300,250]]],[[0,0],[[300,250]]]]}],"publisherNetworkCode":"52555387,22644174987"},"headerBidding":{"enabled":true,"kv":{"sendAllBids":false},"adServer":{"defaultCurrency":"USD"},"bidders":{"defaultTimeout":1600,"defaultCurrency":"USD","list":[{"name":"visx","currency":"USD"},{"name":"appnexus"}]},"uuid":{"aliasSyncEnabled":true,"auctionDelay":50,"providers":[{"name":"id5Id","params":{"partner":1087}}]},"adUnits":{"gora1":{"bidders":{"criteo":{"networkId":2715},"ix":{"siteId":"804726"},"appnexus":{"placementId":"14430468"},"adf":{"mid":"526708"},"adquery":{"placementId":"16da813bd551ff6880e9c1bf6ceb03103ef69db4","type":"banner750x100"},"sspBC":{"id":"003","tmax":250,"siteId":"236225"}},"mediaTypes":{"banner":{"sizes":[[728,90],[750,100],[750,200],[980,200],[750,300],[980,300],[970,250]]}}},"prawa1":{"bidders":{"criteo":{"networkId":2715},"ix":{"siteId":"804727"},"sspBC":{"id":"036","tmax":250,"siteId":"236225"},"appnexus":{"placementId":"14430469"},"adf":{"mid":"526709"},"adquery":{"placementId":"8b2dd04e87577952ed20d966ffb1e252744cdb5f","type":"banner300x250"},"teads":{"pageId":122137,"placementId":132646}},"mediaTypes":{"banner":{"sizes":[[300,250],[300,600]]}}},"prawa2":{"bidders":{"criteo":{"networkId":2715},"teads":{"pageId":122137,"placementId":132646},"appnexus":{"placementId":"14430470"},"adf":{"mid":"526711"},"ix":{"siteId":"804728"},"sspBC":{"id":"037","tmax":250,"siteId":"236225"}},"mediaTypes":{"banner":{"sizes":[[300,125],[300,250],[300,600]]}}},"srodek1":{"bidders":{"criteo":{"networkId":2715},"teads":{"pageId":107655,"placementId":116945},"appnexus":{"placementId":"14430473"},"adf":{"mid":"526723"},"ix":{"siteId":"804731"},"sspBC":{"id":"011","tmax":250,"siteId":"236225"},"adquery":{"placementId":"ea10e810f96fca6858e37fda9832ace147eed87c","type":"banner750x100"}},"mediaTypes":{"banner":{"sizes":[[728,90],[300,250],[750,100],[750,200],[750,300],[1,1]]}}},"srodek2":{"bidders":{"criteo":{"networkId":2715},"teads":{"pageId":122137,"placementId":132646},"appnexus":{"placementId":"14430474"},"adf":{"mid":"526724"},"ix":{"siteId":"804732"},"sspBC":{"id":"015","tmax":250,"siteId":"236225"},"adquery":{"placementId":"ea10e810f96fca6858e37fda9832ace147eed87c","type":"banner750x100"}},"mediaTypes":{"banner":{"sizes":[[1,1],[728,90],[300,250],[750,100],[750,200],[750,300]]}}}}}}');
  window.PPAdsConfig = window.PPAdsConfig ? {...window.PPAdsConfig, ...config} : config;
</script>
<link rel="preload" as="image" href="https://d-art.ppstatic.pl/kadry/k/r/1/db/1a/6366a824054a1_o_medium.jpg" media="(max-width: 47.999em)" />
<link rel="preload" as="image" href="https://d-art.ppstatic.pl/kadry/k/r/1/db/1a/6366a824054a1_o_large.jpg" media="(min-width: 48em)" />
<meta property="site.name" content="Gazeta Pomorska">
<meta property="fb:pages" content="216642946942">
<meta name="description" content="Dodatkowe emerytury dla wszystkich seniorów w 2023 roku. W przyszłym roku seniorów czeka nie tylko wysoka waloryzacja emerytur. Na ich konta wpłynie tradycyjnie trzynasta emerytura oraz &quot;czternastka&quot;, co zapowiedziała już szefowa resortu rodziny i polityki społecznej Marlena Maląg. ">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/k/r/1/db/1a/6366a824054a1_o_small.jpg">
<title>Dodatkowe emerytury dla wszystkich seniorów w 2023 roku. Takie będą zasady wypłat [4.12.2022] | Gazeta Pomorska</title>
<link rel="canonical" href="https://pomorska.pl/dodatkowe-emerytury-dla-wszystkich-seniorow-w-2023-roku-takie-beda-zasady-wyplat-4122022/ar/c3-17019587">
<meta name="keywords" content="trzynasta emerytura, trzynasta emerytura 2023, czternasta emerytura, 14 emerytura, 13 emerytura, dodatkowe emerytury 2023">
<meta property="og:title" content="Dodatkowe emerytury dla wszystkich seniorów w 2023 roku. Takie będą zasady wypłat [4.12.2022]">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="Gazeta Pomorska">
<meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/db/1a/6366a824054a1_o_original.jpg">
<meta property="og:image:height" content="943">
<meta property="og:image:width" content="1600">
<meta property="og:url" content="https://pomorska.pl/dodatkowe-emerytury-dla-wszystkich-seniorow-w-2023-roku-takie-beda-zasady-wyplat-4122022/ar/c3-17019587">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:description" content="&amp;nbsp;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Dodatkowe emerytury dla wszystkich seniorów w 2023 roku. Takie będą zasady wypłat [4.12.2022]">
<meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/db/1a/6366a824054a1_o_full.jpg">
<meta property="article:published_time" content="2022-12-03T19:24:58.000000+01:00">
<meta property="article:modified_time" content="2022-12-03T19:24:58.000000+01:00">
<meta property="article:publisher" content="https://www.facebook.com/gazetapomorska/">
<meta property="article:author" content="Mateusz Mazur">
<meta property="article:tag" content="trzynasta emerytura">
<meta property="article:tag" content="trzynasta emerytura 2023">
<meta property="article:tag" content="czternasta emerytura">
<meta property="article:tag" content="14 emerytura">
<meta property="article:tag" content="13 emerytura">
<meta property="article:tag" content="dodatkowe emerytury 2023">
<script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
<script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>
<script src="https://btloader.com/tag?o=5659168086163456&upapi=true" async></script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/pomorska.pl\/dodatkowe-emerytury-dla-wszystkich-seniorow-w-2023-roku-takie-beda-zasady-wyplat-4122022\/ar\/c3-17019587","headline":"Dodatkowe emerytury dla wszystkich seniorów w 2023 roku. Takie będą zasady wypłat [4.12.2022]","description":"Dodatkowe emerytury dla wszystkich seniorów w 2023 roku. W przyszłym roku seniorów czeka nie tylko wysoka waloryzacja emerytur. Na ich konta wpłynie tradycyjnie trzynasta emerytura oraz \"czternastka\", co zapowiedziała już szefowa resortu rodziny i polityki społecznej Marlena Maląg. ","datePublished":"2022-12-03T19:24:58.000000+01:00","dateModified":"2022-12-03T19:24:58.000000+01:00","author":{"@type":"Person","name":"Mateusz Mazur"},"publisher":{"@type":"Organization","name":"Gazeta Pomorska","logo":{"@type":"ImageObject","url":"https:\/\/s-nsk.ppstatic.pl\/assets\/nsk\/v1.159.18\/images\/_sites\/logo\/png\/og_image\/pomorska.png","height":{"@type":"QuantitativeValue","value":630},"width":{"@type":"QuantitativeValue","value":1200}}},"image":{"@type":"ImageObject","url":"https:\/\/d-art.ppstatic.pl\/kadry\/k\/r\/1\/db\/1a\/6366a824054a1_o_full.jpg","height":943,"width":1600}}</script>
<script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:pomorska,region:kujawskopomorskie,typstr:artykul_nowy,kat:strefa-biznesu,kat:pieniadze"},"yieldbirdadf":{"mkv":"serwis:pomorska,region:kujawskopomorskie,typstr:artykul_nowy,kat:strefa-biznesu,kat:pieniadze"}};
</script>
<script>
  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.googletag.cmd.push(() => window.googletag.pubads().disableInitialLoad());

    window.PPAdsConfig = window.PPAdsConfig || {};
    window.PPAdsConfig.fastDefineSlots = true;

    window.PPAds = window.PPAds || {queue: []};
    window.PPAds.queue.push(() => window.PPAds.enableHeaderBidding(true));
  }
</script>
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.55.26/js/main.hb.js"></script>
<script>
  var PPAds = PPAds || {queue: []};
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'none';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  (function() {
    PPAds.queue.push(() => {
      PPAds.setClientId('134579212');
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"pomorska","pageType":"artykul"});

            PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                  PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
            PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.159.18');
      
      PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
      PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

      var device = ((current_device, desktop_threshold) => {
        if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
          return 'tablet';
        }
        return current_device;
      })('desktop', 1024);
      PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

      
            PPAds.app.passVariants({"native":{"firstReplicaOnArticle":{"params":{"loadType":"standard"},"conditions":{"replicaPosition":1}},"replicasOnArticle":{"params":{"loadType":"lazy","loadTypeParam":1},"conditions":{"replicaPositionMoreThan":1}}},"nativeprawa":{"firstReplica":{"params":{"loadType":"standard"},"conditions":{"replicaPosition":1}}}});
          });
  })();


  window.addEventListener('DOMContentLoaded', () => {
    __tcfapi('addEventListener', 2, (tcData, success) => {
      try {
        if (success
          && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
          && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
            && tcData.purpose.consents[1]))
        ) {
          PPAds.queue.push(() => PPAds.app.finish());
          __tcfapi('removeEventListener', 2, () => {}, tcData.listenerId);
        }
      } catch (error) {
        console.error('TCF API Error', error);
      }
    });
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "pomorska");
             PPAds.app.getSlotTemplate().appendTargeting('region', "kujawskopomorskie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["strefa-biznesu","pieniadze"]);
             PPAds.app.getSlotTemplate().appendTargeting('sekcja', "strefabiznesu");
             PPAds.app.getSlotTemplate().appendTargeting('podsekcja', "pieniadze");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "17019587");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL0000000"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0000000"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('av_src', "promotion");
             PPAds.app.getSlotTemplate().appendTargeting('tagi', ["trzynasta-emerytura","trzynasta-emerytura-2023","czternasta-emerytura","14-emerytura","13-emerytura","dodatkowe-emerytury-2023"]);
         });
</script>
<style>body{--primary:38,90,255;--primary-dark:0,55,230;--primary-light:114,148,255;--secondary:38,90,255;--secondary-dark:0,55,230;--secondary-light:114,148,255;--_fail:235,0,0;--_success:20,138,0;--_warning:237,119,0;--_black:0,0,0;--_white:255,255,255;--happening-primary:233,0,100;--_plus:0,134,116;--_yellow1:255,230,0;--_red1:235,0,0}</style>
<link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/bundles/86e6cb170935b197361d30ac601ce589.css">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/bundles/86e6cb170935b197361d30ac601ce589.css"></noscript>
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/images/_sites/favicon/png/180/pomorska.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/images/_sites/favicon/png/32/pomorska.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/images/_sites/favicon/png/16/pomorska.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/images/_sites/favicon/ico/pomorska.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/images/_sites/favicon/ico/pomorska.ico">
<meta name="msapplication-TileColor" content="#265aff">
<meta name="theme-color" content="#265aff">
<script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=pp_pomorska.pl" async></script><script>
    (function(w,a,c) {
      if (w[a]) { return }
      var s = function() {
        s[c].push(Array.prototype.slice.call(arguments))
      }
      s[c] = []
      w[a] = s
    })(window, "__atm", "_calls")
  </script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-MWR4C8');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MWR4C8"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'nG41L4hJnRdoPUO_sOcD3JXj.q5R5S8eR9.KLD_LNVX.j7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>
<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.17.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.17.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/css/modifiers/color-set-concat.css"></noscript>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/js/compiled/PPG_lazyload.min.js" defer data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;270&quot;:&quot;small&quot;,&quot;412&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;},&quot;companies&quot;:{&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;articles_vertical&quot;:{&quot;200&quot;:&quot;small_v&quot;,&quot;301&quot;:&quot;mini_v&quot;,&quot;400&quot;:&quot;medium_v&quot;,&quot;600&quot;:&quot;large_v&quot;,&quot;750&quot;:&quot;xlarge_v&quot;},&quot;avatar&quot;:{&quot;48&quot;:&quot;icon&quot;,&quot;97&quot;:&quot;mini&quot;,&quot;192&quot;:&quot;medium&quot;}}"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/js/compiled/apps/jsLazyLoad.js" defer></script>
<script>
      window.loadJsModule = async (url, script, id, className, data) => {
        await import(url);
        (new Content[script](id, className)).init(data);
      }
    </script>
</head>
<body class="nsk body--new navigation-navbar">
<div class="atomsAdsCellModel atomsAdsCellModel--top component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel980465669"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 211px"><div id="dfp-gora1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"gora1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[750,100],[750,200]],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

    PPAds.queue.push(() => {
      let count = 0;
      PPAds.app.getSlot('gora1').listenTo(PPAds.event.SLOT_REQUESTED, () => {
        count++;
        window.PPEvents = window.PPEvents || {queue: []};

        if (count == 1) {
          const currentCount = count;
          PPEvents.queue.push(() => {
            var event = PPEvents.getEvent('SlotRequest');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('slotName', 'gora1');
            event.appendParam('slotRequestCount', currentCount);
            PPEvents.listen('SlotRequest', [PPEvents.providerType.GP]);
          });
        }
      });
    });
    </script><script>
    {
        const loadModule = () => {
            window.loadJsModule(
                'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/js/compiled/atoms/ads/plug.js',
                'atoms/ads/plug',
                'atomsAdsPlug1628144509',
                'atomsAdsPlug',
                    {"parentId":"atomsAdsCellModel980465669","slotName":"gora1","slotReplica":""}
            );
        };

                loadModule();
            }
</script></div>
<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><section class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="componentsArticlesBarArticleLinkWithLogo component colorset-blue-3" data-event-position-context="componentsArticlesBarArticleLinkWithLogo" data-event-name="componentsArticlesBarArticleLinkWithLogo" data-event-type="click"><div class="componentsArticlesBarArticleLinkWithLogo__info" data-event-position-attr="componentsArticlesBarArticleLinkWithLogo__info"><a href="https://i.pl" class="componentsArticlesBarArticleLinkWithLogo__logo" data-event-position-attr="componentsArticlesBarArticleLinkWithLogo__logo" title="Portal i.pl" data-event-position-el="link_icon" data-event-params="link_url=https://i.pl,link_title=Portal_i.pl"><svg width="157" height="64" viewBox="0 0 157 64" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M1.008 0C0.451562 0 0.000131721 0.451111 0.000131721 1.00786V24.0002C13.2553 24.0002 24.0004 13.2548 24.0004 0H1.008Z" fill="white" /><path fill-rule="evenodd" clip-rule="evenodd" d="M0 62.992C0 63.5487 0.451113 63.9998 1.00787 63.9998H22.9921C23.5489 63.9998 24 63.5487 24 62.992V29.008C24 28.4513 23.5489 28.0002 22.9921 28.0002H0V62.992Z" fill="white" /><path fill-rule="evenodd" clip-rule="evenodd" d="M154.992 47.9999H128L132 43.9999V1.00799C132 0.451237 131.549 0.00012586 130.992 0.00012586H113.008C112.451 0.00012586 112 0.451237 112 1.00799V62.9919C112 63.5486 112.451 63.9998 113.008 63.9998H154.992C155.549 63.9998 156 63.5486 156 62.9919V49.0078C156 48.451 155.549 47.9999 154.992 47.9999Z" fill="white" /><path fill-rule="evenodd" clip-rule="evenodd" d="M64 28L68 24V15.9999H82.0001C84.1624 15.9999 85.5864 17.101 86.2425 17.7574C86.8989 18.4137 88 19.8375 88 22.0001C88 24.1624 86.8989 25.5865 86.2425 26.2425C85.5864 26.8989 84.1624 28 82.0001 28H64ZM66.9922 64C67.5486 64 68 63.5486 68 62.9921V43.9998H82.0001C94.1503 43.9998 104 34.1503 104 22.0001C104 9.84994 94.1503 6.2932e-05 82.0001 6.2932e-05H49.008C48.4512 6.2932e-05 48.0001 0.451491 48.0001 1.00792V62.9921C48.0001 63.5486 48.4512 64 49.008 64H66.9922Z" fill="white" /><path fill-rule="evenodd" clip-rule="evenodd" d="M41.496 63.9999C41.7743 63.9999 42.0001 63.7743 42.0001 63.4958V60.5039C42.0001 60.2254 41.7743 59.9998 41.496 59.9998H30.5041C30.2255 59.9998 30 60.2254 30 60.5039V63.4958C30 63.7743 30.2255 63.9999 30.5041 63.9999H41.496Z" fill="white" /></svg></a><div class="componentsArticlesBarArticleLinkWithLogo__divider" data-event-position-attr="componentsArticlesBarArticleLinkWithLogo__divider"></div><a href="https://i.pl/kaczynski-robiono-z-nas-ksenofobow-to-bylo-podle-klamstwo/ar/c1-17098595" class="componentsArticlesBarArticleLinkWithLogo__text" data-event-position-attr="componentsArticlesBarArticleLinkWithLogo__text" title="Kaczyński: Robiono z nas ksenofobów. To było podłe kłamstwo" data-event-position-el="link_article" data-event-params="link_url=https://i.pl/kaczynski-robiono-z-nas-ksenofobow-to-bylo-podle-klamstwo/ar/c1-17098595,link_title=Kaczynski:_Robiono_z_nas_ksenofobow._To_bylo_podle_klamstwo"><h3 class="componentsArticlesBarArticleLinkWithLogo__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kaczyński: Robiono z nas ksenofobów. To było podłe kłamstwo
</h3></a></div></div></section><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><a title="Strefa biznesu" href="https://pomorska.pl/strefa-biznesu" class="atomsNavigationBreadcrumbs__logo"><svg xmlns="http://www.w3.org/2000/svg" width="549" height="64" viewBox="0 0 549 64"><defs /><path d="M544.32,21.8666667 L544.533333,22.08 L544.32,34.1333333 L544.32,56.4266667 L548.16,58.56 L548.16,59.52 L536,62.08 L529.92,63.8933333 L529.28,63.8933333 L529.28,57.0666667 C524.906667,61.9733333 519.466667,64 515.2,64 C506.56,64 502.506667,59.52 502.506667,51.7333333 L502.506667,26.3466667 L498.026667,24.7466667 L498.026667,23.5733333 L509.76,22.9333333 L517.546667,21.8666667 L517.76,22.08 L517.546667,34.1333333 L517.546667,48 C517.546667,52.48 519.04,56.7466667 525.653333,56.7466667 C526.826667,56.7466667 528,56.5333333 529.28,55.8933333 L529.28,26.3466667 L524.373333,24.7466667 L524.373333,23.36 L535.04,22.8266667 L544.32,21.8666667 Z M480.64,21.44 C484.373333,21.44 489.28,22.4 491.413333,23.1466667 L494.293333,22.1866667 L494.613333,22.2933333 L494.613333,25.8133333 L495.36,36.16 L494.72,36.3733333 L489.92,31.4666667 C485.333333,26.6666667 482.346667,23.04 480.106667,23.04 C478.08,23.04 475.52,25.1733333 475.52,28.9066667 C475.52,32.5333333 478.293333,34.24 482.453333,35.52 L485.44,36.48 C493.546667,39.04 497.386667,42.56 497.386667,49.1733333 C497.493333,60.2666667 486.186667,64 479.04,64 C474.88,64 469.866667,63.2533333 465.173333,61.6533333 L463.786667,61.5466667 L463.786667,61.2266667 L464.426667,57.8133333 L463.146667,47.2533333 L463.893333,47.04 L476.266667,62.4 C476.906667,62.6133333 477.44,62.6133333 478.72,62.6133333 C481.066667,62.6133333 484.586667,60.48 484.586667,56.5333333 C484.586667,54.2933333 484.266667,51.3066667 477.866667,49.3866667 L474.773333,48.4266667 C466.773333,46.08 463.36,42.0266667 463.36,35.7333333 C463.36,26.6666667 471.253333,21.44 480.64,21.44 Z M207.466667,21.2266667 C215.68,21.2266667 225.813333,24 225.6,32.96 L225.386667,50.6666667 C225.386667,52.3733333 225.706667,53.9733333 227.626667,53.9733333 C229.333333,53.9733333 230.72,52.9066667 231.253333,50.0266667 L231.893333,50.0266667 C231.786667,56.32 228.906667,63.4666667 220.373333,63.4666667 C216.64,63.4666667 211.626667,62.08 210.773333,55.8933333 C208.213333,60.8 203.626667,64 197.333333,64 C192.32,64 187.733333,60.9066667 187.733333,54.6133333 C187.733333,45.5466667 198.72,40.7466667 210.56,38.8266667 L210.56,33.92 C210.56,27.52 208,23.68 202.56,23.68 C200.213333,23.68 197.653333,25.0666667 197.653333,26.6666667 C197.653333,28.5866667 201.813333,28.8 201.813333,33.6 C201.813333,37.0133333 198.933333,40 194.773333,40 C190.613333,40 187.733333,36.6933333 187.733333,33.4933333 C187.733333,27.2 193.6,21.2266667 207.466667,21.2266667 Z M445.226667,21.6533333 C454.613333,21.6533333 461.866667,26.6666667 461.866667,36.2666667 L461.866667,37.8666667 L437.013333,37.8666667 L437.013333,39.04 C437.013333,43.6266667 438.186667,52.16 449.386667,52.16 C455.893333,52.16 459.946667,49.0666667 461.333333,47.36 L461.76,47.5733333 C460.48,59.7333333 451.413333,64 442.56,64 C430.613333,64 422.826667,56.32 422.826667,44.16 C422.826667,30.72 432.746667,21.6533333 445.226667,21.6533333 Z M141.76,21.6533333 C151.146667,21.6533333 158.4,26.6666667 158.4,36.2666667 L158.4,37.8666667 L133.546667,37.8666667 L133.546667,39.04 C133.546667,43.6266667 134.72,52.16 145.92,52.16 C152.426667,52.16 156.48,49.0666667 157.866667,47.36 L158.293333,47.5733333 C157.013333,59.7333333 147.946667,64 139.093333,64 C127.146667,64 119.36,56.32 119.36,44.16 C119.36,30.72 129.28,21.6533333 141.76,21.6533333 Z M23.5733333,3.2 C30.4,3.2 36.2666667,4.48 40.1066667,5.97333333 L43.4133333,4.37333333 L43.7333333,4.48 L43.52,7.04 L44.8,22.72 L44.16,22.8266667 C33.4933333,9.06666667 28.2666667,4.37333333 23.04,4.37333333 C19.7333333,4.37333333 16,7.14666667 16,12.3733333 C16,18.56 20.6933333,20.16 25.6,22.2933333 L31.8933333,25.1733333 C39.4666667,28.3733333 47.1466667,33.28 47.1466667,43.52 C47.04,54.72 35.9466667,63.8933333 23.04,63.8933333 C18.4533333,63.8933333 10.7733333,63.04 5.33333333,59.84 L2.56,62.8266667 L2.02666667,62.6133333 L2.13333333,56.8533333 L-1.27897692e-13,41.92 L0.853333333,41.7066667 C2.74051282,43.7852991 4.60665352,46.1725005 6.47693004,48.5733682 L7.03816225,49.2937435 C7.2252978,49.5338087 7.41249987,49.7737157 7.59979366,50.0131695 L8.16197531,50.7298765 C8.34947768,50.9681292 8.53709694,51.2056337 8.72485825,51.4420953 L9.28859354,52.1480564 C13.802288,57.7659961 18.4123077,62.6133333 23.4666667,62.6133333 C28.3733333,62.6133333 31.5733333,58.88 31.5733333,53.0133333 C31.5733333,45.76 26.4533333,42.6666667 21.0133333,40.32 L18.56,39.2533333 C12.2666667,36.5866667 1.70666667,31.4666667 1.70666667,21.5466667 C1.70666667,8.53333333 12.9066667,3.2 23.5733333,3.2 Z M67.9466667,10.6666667 L67.7333333,23.7866667 L79.8933333,23.7866667 L79.8933333,27.0933333 L67.7333333,27.0933333 L67.7333333,47.36 C67.7333333,50.6666667 68.6933333,53.76 73.28,53.76 C76.16,53.76 78.5066667,52.0533333 80.1066667,50.6666667 L80.7466667,50.88 C79.4666667,56.5333333 73.1733333,63.7866667 64,63.7866667 C56.64,63.7866667 52.6933333,59.7333333 52.6933333,52.9066667 L52.6933333,26.9866667 L48.1066667,26.6666667 L48.1066667,25.28 C57.92,21.5466667 62.72,16.7466667 66.24,10.6666667 L67.9466667,10.6666667 Z M99.0933333,21.3333333 L99.2,32 C100.906667,28.6933333 105.706667,21.6533333 111.466667,21.6533333 C117.546667,21.6533333 119.68,25.7066667 119.68,29.2266667 C119.68,34.6666667 116.16,38.5066667 112.106667,38.5066667 C106.986667,38.5066667 104.96,35.2 104.96,32.4266667 C104.96,31.2533333 105.173333,30.4 105.173333,29.8666667 C105.173333,29.2266667 104.746667,29.0133333 104.32,29.0133333 C102.506667,29.0133333 100.373333,32.4266667 99.3066667,34.6666667 L99.3066667,62.1866667 L104.213333,62.2933333 L104.213333,63.4666667 L80.1066667,63.36 L80.1066667,62.1866667 L84.2666667,62.08 L84.2666667,29.9733333 L80.4266667,27.52 L80.4266667,26.6666667 L91.6266667,24 L98.6666667,21.3333333 L99.0933333,21.3333333 Z M285.013333,3.62666667 C293.44,3.62666667 304.213333,6.61333333 304.213333,18.24 C304.213333,24.2133333 299.52,31.36 287.466667,31.8933333 L287.466667,32.32 C297.813333,32.96 305.493333,38.1866667 305.493333,45.9733333 C305.386667,56.64 296.853333,63.4666667 285.12,63.4666667 L259.626667,63.2533333 L247.68,63.2533333 L247.68,62.08 L254.186667,61.8666667 L254.186667,5.01333333 L247.68,4.8 L247.68,3.73333333 L266.986667,3.73333333 L285.013333,3.62666667 Z M391.04,21.3333333 L391.146667,29.44 C394.453333,25.3866667 400.64,21.3333333 405.76,21.3333333 C413.866667,21.3333333 418.026667,25.6 418.026667,34.0266667 L418.026667,62.08 L422.186667,62.1866667 L422.186667,63.36 L398.72,63.36 L398.72,62.1866667 L402.88,62.08 L402.88,35.84 C402.88,31.1466667 400,28.8 395.946667,28.8 C393.813333,28.8 392.106667,29.76 391.146667,30.8266667 L391.146667,62.08 L395.306667,62.1866667 L395.306667,63.36 L371.946667,63.36 L371.946667,63.36 L371.946667,62.1866667 L376.106667,62.08 L376.106667,29.9733333 L372.266667,27.52 L372.266667,26.6666667 L383.786667,23.8933333 L390.613333,21.3333333 L391.04,21.3333333 Z M326.293333,21.3333333 L326.08,32.32 L326.08,62.08 L330.24,62.1866667 L330.24,63.36 L306.773333,63.36 L306.773333,62.1866667 L310.933333,62.08 L310.933333,29.9733333 L307.093333,27.52 L307.093333,26.6666667 L318.506667,23.8933333 L325.76,21.3333333 L326.293333,21.3333333 Z M370.666667,22.4 L370.666667,23.2533333 L348.266667,62.08 L352.853333,61.76 C356.8,61.44 359.04,60.3733333 360.746667,58.0266667 L369.173333,46.8266667 L370.133333,46.8266667 L368.533333,59.9466667 L368.533333,63.2533333 L331.52,63.2533333 L331.52,62.4 L353.92,23.5733333 L348.693333,23.5733333 C346.666667,23.5733333 345.386667,23.5733333 343.786667,25.7066667 L333.866667,38.8266667 L332.8,38.8266667 L333.226667,25.92 L332.586667,22.4 L370.666667,22.4 Z M184.426667,-9.05941988e-13 C190.72,-9.05941988e-13 196.053333,2.56 196.053333,8.42666667 C196.053333,10.56 194.346667,14.8266667 189.333333,14.8266667 C184.746667,14.8266667 182.933333,11.9466667 182.933333,9.17333333 C182.933333,5.12 185.813333,3.94666667 185.813333,2.56 C185.813333,1.81333333 185.28,1.17333333 183.68,1.17333333 C181.12,1.17333333 178.453333,3.30666667 178.453333,7.89333333 L178.453333,23.5733333 L186.986667,23.5733333 L186.986667,26.88 L178.453333,26.88 L178.453333,61.8666667 L183.893333,61.9733333 L183.893333,63.1466667 L158.933333,63.1466667 L158.933333,62.1866667 L163.413333,62.08 L163.413333,26.9866667 L158.826667,26.9866667 L158.826667,25.1733333 L163.413333,23.7866667 L163.413333,20.8 C163.413333,6.50666667 173.013333,-9.05941988e-13 184.426667,-9.05941988e-13 Z M275.306667,32.96 L272.426667,32.96 L272.426667,62.08 C273.386667,62.08 274.56,62.1866667 275.306667,62.1866667 C283.733333,62.1866667 287.786667,55.5733333 287.786667,46.8266667 C287.786667,38.08 283.946667,32.96 275.306667,32.96 Z M210.56,40.1066667 C204.693333,41.1733333 202.666667,45.8666667 202.666667,50.4533333 C202.666667,53.2266667 204.053333,56.2133333 207.36,56.2133333 C208.746667,56.2133333 209.706667,55.7866667 210.56,55.2533333 L210.56,40.1066667 Z M442.986667,23.1466667 C439.36,23.1466667 437.12,28.48 437.12,36.48 L447.893333,36.48 L447.893333,34.3466667 C447.893333,26.9866667 446.293333,23.1466667 442.986667,23.1466667 Z M139.52,23.1466667 C135.893333,23.1466667 133.653333,28.48 133.653333,36.48 L144.426667,36.48 L144.426667,34.3466667 C144.426667,26.9866667 142.826667,23.1466667 139.52,23.1466667 Z M275.2,4.90666667 C274.346667,4.90666667 273.6,4.90666667 272.533333,5.01333333 L272.533333,31.5733333 L274.88,31.5733333 C282.453333,31.5733333 286.08,26.0266667 286.08,18.6666667 C286.08,11.84 283.093333,5.22666667 275.2,4.90666667 Z M318.4,1.92 C323.093333,1.92 326.826667,5.54666667 326.826667,10.24 C326.826667,14.8266667 323.093333,18.56 318.4,18.56 C313.92,18.56 310.186667,14.8266667 310.186667,10.24 C310.186667,5.54666667 313.92,1.92 318.4,1.92 Z" /></svg></a><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element"><a title="Gazeta Pomorska" href="https://pomorska.pl" class="atomsNavigationBreadcrumbs__link">Gazeta Pomorska</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Strefa biznesu" href="https://pomorska.pl/strefa-biznesu" class="atomsNavigationBreadcrumbs__link">Strefa biznesu</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Pieniądze" href="https://pomorska.pl/strefa-biznesu/pieniadze" class="atomsNavigationBreadcrumbs__link">Pieniądze</a></li><li class="atomsNavigationBreadcrumbs__element"><span class="atomsNavigationBreadcrumbs__shorterName">Dodatkowe emerytury dla wszystkich seniorów w 2023 roku. Takie&hellip;</span></li></ul></div></nav><script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Gazeta Pomorska",
            "item": "https://pomorska.pl"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Strefa biznesu",
            "item": "https://pomorska.pl/strefa-biznesu"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Pieni\u0105dze",
            "item": "https://pomorska.pl/strefa-biznesu/pieniadze"
        },
        {
            "@type": "ListItem",
            "position": 4,
            "name": "Dodatkowe emerytury dla wszystkich senior\u00f3w w 2023 roku. Takie b\u0119d\u0105 zasady wyp\u0142at [4.12.2022]"
        }
    ]
}
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead1797692823"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">Dodatkowe emerytury dla wszystkich seniorów w 2023 roku. Takie będą zasady wypłat [4.12.2022]</h1><div class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><div class="atomsArticleHead__articleDetails" data-event-position-attr="atomsArticleHead__articleDetails"><div class="atomsArticleHead__authors" data-event-position-attr="atomsArticleHead__authors" id="atomsArticleHead1797692823"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription">
OPRAC.:
</span><a class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor" href=/autorzy/mateusz-mazur/au/26556><div class="atomsArticleAuthor__imageWrapper"><div class="atomsTileAuthor component" data-event-position-context="atomsTileAuthor"><img class="atomsTileAuthor__authorAvatar lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pt.ppstatic.pl/kadry/k/r/1/9a/47/630c5d5ec2d03_icon.jpg" data-image-type="avatar" alt="Mateusz Mazur" /></div></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Mateusz Mazur</span></a><div class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date"><time datetime="2022-12-03T19:24:58+01:00" title="2022-12-03 19:24:58">
3 grudnia 2022, 19:24
</time></span></div></div><div class="atomsArticleHead__media-tool" data-event-position-attr="atomsArticleHead__media-tool"><div class="atomsArticleMediaTools component" data-event-position-context="atomsArticleMediaTools"><div class="atomsCommentsExposition component" data-event-position-context="atomsCommentsExposition"><button class="atomsCommentsExposition__btn atomsCommentsExposition__btn--isDigit" data-event-position-attr="atomsCommentsExposition__btn" data-comment-toggle title="Dodaj komentarz - artykuł skomentowano 3 razy"><span class="atomsCommentsExposition__icon" data-event-position-attr="atomsCommentsExposition__icon" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,4 L4,4 C2.897,4 2,4.897 2,6 L2,21.999925 C2,22.5522097 2.44771525,22.999925 3,22.999925 C3.21638048,22.999925 3.42692351,22.9297405 3.600024,22.799907 L7.333,20 L20,20 C21.103,20 22,19.103 22,18 L22,6 C22,4.897 21.103,4 20,4 Z M20,18 L6.667,18 L4,20 L4,6 L20,6 L20,18 Z" /></svg></span><span class="atomsCommentsExposition__activeIcon" data-event-position-attr="atomsCommentsExposition__activeIcon" aria-hidden="true"></span><span class="atomsCommentsExposition__count" data-event-position-attr="atomsCommentsExposition__count" aria-hidden="true">3</span></button></div><div class="atomsArticleMediaTools__socialShare" data-event-position-attr="atomsArticleMediaTools__socialShare"><span class="atomsSocialmediaShare component" data-event-position-context="atomsSocialmediaShare"><a href="https://www.facebook.com/sharer/sharer.php?u=https://pomorska.pl/dodatkowe-emerytury-dla-wszystkich-seniorow-w-2023-roku-takie-beda-zasady-wyplat-4122022/ar/c3-17019587" class="atomsSocialmediaShare__btn" data-event-position-attr="atomsSocialmediaShare__btn" title="Podziel się artykułem na Facebooku" target="_blank" data-event-name="atomsSocialmediaShare" data-event-type="click" data-event-position-el="btn" data-event-params="link_url=https://www.facebook.com/sharer/sharer.php?u%3Dhttps://pomorska.pl/dodatkowe-emerytury-dla-wszystkich-seniorow-w-2023-roku-takie-beda-zasady-wyplat-4122022/ar/c3-17019587,link_title=Podziel_sie_artykulem_na_Facebooku"><span class="atomsSocialmediaShare__icon" data-event-position-attr="atomsSocialmediaShare__icon"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20.8924 0.5H2.10758C0.958333 0.5 0 1.45833 0 2.60758V21.3924C0 22.5417 0.958333 23.5 2.10758 23.5H11.5V13.9167H8.625V11.0417H11.5V8.16667C11.5 5.77083 12.4583 4.33333 15.3333 4.33333H18.2083V7.20833H16.9618C16.1007 7.20833 15.3333 7.97575 15.3333 8.83675V11.0417H19.1667L18.6875 13.9167H15.3333V23.5H20.8924C22.0417 23.5 23 22.5417 23 21.3924V2.60758C23 1.45833 22.0417 0.5 20.8924 0.5Z" fill="#1A1A1A" /></svg></span></a></span><span class="atomsSocialmediaShare component" data-event-position-context="atomsSocialmediaShare"><a href="https://www.twitter.com/share?url=https://pomorska.pl/dodatkowe-emerytury-dla-wszystkich-seniorow-w-2023-roku-takie-beda-zasady-wyplat-4122022/ar/c3-17019587" class="atomsSocialmediaShare__btn" data-event-position-attr="atomsSocialmediaShare__btn" title="Opublikuj artykuł na Twitterze" target="_blank" data-event-name="atomsSocialmediaShare" data-event-type="click" data-event-position-el="btn" data-event-params="link_url=https://www.twitter.com/share?url%3Dhttps://pomorska.pl/dodatkowe-emerytury-dla-wszystkich-seniorow-w-2023-roku-takie-beda-zasady-wyplat-4122022/ar/c3-17019587,link_title=Opublikuj_artykul_na_Twitterze"><span class="atomsSocialmediaShare__icon" data-event-position-attr="atomsSocialmediaShare__icon"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M3 0.5C1.34315 0.5 0 1.84315 0 3.5V20.5C0 22.1569 1.34315 23.5 3 23.5H20C21.6569 23.5 23 22.1569 23 20.5V3.5C23 1.84315 21.6569 0.5 20 0.5H3ZM17.489 8.07913C18.088 8.01923 18.6285 7.84185 19.1666 7.60687C18.7478 8.19661 18.2682 8.72646 17.6692 9.13882V9.49359C17.6692 13.3269 14.7352 17.75 9.28378 17.75C7.66706 17.75 6.10883 17.2777 4.79159 16.453C5.03024 16.5106 5.27123 16.5106 5.50987 16.5106C6.88795 16.5106 8.14669 16.0407 9.16446 15.2735C7.84722 15.2735 6.76862 14.4465 6.40831 13.267C6.58847 13.3269 6.76862 13.3269 6.94878 13.3269C7.23929 13.3269 7.47255 13.2706 7.70411 13.2146L7.72555 13.2094C6.40831 12.9722 5.39055 11.7927 5.39055 10.3782V10.3183C5.75086 10.4957 6.22816 10.6132 6.70779 10.6731C5.92868 10.1432 5.39055 9.25861 5.39055 8.25421C5.39055 7.72436 5.50987 7.19451 5.80935 6.77985C7.24826 8.54908 9.4031 9.67097 11.8598 9.78846C11.7989 9.61108 11.7989 9.3761 11.7989 9.13882C11.7989 7.54698 13.1162 6.25 14.7352 6.25C15.5728 6.25 16.352 6.60477 16.9509 7.19451C17.6084 7.07472 18.2073 6.83974 18.8063 6.48498C18.5676 7.13462 18.088 7.72436 17.489 8.07913Z" fill="#1A1A1A" /></svg></span></a></span></div></div></div></div></div></header><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery2099183858"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/db/1a/6366a824054a1_o_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://pomorska.pl/dodatkowe-emerytury-dla-wszystkich-seniorow-w-2023-roku-takie-beda-zasady-wyplat-4122022/ga/c3-17019587/zd/62441691" title="Rząd zapowiedział wypłaty 13. i 14. emerytury w 2023 roku. W przyszłym roku seniorów czeka nie tylko wysoka waloryzacja emerytur. Na ich konta wpłynie tradycyjnie trzynasta emerytura oraz &quot;czternastka&quot;, co zapowiedziała już szefowa resortu rodziny i polityki społecznej Marlena Maląg. Jakie mogą być zasady wypłat? Szczegóły na kolejnych stronach -----&gt;" data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><picture><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/db/1a/6366a824054a1_o_medium.jpg" media="(max-width: 47.999em)"><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/db/1a/6366a824054a1_o_large.jpg" media="(min-width: 48em)"><img class="componentsArticleGallery__mainImg" src="https://d-art.ppstatic.pl/kadry/k/r/1/db/1a/6366a824054a1_o_medium.jpg" alt="Rząd zapowiedział wypłaty 13. i 14. emerytury w 2023 roku. W przyszłym roku seniorów czeka nie tylko wysoka waloryzacja emerytur. Na ich konta wpłynie tradycyjnie trzynasta emerytura oraz &quot;czternastka&quot;, co zapowiedziała już szefowa resortu rodziny i polityki społecznej Marlena Maląg. Jakie mogą być zasady wypłat? Szczegóły na kolejnych stronach -----&gt;" width="1600" height="943" /></picture></a></div><figcaption class="componentsArticleGallery__caption "><span class="componentsArticleGallery__captionDescription">
Rząd zapowiedział wypłaty 13. i 14. emerytury w 2023 roku. W przyszłym roku seniorów czeka nie tylko wysoka waloryzacja emerytur. Na ich konta wpłynie tradycyjnie trzynasta emerytura oraz "czternastka", co zapowiedziała już szefowa resortu rodziny i polityki społecznej Marlena Maląg. Jakie mogą być zasady wypłat? Szczegóły na kolejnych stronach -----></span><span class="componentsArticleGallery__author">Krzysztof Kapica</span></figcaption></figure><div class="componentsArticleGallery__thumbnails "><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--1" href="https://pomorska.pl/dodatkowe-emerytury-dla-wszystkich-seniorow-w-2023-roku-takie-beda-zasady-wyplat-4122022/ga/c3-17019587/zd/62441699" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/db/1a/6366a82404fa9_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--2" href="https://pomorska.pl/dodatkowe-emerytury-dla-wszystkich-seniorow-w-2023-roku-takie-beda-zasady-wyplat-4122022/ga/c3-17019587/zd/62441709" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/4a/36/6366a823e7519_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--3 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--3" href="https://pomorska.pl/dodatkowe-emerytury-dla-wszystkich-seniorow-w-2023-roku-takie-beda-zasady-wyplat-4122022/ga/c3-17019587/zd/62441705" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/db/1a/6366a82404f7b_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--4 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--4" href="https://pomorska.pl/dodatkowe-emerytury-dla-wszystkich-seniorow-w-2023-roku-takie-beda-zasady-wyplat-4122022/ga/c3-17019587/zd/62441691" title=""><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position-el="more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(27 zdjęć)</span></span></div><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/4a/36/6366a823ec98c_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div></div></div><div class="atomsArticleLead component" data-event-position-context="atomsArticleLead">Dodatkowe emerytury dla wszystkich seniorów w 2023 roku. W przyszłym roku seniorów czeka nie tylko wysoka waloryzacja emerytur. Na ich konta wpłynie tradycyjnie trzynasta emerytura oraz &quot;czternastka&quot;, co zapowiedziała już szefowa resortu rodziny i polityki społecznej Marlena Maląg. </div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1817143351"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodek1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
    {
        const loadModule = () => {
            window.loadJsModule(
                'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/js/compiled/atoms/ads/plug.js',
                'atoms/ads/plug',
                'atomsAdsPlug478160706',
                'atomsAdsPlug',
                    {"parentId":"atomsAdsCellModel1817143351","slotName":"srodek1","slotReplica":""}
            );
        };

                loadModule();
            }
</script></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent1737947913"><div class="md"><p>Minister rodziny i polityki społecznej Marlena Maląg była gościem &quot;Sygnałów Dnia&quot; w Polskim Radiu. W rozmowie zapowiedziała, że w przyszłym roku także do seniorów trafi czternasta emerytura.</p><p><strong>Zobacz także:</strong><a href="https://pomorska.pl/dodatkowe-pieniadze-dla-seniorow-zus-wysyla-teraz-do-seniorow-pisma-z-decyzjami-25102022/ar/c3-16960295" title="Dodatkowe pieniądze dla seniorów. ZUS wysyła pisma z decyzjami">Dodatkowe pieniądze dla seniorów. ZUS wysyła pisma z decyzjami</a></p><blockquote><p>– Będzie również wypłacana 14. emerytura – tak, jak zostało to zapowiedziane – poinformowała Maląg.</p></blockquote></div><section class="atomsContentSubheading component" data-event-position-context="atomsContentSubheading"><h2 id="trzynasta-i-czternasta-emerytura-2023-takie-beda-zasady" class="atomsContentSubheading__header" data-event-position-attr="atomsContentSubheading__header">Trzynasta i czternasta emerytura 2023 - takie będą zasady</h2></section><div class="md"><p><strong>Kiedy pieniądze mogłyby trafić do seniorów? Szefowa resortu zapowiada, że najprawdopodobniej zasady będą takie same, jak w tym roku. Szczegóły przeczytasz w naszej galerii.</strong></p></div><div class="componentsArticleGalleryButton component" data-event-position-context="componentsArticleGalleryButton"><a href="https://pomorska.pl/dodatkowe-emerytury-dla-wszystkich-seniorow-w-2023-roku-takie-beda-zasady-wyplat-4122022/ga/c3-17019587/zd/62441691" class="componentsArticleGalleryButton__hyperlink"><span class="componentsArticleGalleryButton__text">Zobacz galerię</span><span class="componentsArticleGalleryButton__textCount">(27 zdjęć)</span></a></div><div class="md"></div><div class="componentsArticlesListsArticlesLinksWithPhotos component" data-event-position-context="componentsArticlesListsArticlesLinksWithPhotos"><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position-attr="componentsRecommendationsSelected__title">Dzieje się w Polsce i na świecie – czytaj na i.pl</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="https://i.pl/wazne-zywnosc-gwaltownie-nie-podrozeje-jest-rozporzadzenie-przedluzajace-zerowa-stawke-vat-na-zywnosc-na-kolejny-okres-3122022/ar/c3-17097735" data-event-position-el="link" data-event-params="link_url=https://i.pl/wazne-zywnosc-gwaltownie-nie-podrozeje-jest-rozporzadzenie-przedluzajace-zerowa-stawke-vat-na-zywnosc-na-kolejny-okres-3122022/ar/c3-17097735"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/4b/e4/638b162881c80_o_small.jpg" data-event-position-el="link" data-event-params="link_url=https://i.pl/wazne-zywnosc-gwaltownie-nie-podrozeje-jest-rozporzadzenie-przedluzajace-zerowa-stawke-vat-na-zywnosc-na-kolejny-okres-3122022/ar/c3-17097735"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=https://i.pl/wazne-zywnosc-gwaltownie-nie-podrozeje-jest-rozporzadzenie-przedluzajace-zerowa-stawke-vat-na-zywnosc-na-kolejny-okres-3122022/ar/c3-17097735">Zerowa stawka VAT na żywność będzie obowiązywać także w 2023 r. Jest rozporządzenie!</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="https://i.pl/macierewicz-o-katastrofie-smolenskiej-to-byl-pierwszy-atak-terrorystyczny-rosji-na-panstwo-nato/ar/c1-17098517" data-event-position-el="link" data-event-params="link_url=https://i.pl/macierewicz-o-katastrofie-smolenskiej-to-byl-pierwszy-atak-terrorystyczny-rosji-na-panstwo-nato/ar/c1-17098517"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/06/3c/638b7b2d19196_o_small.jpg" data-event-position-el="link" data-event-params="link_url=https://i.pl/macierewicz-o-katastrofie-smolenskiej-to-byl-pierwszy-atak-terrorystyczny-rosji-na-panstwo-nato/ar/c1-17098517"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=https://i.pl/macierewicz-o-katastrofie-smolenskiej-to-byl-pierwszy-atak-terrorystyczny-rosji-na-panstwo-nato/ar/c1-17098517">Macierewicz: To był pierwszy atak terrorystyczny Rosji na państwo NATO</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="https://i.pl/ukrainski-kontrwywiad-uderzyl-w-prorosyjska-cerkiew-sa-sankcje-bedzie-delegalizacja/ar/c1-17097035" data-event-position-el="link" data-event-params="link_url=https://i.pl/ukrainski-kontrwywiad-uderzyl-w-prorosyjska-cerkiew-sa-sankcje-bedzie-delegalizacja/ar/c1-17097035"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/29/64/638a47d5e4122_o_small.jpg" data-event-position-el="link" data-event-params="link_url=https://i.pl/ukrainski-kontrwywiad-uderzyl-w-prorosyjska-cerkiew-sa-sankcje-bedzie-delegalizacja/ar/c1-17097035"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=https://i.pl/ukrainski-kontrwywiad-uderzyl-w-prorosyjska-cerkiew-sa-sankcje-bedzie-delegalizacja/ar/c1-17097035">„Wojna religijna” na Ukrainie. Nokaut dla Rosji?</span></a></li></ul></section></div><div class="atomsSocialmediaExposition component" data-event-position-context="atomsSocialmediaExposition" data-event-name="atomsSocialmediaExposition" data-event-type="click"><input class="atomsSocialmediaExposition__btnRadio" data-event-position-attr="atomsSocialmediaExposition__btnRadio" type="radio" id="atomsSocialmediaExposition1102652507-1" name="atomsSocialmediaExposition1102652507" checked /><label class="atomsSocialmediaExposition__btnText" data-event-position-attr="atomsSocialmediaExposition__btnText" for="atomsSocialmediaExposition1102652507-1">FACEBOOK</label><div class="atomsSocialmediaExposition__wrapperContent" data-event-position-attr="atomsSocialmediaExposition__wrapperContent" style="display:block"><div class="atomsSocialmediaExposition__content" data-event-position-attr="atomsSocialmediaExposition__content"><p class="atomsSocialmediaExposition__icon" data-event-position-attr="atomsSocialmediaExposition__icon"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20.8924 0.5H2.10758C0.958333 0.5 0 1.45833 0 2.60758V21.3924C0 22.5417 0.958333 23.5 2.10758 23.5H11.5V13.9167H8.625V11.0417H11.5V8.16667C11.5 5.77083 12.4583 4.33333 15.3333 4.33333H18.2083V7.20833H16.9618C16.1007 7.20833 15.3333 7.97575 15.3333 8.83675V11.0417H19.1667L18.6875 13.9167H15.3333V23.5H20.8924C22.0417 23.5 23 22.5417 23 21.3924V2.60758C23 1.45833 22.0417 0.5 20.8924 0.5Z" fill="#1A1A1A" /></svg></p><div class="atomsSocialmediaExposition__description" data-event-position-attr="atomsSocialmediaExposition__description"><p class="atomsSocialmediaExposition__header" data-event-position-attr="atomsSocialmediaExposition__header">Dołącz do nas na Facebooku!</p><p class="atomsSocialmediaExposition__text" data-event-position-attr="atomsSocialmediaExposition__text">Publikujemy najciekawsze artykuły, wydarzenia i konkursy. Jesteśmy tam gdzie nasi czytelnicy!</p></div><a href="https://www.facebook.com/Strefa-Biznesu-pomorskapl-134135996606616" class="atomsSocialmediaExposition__btn" data-event-position-attr="atomsSocialmediaExposition__btn" target="_blank" data-event-position-el="link" data-event-params="link_url=https://www.facebook.com/Strefa-Biznesu-pomorskapl-134135996606616,link_title=Polub_nas_na_Facebooku!">Polub nas na Facebooku!</a></div></div><input class="atomsSocialmediaExposition__btnRadio" data-event-position-attr="atomsSocialmediaExposition__btnRadio" type="radio" id="atomsSocialmediaExposition1102652507-2" name="atomsSocialmediaExposition1102652507" /><label class="atomsSocialmediaExposition__btnText" data-event-position-attr="atomsSocialmediaExposition__btnText" for="atomsSocialmediaExposition1102652507-2">TWITTER</label><div class="atomsSocialmediaExposition__wrapperContent" data-event-position-attr="atomsSocialmediaExposition__wrapperContent" style=""><div class="atomsSocialmediaExposition__content" data-event-position-attr="atomsSocialmediaExposition__content"><p class="atomsSocialmediaExposition__icon" data-event-position-attr="atomsSocialmediaExposition__icon"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M3 0.5C1.34315 0.5 0 1.84315 0 3.5V20.5C0 22.1569 1.34315 23.5 3 23.5H20C21.6569 23.5 23 22.1569 23 20.5V3.5C23 1.84315 21.6569 0.5 20 0.5H3ZM17.489 8.07913C18.088 8.01923 18.6285 7.84185 19.1666 7.60687C18.7478 8.19661 18.2682 8.72646 17.6692 9.13882V9.49359C17.6692 13.3269 14.7352 17.75 9.28378 17.75C7.66706 17.75 6.10883 17.2777 4.79159 16.453C5.03024 16.5106 5.27123 16.5106 5.50987 16.5106C6.88795 16.5106 8.14669 16.0407 9.16446 15.2735C7.84722 15.2735 6.76862 14.4465 6.40831 13.267C6.58847 13.3269 6.76862 13.3269 6.94878 13.3269C7.23929 13.3269 7.47255 13.2706 7.70411 13.2146L7.72555 13.2094C6.40831 12.9722 5.39055 11.7927 5.39055 10.3782V10.3183C5.75086 10.4957 6.22816 10.6132 6.70779 10.6731C5.92868 10.1432 5.39055 9.25861 5.39055 8.25421C5.39055 7.72436 5.50987 7.19451 5.80935 6.77985C7.24826 8.54908 9.4031 9.67097 11.8598 9.78846C11.7989 9.61108 11.7989 9.3761 11.7989 9.13882C11.7989 7.54698 13.1162 6.25 14.7352 6.25C15.5728 6.25 16.352 6.60477 16.9509 7.19451C17.6084 7.07472 18.2073 6.83974 18.8063 6.48498C18.5676 7.13462 18.088 7.72436 17.489 8.07913Z" fill="#1A1A1A" /></svg></p><div class="atomsSocialmediaExposition__description" data-event-position-attr="atomsSocialmediaExposition__description"><p class="atomsSocialmediaExposition__header" data-event-position-attr="atomsSocialmediaExposition__header">Dołącz do nas na Twitterze!</p><p class="atomsSocialmediaExposition__text" data-event-position-attr="atomsSocialmediaExposition__text">Codziennie informujemy o ciekawostkach i aktualnych wydarzeniach.</p></div><a href="https://twitter.com/pomorska" class="atomsSocialmediaExposition__btn" data-event-position-attr="atomsSocialmediaExposition__btn" target="_blank" data-event-position-el="link" data-event-params="link_url=https://twitter.com/pomorska,link_title=Obserwuj_nas_na_Twiterze!">Obserwuj nas na Twiterze!</a></div></div><input class="atomsSocialmediaExposition__btnRadio" data-event-position-attr="atomsSocialmediaExposition__btnRadio" type="radio" id="atomsSocialmediaExposition1102652507-3" name="atomsSocialmediaExposition1102652507" /><label class="atomsSocialmediaExposition__btnText" data-event-position-attr="atomsSocialmediaExposition__btnText" for="atomsSocialmediaExposition1102652507-3">KONTAKT</label><div class="atomsSocialmediaExposition__wrapperContent" data-event-position-attr="atomsSocialmediaExposition__wrapperContent" style=""><div class="atomsSocialmediaExposition__content" data-event-position-attr="atomsSocialmediaExposition__content"><p class="atomsSocialmediaExposition__icon" data-event-position-attr="atomsSocialmediaExposition__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.0092049,4 C21.1086907,4 22,4.89451376 22,5.99406028 L22,18.0059397 C22,19.1072288 21.1017876,20 20.0092049,20 L3.99079514,20 C2.89130934,20 2,19.1054862 2,18.0059397 L2,5.99406028 C2,4.8927712 2.89821238,4 3.99079514,4 L20.0092049,4 Z M20,7.849 L11.999904,14.2497271 L4,7.849 L4,18 L20,18 L20,7.849 Z M19.11,6 L4.89,6 L11.999904,11.6881022 L19.11,6 Z" /></svg></p><div class="atomsSocialmediaExposition__description" data-event-position-attr="atomsSocialmediaExposition__description"><p class="atomsSocialmediaExposition__header" data-event-position-attr="atomsSocialmediaExposition__header">Kontakt z redakcją</p><p class="atomsSocialmediaExposition__text" data-event-position-attr="atomsSocialmediaExposition__text">Byłeś świadkiem ważnego zdarzenia? Widziałeś coś interesującego? Zrobiłeś ciekawe zdjęcie lub wideo?</p></div><a href="/kontakt" class="atomsSocialmediaExposition__btn" data-event-position-attr="atomsSocialmediaExposition__btn" target="_blank" data-event-position-el="link" data-event-params="link_url=/kontakt,link_title=Napisz_do_nas!">Napisz do nas!</a></div></div></div><div class="componentsPromotionsArticlePromotedList component" data-event-position-context="componentsPromotionsArticlePromotedList" data-event-name="componentsPromotionsArticlePromotedList" data-event-type="click" id="componentsPromotionsArticlePromotedList414420956"><div class="componentsPromotionsArticlePromotedList__wrapper"><div class="componentsPromotionsArticlePromotedList__titleWrapper"><span class="componentsPromotionsArticlePromotedList__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#1A1A1A" d="M12 2.124c.47 0 .718.191.945.43l.297.322c.211.218.47.425.906.532.478.118.824.03 1.133-.078l.258-.095c.337-.12.66-.201 1.108.034.417.22.548.504.638.821l.073.28c.087.332.203.688.594 1.035.336.297.654.392.952.443l.434.06c.326.052.624.147.892.535s.251.7.184 1.023l-.097.427c-.06.298-.083.629.076 1.048.159.419.396.652.638.835l.355.256c.265.197.484.42.541.887.053.439-.085.703-.276.944l-.265.31c-.21.25-.416.544-.475 1.033-.06.49.069.824.214 1.117l.182.365c.128.28.2.57.043.982-.166.438-.432.602-.736.73l-.268.105c-.32.127-.66.287-.959.718-.297.432-.326.807-.331 1.151l-.004.288c-.012.33-.07.636-.42.947-.351.31-.663.332-.991.303l-.287-.03c-.343-.037-.718-.053-1.182.19-.465.244-.664.562-.828.865l-.138.253c-.163.287-.357.531-.813.643-.49.121-.784-.034-1.082-.232l-.228-.153c-.274-.18-.59-.348-1.083-.348s-.808.168-1.082.348l-.228.153c-.298.198-.592.353-1.083.232-.457-.112-.652-.357-.816-.644l-.21-.383a1.789 1.789 0 00-.753-.734 1.786 1.786 0 00-1.03-.202l-.436.045c-.328.028-.64.007-.993-.306s-.412-.62-.424-.95l-.008-.437a1.786 1.786 0 00-.325-.999c-.296-.43-.636-.588-.956-.715l-.269-.106c-.304-.127-.57-.292-.737-.732-.18-.474-.061-.784.1-1.104l.124-.244c.146-.294.274-.627.215-1.116-.06-.489-.264-.782-.475-1.033l-.18-.208c-.232-.272-.422-.545-.361-1.046.056-.467.276-.689.54-.885l.235-.168c.28-.2.573-.435.759-.925.186-.49.124-.86.046-1.197l-.065-.28c-.067-.323-.084-.635.182-1.02.266-.386.564-.481.89-.532l.433-.061c.3-.051.618-.148.954-.446.393-.348.51-.705.598-1.038l.073-.28c.09-.316.22-.6.635-.818.446-.234.768-.153 1.105-.032l.258.094c.31.108.657.195 1.136.077.436-.107.696-.315.907-.532l.297-.322c.227-.24.474-.43.944-.43zm0 2.317l-1.647.986-1.918-.107-1 1.638-1.747.796-.125 1.916-1.176 1.517.779 1.754-.338 1.89 1.506 1.192.58 1.829 1.887.356 1.364 1.35L12 18.996l1.835.563 1.364-1.351 1.886-.356.58-1.83 1.506-1.191-.337-1.89.778-1.755-1.175-1.516-.125-1.915-1.747-.797-1.001-1.639-1.917.108-1.647-.986zm3.89 8.62a2 2 0 11-2.83 2.828 2 2 0 012.83-2.828zM14.83 9.17a.75.75 0 01.073.977l-.073.084-4.596 4.596a.75.75 0 01-1.133-.976l.073-.084 4.596-4.596a.75.75 0 011.06 0zm-.71 4.95a.5.5 0 10.707.707.5.5 0 00-.707-.707zm-3.182-6.01a2 2 0 11-2.828 2.828 2 2 0 012.828-2.828zM9.172 9.17a.5.5 0 10.707.708.5.5 0 00-.707-.707z" /></svg></span><h2 class="componentsPromotionsArticlePromotedList__title">Polecane oferty</h2></div><div class="componentsPromotionsArticlePromotedList__list" id="componentsPromotionsArticlePromotedList414420956List"><div data-event-position-index="1" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://www.eventim.pl/tickets.html?affiliate%3DPP1&doc%3Derdetaila&fun%3Derdetail&erid%3D3125575&utm_source%3DPP1&utm_medium%3Ddp&utm_campaign%3Dpolskapresspp1,link_title=Hans_Zimmer_Live_2023,tags=MANUAL.PROMOWIDGET_EVENTIM"><span class="atomsPromotionsListOffer__label">miejsce #1</span><a href="https://www.eventim.pl/tickets.html?affiliate=PP1&amp;doc=erdetaila&amp;fun=erdetail&amp;erid=3125575&amp;utm_source=PP1&amp;utm_medium=dp&amp;utm_campaign=polskapresspp1" class="atomsPromotionsListOffer__imageWrapper" aria-label="Hans Zimmer Live 2023" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/18/9c/il20221128_748320427_medium.jpg" data-image-type="offers" alt=""></a><p class="atomsPromotionsListOffer__category">EVENTIM</p><a href="https://www.eventim.pl/tickets.html?affiliate=PP1&amp;doc=erdetaila&amp;fun=erdetail&amp;erid=3125575&amp;utm_source=PP1&amp;utm_medium=dp&amp;utm_campaign=polskapresspp1" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
Hans Zimmer Live 2023
</p><p class="atomsPromotionsListOffer__desc">
Wiosną 2023 r. dwukrotny zdobywca Oscara powróci d&hellip;
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__newPrice">249,00</span></div></div><div data-event-position-index="2" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://www.eventim.pl/tickets.html?affiliate%3DPP1&doc%3Derdetaila&fun%3Derdetail&erid%3D2719545&utm_source%3DPP1&utm_medium%3Ddp&utm_campaign%3Dpolskapresspp1,link_title=DREAM_THEATER_-_jedyny_koncert_w_Polsce,tags=eventim.manual.promowidget_eventim"><span class="atomsPromotionsListOffer__label">miejsce #2</span><a href="https://www.eventim.pl/tickets.html?affiliate=PP1&amp;doc=erdetaila&amp;fun=erdetail&amp;erid=2719545&amp;utm_source=PP1&amp;utm_medium=dp&amp;utm_campaign=polskapresspp1" class="atomsPromotionsListOffer__imageWrapper" aria-label="DREAM THEATER - jedyny koncert w Polsce" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/b1/ec/il20221125_747893407_medium.jpg" data-image-type="offers" alt=""></a><p class="atomsPromotionsListOffer__category">EVENTIM</p><a href="https://www.eventim.pl/tickets.html?affiliate=PP1&amp;doc=erdetaila&amp;fun=erdetail&amp;erid=2719545&amp;utm_source=PP1&amp;utm_medium=dp&amp;utm_campaign=polskapresspp1" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
DREAM THEATER - jedyny koncert w Polsce
</p><p class="atomsPromotionsListOffer__desc">
Ikona metalu progresywnego powraca na jedyny, halo&hellip;
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__newPrice">179,00 zł</span></div></div><div data-event-position-index="3" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://www.eventim.pl/tickets.html?affiliate%3DPP1&doc%3Derdetaila&fun%3Derdetail&erid%3D3100741&utm_source%3DPP1&utm_medium%3Ddp&utm_campaign%3Dpolskapresspp1,link_title=Katie_Melua_Love_&amp;_Money_Tour_2023,tags=eventim.promowidget_eventim.manual"><span class="atomsPromotionsListOffer__label">miejsce #3</span><a href="https://www.eventim.pl/tickets.html?affiliate=PP1&amp;doc=erdetaila&amp;fun=erdetail&amp;erid=3100741&amp;utm_source=PP1&amp;utm_medium=dp&amp;utm_campaign=polskapresspp1" class="atomsPromotionsListOffer__imageWrapper" aria-label="Katie Melua Love &amp; Money Tour 2023" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/cc/b3/il20221123_747597997_medium.jpg" data-image-type="offers" alt=""></a><p class="atomsPromotionsListOffer__category">eventim</p><a href="https://www.eventim.pl/tickets.html?affiliate=PP1&amp;doc=erdetaila&amp;fun=erdetail&amp;erid=3100741&amp;utm_source=PP1&amp;utm_medium=dp&amp;utm_campaign=polskapresspp1" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
Katie Melua Love & Money Tour 2023
</p><p class="atomsPromotionsListOffer__desc">
Katie Melua powraca do Polski! Wielokrotnie nagrad&hellip;
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__newPrice">119,00 zł</span></div></div><div data-event-position-index="4" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://www.eventim.pl/tickets.html?affiliate%3DPP1&doc%3Derdetaila&fun%3Derdetail&erid%3D3211105&utm_source%3DPP1&utm_medium%3Ddp&utm_campaign%3Dpolskapresspp1,link_title=Andre_Rieu_World_Tour_2023,tags=eventim.promowidget_eventim"><span class="atomsPromotionsListOffer__label">miejsce #4</span><a href="https://www.eventim.pl/tickets.html?affiliate=PP1&amp;doc=erdetaila&amp;fun=erdetail&amp;erid=3211105&amp;utm_source=PP1&amp;utm_medium=dp&amp;utm_campaign=polskapresspp1" class="atomsPromotionsListOffer__imageWrapper" aria-label="André Rieu World Tour 2023" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/74/c0/il20221121_747316467_medium.jpg" data-image-type="offers" alt=""></a><p class="atomsPromotionsListOffer__category">EVENTIM</p><a href="https://www.eventim.pl/tickets.html?affiliate=PP1&amp;doc=erdetaila&amp;fun=erdetail&amp;erid=3211105&amp;utm_source=PP1&amp;utm_medium=dp&amp;utm_campaign=polskapresspp1" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
André Rieu World Tour 2023
</p><p class="atomsPromotionsListOffer__desc">
Prawdziwy mistrz skrzypiec André Rieu powraca do P&hellip;
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__newPrice">220,00 zł</span></div></div><div data-event-position-index="5" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://www.eventim.pl/tickets.html?affiliate%3DPP1&doc%3Derdetaila&fun%3Derdetail&erid%3D2942622&utm_source%3DPP1&utm_medium%3Ddp&utm_campaign%3Dpolskapresspp1,link_title=BODY_WORLDS_-_VITAL_-_Warszawa,tags=wystawy.warszawa.body_worlds.palac_kultury_i_nauki.2.eventim.13863700.p_automatyzacja.p_eventim_uploader.promowidget_eventim"><span class="atomsPromotionsListOffer__label">miejsce #5</span><a href="https://www.eventim.pl/tickets.html?affiliate=PP1&amp;doc=erdetaila&amp;fun=erdetail&amp;erid=2942622&amp;utm_source=PP1&amp;utm_medium=dp&amp;utm_campaign=polskapresspp1" class="atomsPromotionsListOffer__imageWrapper" aria-label="BODY WORLDS - VITAL - Warszawa" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/8c/ab/il2211142215_746256715_medium.jpg" data-image-type="offers" alt=""></a><p class="atomsPromotionsListOffer__category">eventim</p><a href="https://www.eventim.pl/tickets.html?affiliate=PP1&amp;doc=erdetaila&amp;fun=erdetail&amp;erid=2942622&amp;utm_source=PP1&amp;utm_medium=dp&amp;utm_campaign=polskapresspp1" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
BODY WORLDS - VITAL - Warszawa
</p><p class="atomsPromotionsListOffer__desc">
BODY WORLDS - najliczniej odwiedzana wystawa świat&hellip;
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__newPrice">40,00 zł</span></div></div><div data-event-position-index="6" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://www.eventim.pl/tickets.html?affiliate%3DPP1&doc%3Derdetaila&fun%3Derdetail&erid%3D3240745&utm_source%3DPP1&utm_medium%3Ddp&utm_campaign%3Dpolskapresspp1,link_title=Disney_Ksiezniczki_Koncert,tags=dla_dzieci.lodz.disney_ksiezniczki_koncert.atlas_arena.2.eventim.15954478.p_automatyzacja.p_eventim_uploader.promowidget_eventim"><span class="atomsPromotionsListOffer__label">miejsce #6</span><a href="https://www.eventim.pl/tickets.html?affiliate=PP1&amp;doc=erdetaila&amp;fun=erdetail&amp;erid=3240745&amp;utm_source=PP1&amp;utm_medium=dp&amp;utm_campaign=polskapresspp1" class="atomsPromotionsListOffer__imageWrapper" aria-label="Disney Księżniczki Koncert" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/8c/ab/il2211142215_746256935_medium.jpg" data-image-type="offers" alt=""></a><p class="atomsPromotionsListOffer__category">eventim</p><a href="https://www.eventim.pl/tickets.html?affiliate=PP1&amp;doc=erdetaila&amp;fun=erdetail&amp;erid=3240745&amp;utm_source=PP1&amp;utm_medium=dp&amp;utm_campaign=polskapresspp1" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
Disney Księżniczki Koncert
</p><p class="atomsPromotionsListOffer__desc">
Spektakularne show Disneya w Polsce! Księżniczki z&hellip;
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__newPrice">99,00 zł</span></div></div></div><button class="componentsPromotionsArticlePromotedList__imgNavigation componentsPromotionsArticlePromotedList__imgNavigation--next js-visible" id="componentsPromotionsArticlePromotedList414420956Next" data-event-position-el="nextBtn"></button><button class="componentsPromotionsArticlePromotedList__imgNavigation componentsPromotionsArticlePromotedList__imgNavigation--prev" id="componentsPromotionsArticlePromotedList414420956Prev" data-event-position-el="prevBtn"></button></div><div class="componentsPromotionsArticlePromotedList__bottom"><span class="componentsPromotionsArticlePromotedList__promotedNote">Materiały promocyjne partnera</span></div></div>
<script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'componentsPromotionsArticlePromotedList414420956',
            'componentsPromotionsArticlePromotedList',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/js/compiled/',
            'components/promotions/article/promoted-list', 
            {"links":[{},{},{},{},{},{}]}
        );
    });
</script><div class="componentsPromotionsVideo component" data-event-position-context="componentsPromotionsVideo"><div class="componentsPromotionsVideo__videoWrapper"><div class="atomsVideoPlayerDailymotion" id="player-videobottom"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobottom","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[],"r":[[640,480]],"cct":true,"ht":0,"ifsie":false,"icl":false,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('videobottom');
    slot.setSource(PPAds.source.GAM_VIDEO, []);
  });
</script><script>
    {
        const loadModule = () => {
            window.loadJsModule(
                'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/js/compiled/atoms/video/player-dailymotion.js',
                'atoms/video/player-dailymotion',
                'atomsVideoPlayerDailymotion384035722',
                'atomsVideoPlayerDailymotion',
                    {"player":{"id":"videobottom","video":"x8fx16w","width":640,"height":480},"ads_enabled_for_article":true,"ads":{"enabled":true,"slot":"videobottom"},"className":"atomsVideoPlayerDailymotion"}
            );
        };

                loadModule();
            }
</script></div><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title">
Strefa Biznesu - Sytuacja na rynku pracy w 2023 roku
</p></div></div><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('video');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('player_id', 'video-35941');
          event.appendParam('title', 'Strefa Biznesu - Sytuacja na rynku pracy w 2023 roku');
          event.appendParam('type', 'dailymotion');
          event.appendParam('category', '3');
          event.appendParam('position', 'promotions');
    
    PPEvents.listen('video');
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('av_type', "dailymotion");
         });
</script><section id="atomsArticleStickyVideo671630249" class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" data-event-name="atomsArticleStickyVideo" data-event-type="click"><div class="atomsArticleStickyVideo__buttonsGroup"><button id="atomsArticleStickyVideo671630249Toggle" class="atomsArticleStickyVideo__btn atomsArticleStickyVideo__btn--toggle" aria-label="Zminimalizuj lub zmaksymalizuj element" data-event-name="atomsArticleStickyVideo" data-event-type="click" data-event-position-el="toggleSize"></button><button id="atomsArticleStickyVideo671630249Close" class="atomsArticleStickyVideo__btn atomsArticleStickyVideo__btn--close" aria-label="Zamknij element" data-event-position-el="close"></button></div><div id="atomsArticleStickyVideo671630249Container" class="atomsArticleStickyVideo__video"></div></section><script>
    {
        const loadModule = () => {
            window.loadJsModule(
                'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/js/compiled/atoms/article/sticky-video.js',
                'atoms/article/sticky-video',
                'atomsArticleStickyVideo671630249',
                'atomsArticleStickyVideo',
                    {"contentId":"componentsArticleContent1737947913","videoClasses":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"mainImgClass":"componentsArticleGallery__main"}
            );
        };

                loadModule();
            }
</script><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo997694296"><div class="adsSlotContainer "><div id="dfp-videobranding1"></div></div><div class="adsSlotContainer "><div id="dfp-videobranding2"></div></div></div><script>
    var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobranding","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[],"r":[[970,60],[970,70],[970,120],[970,140]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});


  </script><script>
    {
        const loadModule = () => {
            window.loadJsModule(
                'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/js/compiled/atoms/ads/branding-video.js',
                'atoms/ads/branding-video',
                'atomsAdsBrandingVideo997694296',
                'atomsAdsBrandingVideo',
                    
            );
        };

                loadModule();
            }
</script></div>
<script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'componentsArticleContent1737947913',
            'componentsArticleContent',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/js/compiled/',
            'components/article/content', 
            {"internal_domains":[]}
        );
    });
</script><div class="atomsArticleFoot atomsArticleFoot--withExtraPadding component" data-event-position-context="atomsArticleFoot" data-event-name="atomsArticleFoot" data-event-type="click" id="atomsArticleFoot664616957"><div class="atomsArticleFoot__copyright"><input class="atomsArticleFoot__toggle" data-event-position-attr="atomsArticleFoot__toggle" id="atomsArticleFoot664616957Toggle" type="checkbox"><label for="atomsArticleFoot664616957Toggle"><span class="atomsArticleFoot__icon" data-event-position-attr="atomsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zm.111 12.667C7.778 14.667 6 13.222 6 10c0-3.111 1.889-4.667 4.111-4.778 2.333 0 3.222 1.222 3.667 2.89l-1.89.555c-.221-1.111-.666-1.778-1.777-1.778C8.778 6.889 8 8 8 9.889S8.778 13 10.111 13c1 0 1.556-.667 1.889-1.889l1.889.445c-.445 1.888-1.556 3.11-3.778 3.11z" /></g></svg></span><span class="atomsArticleFoot__icon" data-event-position-attr="atomsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zM7 15V6h3.333C12.223 6 14 6.556 14 8.889c0 2.333-1.889 2.889-3.667 2.889H9V15H7zm1.889-4.778h1.333c1.222 0 1.667-.444 1.667-1.333s-.445-1.333-1.667-1.333H8.89v2.666z" /></g></svg></span></label><p class="atomsArticleFoot__note" data-event-position-attr="atomsArticleFoot__note">
Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
<a class="atomsArticleFoot__link" data-event-position-attr="atomsArticleFoot__link" title='Regulamin korzystania z artykułów prasowych' target="_blank" rel="noopener" href="/regulamin-artykuly">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="atomsArticleFoot__link" data-event-position-attr="atomsArticleFoot__link" target="_blank" title='cennik' rel="noopener" href="/licencja-na-artykuly">cennikiem</a>.
</p></div><div class="atomsArticleFoot__tags" data-event-position-attr="atomsArticleFoot__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/trzynasta-emerytura" title="trzynasta emerytura" data-event-position-el="link" data-event-params="link_label=trzynasta_emerytura,index=1">trzynasta emerytura</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/trzynasta-emerytura-2023" title="trzynasta emerytura 2023" data-event-position-el="link" data-event-params="link_label=trzynasta_emerytura_2023,index=2">trzynasta emerytura 2023</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/czternasta-emerytura" title="czternasta emerytura" data-event-position-el="link" data-event-params="link_label=czternasta_emerytura,index=3">czternasta emerytura</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/14-emerytura" title="14 emerytura" data-event-position-el="link" data-event-params="link_label=14_emerytura,index=4">14 emerytura</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/13-emerytura" title="13 emerytura" data-event-position-el="link" data-event-params="link_label=13_emerytura,index=5">13 emerytura</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/dodatkowe-emerytury-2023" title="dodatkowe emerytury 2023" data-event-position-el="link" data-event-params="link_label=dodatkowe_emerytury_2023,index=6">dodatkowe emerytury 2023</a></li></ul></section></div><div class="atomsArticleFoot__tools"><button class="atomsArticleFoot__button atomsArticleFoot__button--color" data-event-position-attr="atomsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z" /></g></svg>
Komentarze (3)
</button><div class="atomsArticleFoot__icons" data-event-position-attr="atomsArticleFoot__icons"><button class="atomsArticleFoot__button atomsArticleFoot__button--share" data-event-position-attr="atomsArticleFoot__button" id="atomsArticleFoot664616957Share"><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z" /></g></svg>
Udostępnij
</button><button class="atomsArticleFoot__icon atomsArticleFoot__icon--facebook" data-event-position-attr="atomsArticleFoot__icon" data-event-name="atomsArticleFoot" data-event-type="click" data-event-position-el="button" data-event-params="link_url=,link_title=Podziel_sie_artykulem_na_Facebooku" id="atomsArticleFoot664616957Facebook" title="Podziel się artykułem na Facebooku"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></button><button class="atomsArticleFoot__icon atomsArticleFoot__icon--twitter" data-event-position-attr="atomsArticleFoot__icon" data-event-name="atomsArticleFoot" data-event-type="click" data-event-position-el="button" data-event-params="link_url=,link_title=Opublikuj_artykul_na_Twitterze" id="atomsArticleFoot664616957Twitter" title="Opublikuj artykuł na Twitterze"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z" /></g></svg></button><button class="atomsArticleFoot__icon atomsArticleFoot__icon--mail" data-event-position-attr="atomsArticleFoot__icon" id="atomsArticleFoot664616957Mail" title="Prześlij artykuł emailem"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z" /></g></svg></button></div></div></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsArticleFoot664616957',
            'atomsArticleFoot',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/js/compiled/',
            'atoms/article/foot', 
            {"add_url":"foot"}
        );
    });
</script><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection1038472463"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection1038472463Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection1038472463Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection1038472463LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
Komentarze
<span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count>
3
</span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection1038472463ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection1038472463Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
</span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position-attr="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position-attr="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position-attr="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z" /><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z" /></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position-attr="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="3"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing1021418532" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport2100229186"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport2100229186CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport2100229186ReportButton" disabled>
Zgłoś do moderacji
</button></div></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsCommentsReport2100229186',
            'atomsCommentsReport',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/js/compiled/',
            'atoms/comments/report', 
            
        );
    });
</script><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing1021418532Content"><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem278325035" data-comment-item data-comment-id="66266519"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">M</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem278325035Author">Mirek</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date" id="atomsCommentsItem278325035Date" title="29.11.2022 11:28:59" datetime="2022-11-29T11:28:59+01:00">29.11.2022 11:28:59</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem278325035Content">
Jak zwykle lenie nieroby, dziecioroby a ci co wpłvali najwyższe składki emerytalne to do roboty.
</div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem278325035Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem278325035Quote" data-comment-quote>Skomentuj</button><button class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action" data-id="66266519">
Zgłoś nadużycie
</button></div></div><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem767345767" data-comment-item data-comment-id="66255425"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">P</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem767345767Author">Paweł Korolko</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date" id="atomsCommentsItem767345767Date" title="23.11.2022 14:03:12" datetime="2022-11-23T14:03:12+01:00">23.11.2022 14:03:12</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem767345767Content">
Z ramienia "Fundacji Pomoc Opiekunom" i "JM Kancelaria Prawna" pomagam opiekunom dorosłych osób z niepełnosprawnością uzyskać Świadczenie Pielęgnacyjne w wysokości 2458 zł./m-c. (również jeśli pobierają zasiłek 620 zł.). Jeśli znasz Takie osoby - przekaż Im mój numer telefonu: 602 799 853
</div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem767345767Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem767345767Quote" data-comment-quote>Skomentuj</button><button class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action" data-id="66255425">
Zgłoś nadużycie
</button></div></div><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem1958127863" data-comment-item data-comment-id="66235337"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">T</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem1958127863Author">Tomasz</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date" id="atomsCommentsItem1958127863Date" title="12.11.2022 17:44:21" datetime="2022-11-12T17:44:21+01:00">12.11.2022 17:44:21</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem1958127863Content">
Z tego co wiem nie wszyscy dostaną 14 emerytury
</div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem1958127863Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem1958127863Quote" data-comment-quote>Skomentuj</button><button class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action" data-id="66235337">
Zgłoś nadużycie
</button></div></div></div></section>
<script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsCommentsListing1021418532',
            'atomsCommentsListing',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/js/compiled/',
            'atoms/comments/listing', 
            {"section_id":"atomsCommentsSection1038472463","article_id":"24031507","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":3}
        );
    });
</script><button class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button" id="atomsCommentsSection1038472463LoadMore" style="display:none">Pokaż więcej</button></div></div></div></div><script>
    {
        const loadModule = () => {
            window.loadJsModule(
                'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/js/compiled/atoms/comments/section.js',
                'atoms/comments/section',
                'atomsCommentsSection1038472463',
                'atomsCommentsSection',
                    {"add_url":"comments\/add","csrf_token":"W13fna-EATF_7Xz_jbBiocRNeYkV6Fa1S2ZWb5N0W3o","article_id":"24031507"}
            );
        };

                loadModule();
            }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel922306047"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 211px"><div id="dfp-srodek2" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[750,100],[750,200],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
    {
        const loadModule = () => {
            window.loadJsModule(
                'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/js/compiled/atoms/ads/plug.js',
                'atoms/ads/plug',
                'atomsAdsPlug1870574408',
                'atomsAdsPlug',
                    {"parentId":"atomsAdsCellModel922306047","slotName":"srodek2","slotReplica":""}
            );
        };

                loadModule();
            }
</script></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div style="height: 900px; padding-bottom: 20px;"><div class="sticky"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1086872110"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
    {
        const loadModule = () => {
            window.loadJsModule(
                'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/js/compiled/atoms/ads/plug.js',
                'atoms/ads/plug',
                'atomsAdsPlug1198776063',
                'atomsAdsPlug',
                    {"parentId":"atomsAdsCellModel1086872110","slotName":"prawa1","slotReplica":""}
            );
        };

                loadModule();
            }
</script></div></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa1');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script><section class="componentsListingWithGrid componentsListingWithGrid--withMobileBig component" data-event-position-context="componentsListingWithGrid" id="componentsListingWithGrid1056268760"><div id="atomsHeader366864414" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><h2 id="atomsHeader366864414title" class="atomsHeader__title  "><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Najnowsze</span></h2></div><div class="componentsListingWithGrid__content" id="componentsListingWithGrid1056268760ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fwazne-zywnosc-gwaltownie-nie-podrozeje-jest-rozporzadzenie-przedluzajace-zerowa-stawke-vat-na-zywnosc-na-kolejny-okres-3122022%2Far%2Fc3-17097735" id="atomsListingArticleTile1902554987" data-admin="art:24154741" data-article-id="24154741"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/wazne-zywnosc-gwaltownie-nie-podrozeje-jest-rozporzadzenie-przedluzajace-zerowa-stawke-vat-na-zywnosc-na-kolejny-okres-3122022/ar/c3-17097735" title="Zerowa stawka VAT na żywność będzie obowiązywać także w 2023 r. Jest rozporządzenie!" data-icon-variant=withGallery><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/4b/e4/638b162881c80_o_xsmall.jpg" data-image-type="articles" alt="Zerowa stawka VAT na żywność będzie obowiązywać także w 2023 r. Jest rozporządzenie!" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/wazne-zywnosc-gwaltownie-nie-podrozeje-jest-rozporzadzenie-przedluzajace-zerowa-stawke-vat-na-zywnosc-na-kolejny-okres-3122022/ar/c3-17097735" title="Zerowa stawka VAT na żywność będzie obowiązywać także w 2023 r. Jest rozporządzenie!"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label><b>Zerowa stawka VAT na żywność będzie obowiązywać także w 2023 r. Jest rozporządzenie!</b></h3></a></div><div data-event-position-index="2" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Ftyle-znalazly-pary-w-kopertach-weselnych-w-2022-roku-mamy-konkretne-kwoty-od-rodziny-i-znajomych-3122022%2Far%2Fc6-17052663" id="atomsListingArticleTile750159192" data-admin="art:24084967" data-article-id="24084967"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/tyle-znalazly-pary-w-kopertach-weselnych-w-2022-roku-mamy-konkretne-kwoty-od-rodziny-i-znajomych-3122022/ar/c6-17052663" title="Tyle znalazły pary w kopertach weselnych w 2022 roku. Mamy konkretne kwoty!" data-icon-variant=withGallery><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ac/ac/63773b3b30bc5_o_xsmall.jpg" data-image-type="articles" alt="Tyle znalazły pary w kopertach weselnych w 2022 roku. Mamy konkretne kwoty!" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/tyle-znalazly-pary-w-kopertach-weselnych-w-2022-roku-mamy-konkretne-kwoty-od-rodziny-i-znajomych-3122022/ar/c6-17052663" title="Tyle znalazły pary w kopertach weselnych w 2022 roku. Mamy konkretne kwoty!"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><b>Tyle znalazły pary w kopertach weselnych w 2022 roku. Mamy konkretne kwoty!</b></h3></a></div><div data-event-position-index="3" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fna-te-numery-nie-oddzwaniaj-mozesz-slono-zaplacic-tajemnicze-telefony-z-senegalu-kuby-rpa-to-proba-oszustwa%2Far%2Fc15-14030535" id="atomsListingArticleTile1170912928" data-admin="art:16346457" data-article-id="16346457"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/na-te-numery-nie-oddzwaniaj-mozesz-slono-zaplacic-tajemnicze-telefony-z-senegalu-kuby-rpa-to-proba-oszustwa/ar/c15-14030535" title="Dzwoni do ciebie ten numer? Nie oddzwaniaj - to oszustwo!" data-icon-variant=withGallery><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/a0/bc/638b5ea58212b_o_xsmall.jpg" data-image-type="articles" alt="Dzwoni do ciebie ten numer? Nie oddzwaniaj - to oszustwo!" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/na-te-numery-nie-oddzwaniaj-mozesz-slono-zaplacic-tajemnicze-telefony-z-senegalu-kuby-rpa-to-proba-oszustwa/ar/c15-14030535" title="Dzwoni do ciebie ten numer? Nie oddzwaniaj - to oszustwo!"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><b>Dzwoni do ciebie ten numer? Nie oddzwaniaj - to oszustwo!</b><label class="atomsPartialLabelComment atomsPartialLabelComment-- component" data-event-position-context="atomsPartialLabelComment">
32
</label></h3></a></div><div data-event-position-index="4" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fkupujesz-mieszkanie-od-dewelopera-ktorego-budowa-dopiero-rusza-deweloperski-fundusz-gwarancyjny-wskazuje-na-pulapki%2Far%2Fc3-17012473" id="atomsListingArticleTile2117434991" data-admin="art:24020451" data-article-id="24020451"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/kupujesz-mieszkanie-od-dewelopera-ktorego-budowa-dopiero-rusza-deweloperski-fundusz-gwarancyjny-wskazuje-na-pulapki/ar/c3-17012473" title="Kupujesz mieszkanie od dewelopera, którego budowa dopiero rusza? Tu mogą być pułapki" data-icon-variant=withGallery data-native-image-link data-native-class-with-variant="atomsListingArticleTile__img--withGallery"><div class="atomsListingArticleTile__imageWrapper " data-native-image-wrapper><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/4c/4b/6363903b98d3f_o_xsmall.jpg" data-image-type="articles" alt="Kupujesz mieszkanie od dewelopera, którego budowa dopiero rusza? Tu mogą być pułapki" data-native-image /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/kupujesz-mieszkanie-od-dewelopera-ktorego-budowa-dopiero-rusza-deweloperski-fundusz-gwarancyjny-wskazuje-na-pulapki/ar/c3-17012473" title="Kupujesz mieszkanie od dewelopera, którego budowa dopiero rusza? Tu mogą być pułapki" data-native-info><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title><b>Kupujesz mieszkanie od dewelopera, którego budowa dopiero rusza? Tu mogą być pułapki</b></h3></a><div class="adsSlotContainer "><div id="dfp-native5dcae2f11300" class="nativeDescription"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"native","lt":"lazy","rn":"5dcae2f11300","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":2,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"atomsListingArticleTile2117434991"},{"key":"mod","value":"rekomendowane"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('native', '5dcae2f11300', 'atomsListingArticleTile2117434991'));</script></div><div data-event-position-index="5" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fdziela-sztuki-ktore-stracila-polska-zagrabiono-je-przed-laty-i-nigdy-nie-zwrocono-wciaz-sa-poszukiwane-po-calym-swiecie%2Far%2Fc13-15997889" id="atomsListingArticleTile1258365762" data-admin="art:22406139" data-article-id="22406139"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/dziela-sztuki-ktore-stracila-polska-zagrabiono-je-przed-laty-i-nigdy-nie-zwrocono-wciaz-sa-poszukiwane-po-calym-swiecie/ar/c13-15997889" title="Zagrabione Polsce dzieła sztuki. Są poszukiwane po całym świecie" data-icon-variant=withGallery><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/26/0f/61e1900cbf3e7_o_xsmall.jpg" data-image-type="articles" alt="Zagrabione Polsce dzieła sztuki. Są poszukiwane po całym świecie" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/dziela-sztuki-ktore-stracila-polska-zagrabiono-je-przed-laty-i-nigdy-nie-zwrocono-wciaz-sa-poszukiwane-po-calym-swiecie/ar/c13-15997889" title="Zagrabione Polsce dzieła sztuki. Są poszukiwane po całym świecie"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><b>Zagrabione Polsce dzieła sztuki. Są poszukiwane po całym świecie</b></h3></a></div><div data-event-position-index="6" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fto-bedzie-mozna-odliczyc-od-podatku-w-2023-roku-takie-ulgi-beda-nam-przyslugiwac-3122022%2Far%2Fc3-17097185" id="atomsListingArticleTile405537947" data-admin="art:24153953" data-article-id="24153953"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/to-bedzie-mozna-odliczyc-od-podatku-w-2023-roku-takie-ulgi-beda-nam-przyslugiwac-3122022/ar/c3-17097185" title="To będzie można odliczyć od podatku w 2023 roku. Takie ulgi będą nam przysługiwać" data-icon-variant=withGallery data-native-image-link data-native-class-with-variant="atomsListingArticleTile__img--withGallery"><div class="atomsListingArticleTile__imageWrapper " data-native-image-wrapper><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/54/5f/638a55e871be5_o_xsmall.jpg" data-image-type="articles" alt="To będzie można odliczyć od podatku w 2023 roku. Takie ulgi będą nam przysługiwać" data-native-image /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/to-bedzie-mozna-odliczyc-od-podatku-w-2023-roku-takie-ulgi-beda-nam-przyslugiwac-3122022/ar/c3-17097185" title="To będzie można odliczyć od podatku w 2023 roku. Takie ulgi będą nam przysługiwać" data-native-info><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title><b>To będzie można odliczyć od podatku w 2023 roku. Takie ulgi będą nam przysługiwać</b></h3></a><div class="adsSlotContainer "><div id="dfp-nativef3828adcebf2" class="nativeDescription"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"native","lt":"lazy","rn":"f3828adcebf2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":2,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"atomsListingArticleTile405537947"},{"key":"mod","value":"rekomendowane"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('native', 'f3828adcebf2', 'atomsListingArticleTile405537947'));</script></div><div data-event-position-index="7" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Ftak-beda-placic-w-sklepach-w-2023-roku-podwyzki-w-lidlu-kauflandzie-biedronce-i-innych-3122022%2Far%2Fc10-17095037" id="atomsListingArticleTile1072575882" data-admin="art:24150595" data-article-id="24150595"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/tak-beda-placic-w-sklepach-w-2023-roku-podwyzki-w-lidlu-kauflandzie-biedronce-i-innych-3122022/ar/c10-17095037" title="Tak będą płacić w sklepach w 2023 roku. Podwyżki w Lidlu, Kauflandzie i inne" data-icon-variant=withGallery><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ad/07/6389cdb7a720f_o_xsmall.jpg" data-image-type="articles" alt="Tak będą płacić w sklepach w 2023 roku. Podwyżki w Lidlu, Kauflandzie i inne" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/tak-beda-placic-w-sklepach-w-2023-roku-podwyzki-w-lidlu-kauflandzie-biedronce-i-innych-3122022/ar/c10-17095037" title="Tak będą płacić w sklepach w 2023 roku. Podwyżki w Lidlu, Kauflandzie i inne"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><b>Tak będą płacić w sklepach w 2023 roku. Podwyżki w Lidlu, Kauflandzie i inne</b></h3></a></div><div data-event-position-index="8" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fkiedy-warto-przeliczyc-emeryture-w-oparciu-o-nowe-tablice-dlugosci-zycia-oto-co-radzi-zus-3122022%2Far%2Fc3-17092811" id="atomsListingArticleTile1438832926" data-admin="art:24146425" data-article-id="24146425"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/kiedy-warto-przeliczyc-emeryture-w-oparciu-o-nowe-tablice-dlugosci-zycia-oto-co-radzi-zus-3122022/ar/c3-17092811" title="Kiedy przeliczyć emeryturę w oparciu o nowe tablice długości życia? Oto co radzi ZUS" data-icon-variant=withGallery data-native-image-link data-native-class-with-variant="atomsListingArticleTile__img--withGallery"><div class="atomsListingArticleTile__imageWrapper " data-native-image-wrapper><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/0c/c2/6388af8827fc5_o_xsmall.jpg" data-image-type="articles" alt="Kiedy przeliczyć emeryturę w oparciu o nowe tablice długości życia? Oto co radzi ZUS" data-native-image /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/kiedy-warto-przeliczyc-emeryture-w-oparciu-o-nowe-tablice-dlugosci-zycia-oto-co-radzi-zus-3122022/ar/c3-17092811" title="Kiedy przeliczyć emeryturę w oparciu o nowe tablice długości życia? Oto co radzi ZUS" data-native-info><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title><b>Kiedy przeliczyć emeryturę w oparciu o nowe tablice długości życia? Oto co radzi ZUS</b></h3></a><div class="adsSlotContainer "><div id="dfp-nativeca3fe2076c8f" class="nativeDescription"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"native","lt":"lazy","rn":"ca3fe2076c8f","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":2,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"atomsListingArticleTile1438832926"},{"key":"mod","value":"rekomendowane"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('native', 'ca3fe2076c8f', 'atomsListingArticleTile1438832926'));</script></div><div data-event-position-index="9" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fdodatki-dla-emerytow-w-grudniu-2022-seniorzy-moga-ubiegac-sie-o-dodatkowe-mieszkaniowy-czy-energetyczny-3122022%2Far%2Fc3-17089189" id="atomsListingArticleTile487581718" data-admin="art:24140975" data-article-id="24140975"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/dodatki-dla-emerytow-w-grudniu-2022-seniorzy-moga-ubiegac-sie-o-dodatkowe-mieszkaniowy-czy-energetyczny-3122022/ar/c3-17089189" title="O takie dodatki mogą ubiegać się seniorzy: mieszkaniowy, energetyczny" data-icon-variant=withGallery><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/64/3f/638756430a2f0_o_xsmall.jpg" data-image-type="articles" alt="O takie dodatki mogą ubiegać się seniorzy: mieszkaniowy, energetyczny" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/dodatki-dla-emerytow-w-grudniu-2022-seniorzy-moga-ubiegac-sie-o-dodatkowe-mieszkaniowy-czy-energetyczny-3122022/ar/c3-17089189" title="O takie dodatki mogą ubiegać się seniorzy: mieszkaniowy, energetyczny"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><b>O takie dodatki mogą ubiegać się seniorzy: mieszkaniowy, energetyczny</b></h3></a></div></div></section><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1610408603"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa2" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[300,125],[300,250],[300,600]],"r":[[300,125],[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>
    {
        const loadModule = () => {
            window.loadJsModule(
                'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/js/compiled/atoms/ads/plug.js',
                'atoms/ads/plug',
                'atomsAdsPlug1779758940',
                'atomsAdsPlug',
                    {"parentId":"atomsAdsCellModel1610408603","slotName":"prawa2","slotReplica":""}
            );
        };

                loadModule();
            }
</script></div><div id="atomsHeader691582826" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader691582826title" class="atomsHeader__title  "><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Komunikaty i przetargi</span></h2></div><div class="componentsTendersListing component" data-event-position-context="componentsTendersListing"><ul class="componentsTendersListing__list"><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://pomorska.pl/strefa-biznesu/komunikaty/burmistrz-miasta-i-gminy-budzyn-oglosil-przetarg-na-sprzedaz-prawa-wlasnosci-nieruchomosci,337613/">Burmistrz Miasta i Gminy Budzyń ogłosił przetarg na sprzedaż prawa wł...</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://pomorska.pl/strefa-biznesu/komunikaty/ogloszenie,337607/">OGŁOSZENIE</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://pomorska.pl/strefa-biznesu/komunikaty/zarzad-krakowskiego-banku-spoldzielczego,337563/">Zarząd Krakowskiego Banku Spółdzielczego</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://pomorska.pl/strefa-biznesu/komunikaty/spoldzielnia-mieszkaniowa-nowy-dwor-oglasza-przetarg-ustny-na-pierwszenstwo-zawarcia-umowy-o-ustanow,337511/">Spółdzielnia Mieszkaniowa „Nowy Dwór” ogłasza przetarg ustny na pierws...</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://pomorska.pl/strefa-biznesu/komunikaty/nieruchomosc-do-dzierzawy-biale-blota-agencja-mienia-wojskowego,337519/">NIERUCHOMOŚĆ DO DZIERŻAWY BIAŁE BŁOTA. AGENCJA MIENIA WOJSKOWEGO</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://pomorska.pl/strefa-biznesu/komunikaty/spoldzielnia-mieszkaniowa-lokatorsko-wlasnosciowa-energetyk-ul-dokerska-2a-wroclaw,337509/">Spółdzielnia Mieszkaniowa Lokatorsko -Własnościowa „Energetyk” ul. Dok...</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://pomorska.pl/strefa-biznesu/komunikaty/sprzedaz-bezprzetargowa-agencja-mienia-wojskowego,337473/">SPRZEDAŻ BEZPRZETARGOWA. AGENCJA MIENIA WOJSKOWEGO</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://pomorska.pl/strefa-biznesu/komunikaty/dyrektor-oddzialu-regionalnego-agencji-mienia-wojskowego-w-gdyni,337471/">Dyrektor Oddziału Regionalnego Agencji Mienia Wojskowego w Gdyni</a></li></ul><div class="componentsTendersListing__wrapper"><a class="componentsTendersListing__button" href="https://pomorska.pl/strefa-biznesu/komunikaty/">Zobacz więcej</a></div></div><section class="componentsListingWithGrid componentsListingWithGrid--withMobileBig component" data-event-position-context="componentsListingWithGrid" id="componentsListingWithGrid1134238666"><div id="atomsHeader462635214" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><h2 id="atomsHeader462635214title" class="atomsHeader__title  "><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Popularne</span></h2></div><div class="componentsListingWithGrid__content" id="componentsListingWithGrid1134238666ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Franking-kredytow-hipotecznych-listopad-2022-te-banki-oferuja-najtansze-kredyty-sprawdz-ile-wynosza-raty-i-rrso%2Far%2Fc3-17026577" id="atomsListingArticleTile1239982932" data-admin="art:24043629" data-article-id="24043629"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/ranking-kredytow-hipotecznych-listopad-2022-te-banki-oferuja-najtansze-kredyty-sprawdz-ile-wynosza-raty-i-rrso/ar/c3-17026577" title="Ranking kredytów hipotecznych - listopad 2022"><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/a5/18/636a647142b06_o_xsmall.jpg" data-image-type="articles" alt="Ranking kredytów hipotecznych - listopad 2022" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/ranking-kredytow-hipotecznych-listopad-2022-te-banki-oferuja-najtansze-kredyty-sprawdz-ile-wynosza-raty-i-rrso/ar/c3-17026577" title="Ranking kredytów hipotecznych - listopad 2022"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><b>Ranking kredytów hipotecznych - listopad 2022 </b></h3></a></div><div data-event-position-index="2" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fsmart-home-czy-inteligentne-urzadzenia-pozwola-oszczedzac-czas-i-pieniadze%2Far%2Fc12-16492803" id="atomsListingArticleTile424017659" data-admin="art:23272441" data-article-id="23272441"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/smart-home-czy-inteligentne-urzadzenia-pozwola-oszczedzac-czas-i-pieniadze/ar/c12-16492803" title="Smart Home - czy inteligentne urządzenia pozwolą oszczędzać czas i pieniądze?"><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/3d/4d/62da6306dd3d3_o_xsmall.jpg" data-image-type="articles" alt="Smart Home - czy inteligentne urządzenia pozwolą oszczędzać czas i pieniądze?" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/smart-home-czy-inteligentne-urzadzenia-pozwola-oszczedzac-czas-i-pieniadze/ar/c12-16492803" title="Smart Home - czy inteligentne urządzenia pozwolą oszczędzać czas i pieniądze?"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><b>Smart Home - czy inteligentne urządzenia pozwolą oszczędzać czas i pieniądze? </b></h3></a></div></div></section><div class="sticky"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1511643176"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa3" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa3","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
    {
        const loadModule = () => {
            window.loadJsModule(
                'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/js/compiled/atoms/ads/plug.js',
                'atoms/ads/plug',
                'atomsAdsPlug1247940691',
                'atomsAdsPlug',
                    {"parentId":"atomsAdsCellModel1511643176","slotName":"prawa3","slotReplica":""}
            );
        };

                loadModule();
            }
</script></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa3');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><section class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing986088213"><div id="atomsHeader1708992718" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader1708992718title" class="atomsHeader__title  "><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Wybrane dla Ciebie</span></h2></div><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftak-mieszka-i-zyje-na-co-dzien-tomasz-k-z-rolnik-szuka-zony-nowoczesne-maszyny-i-zdjecia-z-kasia-4122022%2Far%2Fc8-17087669" id=componentsRecommendationsSimpleListing986088213--24138529 data-article-id="24138529" data-native-id="24138529"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/tak-mieszka-i-zyje-na-co-dzien-tomasz-k-z-rolnik-szuka-zony-nowoczesne-maszyny-i-zdjecia-z-kasia-4122022/ar/c8-17087669" title="Tak mieszka i żyje na co dzień Tomasz K. z &quot;Rolnik szuka żony&quot;"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/3a/2f/63870ecd8176d_o_xsmall.jpg" data-image-type="articles" alt="Tak mieszka i żyje na co dzień Tomasz K. z &quot;Rolnik szuka żony&quot;" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/tak-mieszka-i-zyje-na-co-dzien-tomasz-k-z-rolnik-szuka-zony-nowoczesne-maszyny-i-zdjecia-z-kasia-4122022/ar/c8-17087669" title="Tak mieszka i żyje na co dzień Tomasz K. z &quot;Rolnik szuka żony&quot;"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><b>Tak mieszka i żyje na co dzień Tomasz K. z "Rolnik szuka żony"</b></h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fte-znaki-zodiaku-odmienia-swoje-zycie-w-2023-roku-oto-horoskop-dla-wszystkich-na-nowy-rok-4122022%2Far%2Fc6-17068029" id=componentsRecommendationsSimpleListing986088213--24107725 data-article-id="24107725" data-native-id="24107725"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/te-znaki-zodiaku-odmienia-swoje-zycie-w-2023-roku-oto-horoskop-dla-wszystkich-na-nowy-rok-4122022/ar/c6-17068029" title="Te znaki zodiaku odmienią swoje życie w 2023 roku. Oto horoskop dla wszystkich"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/61/0a/637d1e25f16a6_o_xsmall.jpg" data-image-type="articles" alt="Te znaki zodiaku odmienią swoje życie w 2023 roku. Oto horoskop dla wszystkich" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/te-znaki-zodiaku-odmienia-swoje-zycie-w-2023-roku-oto-horoskop-dla-wszystkich-na-nowy-rok-4122022/ar/c6-17068029" title="Te znaki zodiaku odmienią swoje życie w 2023 roku. Oto horoskop dla wszystkich"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><b>Te znaki zodiaku odmienią swoje życie w 2023 roku. Oto horoskop dla wszystkich</b></h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fna-te-aplikacje-w-telefonie-musisz-uwazac-nalezy-samodzielnie-usunac-je-z-telefonow-samsung-xiaomi-i-innych-4122022%2Far%2Fc1-16822267" id=componentsRecommendationsSimpleListing986088213--23730719 data-article-id="23730719" data-native-id="23730719"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/na-te-aplikacje-w-telefonie-musisz-uwazac-nalezy-samodzielnie-usunac-je-z-telefonow-samsung-xiaomi-i-innych-4122022/ar/c1-16822267" title="Oto aplikacje wycofane przez Google Play. Musisz sam usunąć je z telefonu!" data-native-image-link data-native-class-with-variant="atomsArticleTile__img--withGallery"><div class="atomsArticleTile__imageWrapper" data-native-image-wrapper><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/89/96/6315bdd22db2d_o_xsmall.jpg" data-image-type="articles" alt="Oto aplikacje wycofane przez Google Play. Musisz sam usunąć je z telefonu!" data-native-image /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/na-te-aplikacje-w-telefonie-musisz-uwazac-nalezy-samodzielnie-usunac-je-z-telefonow-samsung-xiaomi-i-innych-4122022/ar/c1-16822267" title="Oto aplikacje wycofane przez Google Play. Musisz sam usunąć je z telefonu!" data-native-info><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title><b>Oto aplikacje wycofane przez Google Play. Musisz sam usunąć je z telefonu!</b></h3></a></div><div class="adsSlotContainer "><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"1","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"23730719"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '1', 'componentsRecommendationsSimpleListing986088213--23730719'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftakie-sa-skutki-jedzenia-pora-to-dzieje-sie-z-nami-gdy-spozywamy-to-warzywo-4122022%2Far%2Fc14-17064783" id=componentsRecommendationsSimpleListing986088213--24102871 data-article-id="24102871" data-native-id="24102871"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/takie-sa-skutki-jedzenia-pora-to-dzieje-sie-z-nami-gdy-spozywamy-to-warzywo-4122022/ar/c14-17064783" title="Takie są skutki jedzenia pora. To dzieje się z nami, gdy spożywamy to warzywo" data-native-image-link data-native-class-with-variant="atomsArticleTile__img--withGallery"><div class="atomsArticleTile__imageWrapper" data-native-image-wrapper><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/65/eb/637bd5df84277_o_xsmall.jpg" data-image-type="articles" alt="Takie są skutki jedzenia pora. To dzieje się z nami, gdy spożywamy to warzywo" data-native-image /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/takie-sa-skutki-jedzenia-pora-to-dzieje-sie-z-nami-gdy-spozywamy-to-warzywo-4122022/ar/c14-17064783" title="Takie są skutki jedzenia pora. To dzieje się z nami, gdy spożywamy to warzywo" data-native-info><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title><b>Takie są skutki jedzenia pora. To dzieje się z nami, gdy spożywamy to warzywo</b></h3></a></div><div class="adsSlotContainer "><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"2","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"24102871"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '2', 'componentsRecommendationsSimpleListing986088213--24102871'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Foto-tabela-wyplat-emerytur-od-marca-2023-zobacz-jakie-na-pewno-bedzie-twoje-swiadczenie-po-zmianach-4122022%2Far%2Fc3-16423009" id=componentsRecommendationsSimpleListing986088213--23144449 data-article-id="23144449" data-native-id="23144449"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/oto-tabela-wyplat-emerytur-od-marca-2023-zobacz-jakie-na-pewno-bedzie-twoje-swiadczenie-po-zmianach-4122022/ar/c3-16423009" title="Oto tabela wypłat emerytur od marca 2023. Zobacz, jakie będzie twoje świadczenie"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/10/de/62a059b6c8fff_o_xsmall.jpg" data-image-type="articles" alt="Oto tabela wypłat emerytur od marca 2023. Zobacz, jakie będzie twoje świadczenie" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/oto-tabela-wyplat-emerytur-od-marca-2023-zobacz-jakie-na-pewno-bedzie-twoje-swiadczenie-po-zmianach-4122022/ar/c3-16423009" title="Oto tabela wypłat emerytur od marca 2023. Zobacz, jakie będzie twoje świadczenie"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><b>Oto tabela wypłat emerytur od marca 2023. Zobacz, jakie będzie twoje świadczenie </b></h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fto-bedzie-mozna-odliczyc-od-podatku-w-2023-roku-takie-ulgi-beda-nam-przyslugiwac-4122022%2Far%2Fc3-17097185" id=componentsRecommendationsSimpleListing986088213--24153953 data-article-id="24153953" data-native-id="24153953"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/to-bedzie-mozna-odliczyc-od-podatku-w-2023-roku-takie-ulgi-beda-nam-przyslugiwac-4122022/ar/c3-17097185" title="To będzie można odliczyć od podatku w 2023 roku. Takie ulgi będą nam przysługiwać"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/54/5f/638a55e871be5_o_xsmall.jpg" data-image-type="articles" alt="To będzie można odliczyć od podatku w 2023 roku. Takie ulgi będą nam przysługiwać" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/to-bedzie-mozna-odliczyc-od-podatku-w-2023-roku-takie-ulgi-beda-nam-przyslugiwac-4122022/ar/c3-17097185" title="To będzie można odliczyć od podatku w 2023 roku. Takie ulgi będą nam przysługiwać"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><b>To będzie można odliczyć od podatku w 2023 roku. Takie ulgi będą nam przysługiwać</b></h3></a></div></div></div></section>
<script>
    {
        const loadModule = () => {
            window.loadJsModule(
                'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/js/compiled/components/recommendations/simple/listing.js',
                'components/recommendations/simple/listing',
                'componentsRecommendationsSimpleListing986088213',
                'componentsRecommendationsSimpleListing',
                    {"type_slot":"nativesrodek"}
            );
        };

                loadModule();
            }
</script></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsAdsCellModel atomsAdsCellModel--megaboard component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1880503645"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodek5" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek5","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"before","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
    {
        const loadModule = () => {
            window.loadJsModule(
                'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/js/compiled/atoms/ads/plug.js',
                'atoms/ads/plug',
                'atomsAdsPlug952429626',
                'atomsAdsPlug',
                    {"parentId":"atomsAdsCellModel1880503645","slotName":"srodek5","slotReplica":""}
            );
        };

                loadModule();
            }
</script></div></div><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><section class="componentsListingLargeRow componentsListingLargeRow--withGrid1N componentsListingLargeRow--withMobileBig component" data-event-position-context="componentsListingLargeRow" id="componentsListingLargeRow731439804"><div id="atomsHeader861791467" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><div id="atomsHeader861791467title" class="atomsHeader__title  "><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Powiązane</span></div></div><div class="componentsListingLargeRow__content" id="componentsListingLargeRow731439804ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fczujniki-parkowania-dlaczego-warto-kupic-jakie-sa-rodzaje%2Far%2Fc7p1-21138873" id="atomsListingArticleTileWithSeparatedLink2019506857" data-admin="art:21138873" data-article-id="21138873"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/czujniki-parkowania-dlaczego-warto-kupic-jakie-sa-rodzaje/ar/c7p1-21138873" title="Czujniki parkowania - dlaczego warto kupić? Jakie są rodzaje?"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/b1/6e/21138873_749058531_xsmall.jpg" data-image-type="articles" alt="Czujniki parkowania - dlaczego warto kupić? Jakie są rodzaje?" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/czujniki-parkowania-dlaczego-warto-kupic-jakie-sa-rodzaje/ar/c7p1-21138873" title="Czujniki parkowania - dlaczego warto kupić? Jakie są rodzaje?"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label><b>Czujniki parkowania - na co zwrócić uwagę?</b></h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Czujniki parkowania są bardzo pomocne, jeśli parkujesz w miejscach dosyć ciasnych. Nowoczesne samochody są wyposażone w czujniki parkowania lub asystenta...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-12-03 18:47:35" title="2022-12-03 18:47:35">
3 grudnia 2022, 18:47
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/obnizka" title="obniżka" data-event-position-el="link" data-event-params="link_label=obnizka,index=1">obniżka</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/samochod" title="samochód" data-event-position-el="link" data-event-params="link_label=samochod,index=2">samochód</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/okazje" title="okazje" data-event-position-el="link" data-event-params="link_label=okazje,index=3">okazje</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/akcesoria-do-samochodu" title="akcesoria do samochodu" data-event-position-el="link" data-event-params="link_label=akcesoria_do_samochodu,index=4">akcesoria do samochodu</a></li></ul></section></div></div></div><div data-event-position-index="2" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Falkomaty-promiler-i-innych-firm-na-co-zwrocic-uwage-przy-wyborze-alkomatu%2Far%2Fc7p1-21170667" id="atomsListingArticleTileWithSeparatedLink1928244513" data-admin="art:21170667" data-article-id="21170667"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/alkomaty-promiler-i-innych-firm-na-co-zwrocic-uwage-przy-wyborze-alkomatu/ar/c7p1-21170667" title="Alkomaty Promiler i innych firm. Na co zwrócić uwagę przy wyborze alkomatu?"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/4f/11/21170667_749058513_xsmall.jpg" data-image-type="articles" alt="Alkomaty Promiler i innych firm. Na co zwrócić uwagę przy wyborze alkomatu?" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/alkomaty-promiler-i-innych-firm-na-co-zwrocic-uwage-przy-wyborze-alkomatu/ar/c7p1-21170667" title="Alkomaty Promiler i innych firm. Na co zwrócić uwagę przy wyborze alkomatu?"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label><b>Alkomaty dla kierowców. Na co zwrócić uwagę przy wyborze?</b></h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Alkomat powinien posiadać każdy kierowca, któremu zdarza się sięgać po alkohol. Gdy dzieje się to okazjonalnie, wystarczyć może alkomat jednorazowy, który jest...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-12-03 18:47:29" title="2022-12-03 18:47:29">
3 grudnia 2022, 18:47
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/obnizka" title="obniżka" data-event-position-el="link" data-event-params="link_label=obnizka,index=1">obniżka</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/samochod" title="samochód" data-event-position-el="link" data-event-params="link_label=samochod,index=2">samochód</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/okazje" title="okazje" data-event-position-el="link" data-event-params="link_label=okazje,index=3">okazje</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/akcesoria-do-samochodu" title="akcesoria do samochodu" data-event-position-el="link" data-event-params="link_label=akcesoria_do_samochodu,index=4">akcesoria do samochodu</a></li></ul></section></div></div></div><div data-event-position-index="3" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fdomowe-przetwory-jak-przygotowac-ogorki-konserwowe-sok-z-aronii-oraz-przecier-pomidorowy%2Far%2Fc17p1-21162097" id="atomsListingArticleTileWithSeparatedLink1020128725" data-admin="art:21162097" data-article-id="21162097"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/domowe-przetwory-jak-przygotowac-ogorki-konserwowe-sok-z-aronii-oraz-przecier-pomidorowy/ar/c17p1-21162097" title="Domowe przetwory. Jak przygotować ogórki konserwowe, sok z aronii oraz przecier pomidorowy?"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/74/b1/21162097_749058507_xsmall.jpg" data-image-type="articles" alt="Domowe przetwory. Jak przygotować ogórki konserwowe, sok z aronii oraz przecier pomidorowy?" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/domowe-przetwory-jak-przygotowac-ogorki-konserwowe-sok-z-aronii-oraz-przecier-pomidorowy/ar/c17p1-21162097" title="Domowe przetwory. Jak przygotować ogórki konserwowe, sok z aronii oraz przecier pomidorowy?"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label><b>Domowe przetwory do spiżarni</b></h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Domowe przetwory powinny znaleźć się w każdej spiżarni. Najlepiej smakują te przygotowane samodzielnie. Są również zdecydowanie zdrowsze i naturalne, niż ich...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-12-03 18:47:26" title="2022-12-03 18:47:26">
3 grudnia 2022, 18:47
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/obnizka" title="obniżka" data-event-position-el="link" data-event-params="link_label=obnizka,index=1">obniżka</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/delikatesy" title="delikatesy" data-event-position-el="link" data-event-params="link_label=delikatesy,index=2">delikatesy</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/male-agd-do-kuchni" title="małe agd do kuchni" data-event-position-el="link" data-event-params="link_label=male_agd_do_kuchni,index=3">małe agd do kuchni</a></li></ul></section></div></div></div><div data-event-position-index="4" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fimprezowe-przekaski-na-cieplo-i-zimno-czym-zachwycic-gosci%2Far%2Fc17p1-21171931" id="atomsListingArticleTileWithSeparatedLink318648925" data-admin="art:21171931" data-article-id="21171931"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/imprezowe-przekaski-na-cieplo-i-zimno-czym-zachwycic-gosci/ar/c17p1-21171931" title="Imprezowe przekąski na ciepło i zimno. Czym zachwycić gości?"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/0b/1a/21171931_749058495_xsmall.jpg" data-image-type="articles" alt="Imprezowe przekąski na ciepło i zimno. Czym zachwycić gości?" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/imprezowe-przekaski-na-cieplo-i-zimno-czym-zachwycic-gosci/ar/c17p1-21171931" title="Imprezowe przekąski na ciepło i zimno. Czym zachwycić gości?"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label><b>Imprezowe przekąski na ciepło i zimno. Czym zachwycić gości?</b></h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Szybkie przekąski na imprezę na zimno lub na ciepło? To wcale nie musi być trudne ani czasochłonne. Sprawdź najciekawsze pomysły na imprezowe przekąski, które...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-12-03 18:47:21" title="2022-12-03 18:47:21">
3 grudnia 2022, 18:47
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/obnizka" title="obniżka" data-event-position-el="link" data-event-params="link_label=obnizka,index=1">obniżka</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/delikatesy" title="delikatesy" data-event-position-el="link" data-event-params="link_label=delikatesy,index=2">delikatesy</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/male-agd-do-kuchni" title="małe agd do kuchni" data-event-position-el="link" data-event-params="link_label=male_agd_do_kuchni,index=3">małe agd do kuchni</a></li></ul></section></div></div></div><div data-event-position-index="5" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fco-zjesc-na-zdrowe-sniadanie-zainspiruj-sie-pomyslami-na-sniadania%2Far%2Fc17p1-21138869" id="atomsListingArticleTileWithSeparatedLink670314208" data-admin="art:21138869" data-article-id="21138869"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/co-zjesc-na-zdrowe-sniadanie-zainspiruj-sie-pomyslami-na-sniadania/ar/c17p1-21138869" title="Co zjeść na zdrowe śniadanie? Zainspiruj się pomysłami na śniadania!"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/5f/d4/21138869_749058483_xsmall.jpg" data-image-type="articles" alt="Co zjeść na zdrowe śniadanie? Zainspiruj się pomysłami na śniadania!" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/co-zjesc-na-zdrowe-sniadanie-zainspiruj-sie-pomyslami-na-sniadania/ar/c17p1-21138869" title="Co zjeść na zdrowe śniadanie? Zainspiruj się pomysłami na śniadania!"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label><b>Zdrowe śniadanie - pomysły na pyszne śniadania</b></h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Podobno śniadanie to najważniejszy posiłek w ciągu dnia! Dlatego takie istotne jest, by zjeść pyszne i zdrowe śniadanie. Brakuje Ci już pomysłów? Podpowiadamy,...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-12-03 18:47:15" title="2022-12-03 18:47:15">
3 grudnia 2022, 18:47
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/obnizka" title="obniżka" data-event-position-el="link" data-event-params="link_label=obnizka,index=1">obniżka</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/delikatesy" title="delikatesy" data-event-position-el="link" data-event-params="link_label=delikatesy,index=2">delikatesy</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/okazje" title="okazje" data-event-position-el="link" data-event-params="link_label=okazje,index=3">okazje</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/male-agd-do-kuchni" title="małe agd do kuchni" data-event-position-el="link" data-event-params="link_label=male_agd_do_kuchni,index=4">małe agd do kuchni</a></li></ul></section></div></div></div><div data-event-position-index="6" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Faktywnosc-fizyczna-w-domu-sprawdz-jakie-akcesoria-do-cwiczen-warto-miec%2Far%2Fc14p1-21159381" id="atomsListingArticleTileWithSeparatedLink819611479" data-admin="art:21159381" data-article-id="21159381"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/aktywnosc-fizyczna-w-domu-sprawdz-jakie-akcesoria-do-cwiczen-warto-miec/ar/c14p1-21159381" title="Aktywność fizyczna w domu. Sprawdź, jakie akcesoria do ćwiczeń warto mieć"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/a8/72/21159381_749058473_xsmall.jpg" data-image-type="articles" alt="Aktywność fizyczna w domu. Sprawdź, jakie akcesoria do ćwiczeń warto mieć" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/aktywnosc-fizyczna-w-domu-sprawdz-jakie-akcesoria-do-cwiczen-warto-miec/ar/c14p1-21159381" title="Aktywność fizyczna w domu. Sprawdź, jakie akcesoria do ćwiczeń warto mieć"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label><b>Akcesoria do ćwiczeń w domu - przegląd</b></h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Trening w domu cieszy się bardzo dużą popularnością bez względu na warunki atmosferyczne panujące na zewnątrz. Jest to łatwa forma aktywności fizycznej, która...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-12-03 18:47:09" title="2022-12-03 18:47:09">
3 grudnia 2022, 18:47
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/cwiczenia" title="ćwiczenia" data-event-position-el="link" data-event-params="link_label=cwiczenia,index=1">ćwiczenia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/obnizka" title="obniżka" data-event-position-el="link" data-event-params="link_label=obnizka,index=2">obniżka</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/okazje" title="okazje" data-event-position-el="link" data-event-params="link_label=okazje,index=3">okazje</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/silownia-i-fitness" title="siłownia i fitness" data-event-position-el="link" data-event-params="link_label=silownia_i_fitness,index=4">siłownia i fitness</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/sport-i-rekreacja" title="sport i rekreacja" data-event-position-el="link" data-event-params="link_label=sport_i_rekreacja,index=5">sport i rekreacja</a></li></ul></section></div></div></div></div></section></div><div class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div class="sticky"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1201638460"><div class="adsSlotContainer "><div id="dfp-prawa4"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa4","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
    {
        const loadModule = () => {
            window.loadJsModule(
                'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/js/compiled/atoms/ads/plug.js',
                'atoms/ads/plug',
                'atomsAdsPlug159043556',
                'atomsAdsPlug',
                    {"parentId":"atomsAdsCellModel1201638460","slotName":"prawa4","slotReplica":""}
            );
        };

                loadModule();
            }
</script></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa4');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script></div></aside></main> <footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top" class="atomsNavigationFooterScroller__link" aria-label="Przewiń stronę do góry" data-event-position-el="link">Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion66638283"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion66638283MainToggle">Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://pomorska.pl/kosmiczny-skok/re" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/kosmiczny-skok/re">Kosmiczny skok</a></li></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion66638283',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1421241289"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1421241289MainToggle">Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://pomorska.pl/wiadomosci/" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/">Wiadomości</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://pomorska.pl/motofakty/" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/motofakty/">Motoryzacja Włocławek</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://pomorska.pl/sport/" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/sport/">Sport Włocławek</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://pomorska.pl/strefa-biznesu" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/strefa-biznesu">Strefa Biznesu Włocławek</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://pomorska.pl/strefa-agro" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/strefa-agro">Strefa Agro Włocławek</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://plus.pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://plus.pomorska.pl">Gazeta Pomorska Plus</a></li></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion1421241289',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion604977796"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion604977796MainToggle">Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wloclawek.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://wloclawek.naszemiasto.pl">Wiadomości Włocławek</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://plock.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://plock.naszemiasto.pl">Wiadomości Płock</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://znin.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://znin.naszemiasto.pl">Wiadomości Żnin</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://inowroclaw.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://inowroclaw.naszemiasto.pl">Wiadomości Inowrocław</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://grudziadz.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://grudziadz.naszemiasto.pl">Wiadomości Grudziądz</a></li></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion604977796',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion244680832"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion244680832MainToggle">Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/motoryzacja/osobowe/wloclawek" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/wloclawek">Samochody Włocławek</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/domy/wloclawek" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/wloclawek">Domy Włocławek</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/mieszkania/wloclawek" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/wloclawek">Mieszkania Włocławek</a></li></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion244680832',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion991777113"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion991777113MainToggle">Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl">Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl">Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl">Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl">Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://echodnia.eu" data-event-position-el="link" data-event-params="link_url=https://echodnia.eu">Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://expressbydgoski.pl" data-event-position-el="link" data-event-params="link_url=https://expressbydgoski.pl">Express Bydgoski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://expressilustrowany.pl" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl">Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl">Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl">Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl">Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl">Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gk24.pl" data-event-position-el="link" data-event-params="link_url=https://gk24.pl">Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gp24.pl" data-event-position-el="link" data-event-params="link_url=https://gp24.pl">Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gs24.pl" data-event-position-el="link" data-event-params="link_url=https://gs24.pl">Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gloswielkopolski.pl" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl">Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl">Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://poranny.pl" data-event-position-el="link" data-event-params="link_url=https://poranny.pl">Kurier Poranny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nto.pl" data-event-position-el="link" data-event-params="link_url=https://nto.pl">Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl">Nowiny 24</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowosci.com.pl" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl">Nowości Dziennik Toruński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://to.com.pl" data-event-position-el="link" data-event-params="link_url=https://to.com.pl">Tygodnik Ostrołęcki</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion991777113Toggle">Pokaż więcej</a></span></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion991777113',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1779293595"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1779293595MainToggle">Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://i.pl" data-event-position-el="link" data-event-params="link_url=https://i.pl">Portal i.pl</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl" data-event-position-el="link" data-event-params="link_url=https://gratka.pl">Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.telemagazyn.pl" data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl">Program TV</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sportowy24.pl" data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gol24.pl" data-event-position-el="link" data-event-params="link_url=https://gol24.pl">Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://motofakty.pl" data-event-position-el="link" data-event-params="link_url=https://motofakty.pl">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefabiznesu.pl" data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl">Biznes</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://regiodom.pl" data-event-position-el="link" data-event-params="link_url=https://regiodom.pl">Dom i Nieruchomości</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaedukacji.pl" data-event-position-el="link" data-event-params="link_url=https://strefaedukacji.pl">Edukacja</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gra.pl" data-event-position-el="link" data-event-params="link_url=https://gra.pl">Gry i Technologie</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://naszahistoria.pl" data-event-position-el="link" data-event-params="link_url=https://naszahistoria.pl">Historia</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakobiet.pl" data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl">Kobieta</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakuchni.pl" data-event-position-el="link" data-event-params="link_url=https://stronakuchni.pl">Kulinaria</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaagro.pl" data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl">Rolnictwo</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronapodrozy.pl" data-event-position-el="link" data-event-params="link_url=https://stronapodrozy.pl">Turystyka</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronazdrowia.pl" data-event-position-el="link" data-event-params="link_url=https://stronazdrowia.pl">Zdrowie</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.nekrologi.net" data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net">Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion1779293595Toggle">Pokaż więcej</a></span></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion1779293595',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a class="atomsNavigationFooterSocialmedia__button" title="Obserwuj na Facebooku" href="https://www.facebook.com/gazetapomorska/" aria-label="Obserwuj na Facebooku" data-event-position-el="button" data-event-params="link_img=facebook"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20.8924 0.5H2.10758C0.958333 0.5 0 1.45833 0 2.60758V21.3924C0 22.5417 0.958333 23.5 2.10758 23.5H11.5V13.9167H8.625V11.0417H11.5V8.16667C11.5 5.77083 12.4583 4.33333 15.3333 4.33333H18.2083V7.20833H16.9618C16.1007 7.20833 15.3333 7.97575 15.3333 8.83675V11.0417H19.1667L18.6875 13.9167H15.3333V23.5H20.8924C22.0417 23.5 23 22.5417 23 21.3924V2.60758C23 1.45833 22.0417 0.5 20.8924 0.5Z" fill="#1A1A1A" /></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://itunes.apple.com/ag/app/pomorska-pl/id463262057?mt=8" data-event-position-el="link" data-event-params="link_url=https://itunes.apple.com/ag/app/pomorska-pl/id463262057?mt%3D8">Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://play.google.com/store/apps/details?id=com.mecom.pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id%3Dcom.mecom.pomorska.pl">Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://pomorska.pl/newsletter" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/newsletter">Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://pomorska.pl/rss/gazetapomorska.xml" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/rss/gazetapomorska.xml">RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://plus.pomorska.pl/wykup-dostep" data-event-position-el="link" data-event-params="link_url=https://plus.pomorska.pl/wykup-dostep">Prenumerata</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://www.webankieta.pl/ankieta/531770/wniosek-o-patronat.html" data-event-position-el="link" data-event-params="link_url=https://www.webankieta.pl/ankieta/531770/wniosek-o-patronat.html">Patronaty</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl/klauzula-pap" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/klauzula-pap">Klauzula PAP</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a href="https://gratka.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gratka" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/images/_sites/logo/svg/gratka.svg" alt="gratka" data-event-position-el="gratka"></a><a href="https://www.telemagazyn.pl/" class="atomsNavigationFooterLinks__logo" aria-label="telemagazyn" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/images/_sites/logo/svg/telemagazyn.svg" alt="telemagazyn" data-event-position-el="telemagazyn"></a><a href="https://sportowy24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="sportowy24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/images/_sites/logo/svg/sportowy24.svg" alt="sportowy24" data-event-position-el="sportowy24"></a><a href="https://gol24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gol24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/images/_sites/logo/svg/gol24.svg" alt="gol24" data-event-position-el="gol24"></a><a href="https://motofakty.pl" class="atomsNavigationFooterLinks__logo" aria-label="motofakty" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/images/_sites/logo/svg/motofakty.svg" alt="motofakty" data-event-position-el="motofakty"></a><a href="https://stronakobiet.pl/" class="atomsNavigationFooterLinks__logo" aria-label="stronakobiet" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/images/_sites/logo/svg/stronakobiet.svg" alt="stronakobiet" data-event-position-el="stronakobiet"></a><a href="https://strefaagro.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefaagro" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/images/_sites/logo/svg/strefaagro.svg" alt="strefaagro" data-event-position-el="strefaagro"></a><a href="https://strefabiznesu.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefabiznesu" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/images/_sites/logo/svg/strefabiznesu.svg" alt="strefabiznesu" data-event-position-el="strefabiznesu"></a><a href="http://polskapress.pl" class="atomsNavigationFooterLinks__logo" aria-label="polskapress" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/images/_sites/logo/svg/polskapress.svg" alt="polskapress" data-event-position-el="polskapress"></a></section><section class="atomsNavigationFooterLegal component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/o-nas" data-event-position-el="link" data-event-params="link_url=/o-nas">O nas</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/marketing" data-event-position-el="link" data-event-params="link_url=/marketing">Marketing</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://polskapress.pl/biuro-prasowe" data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/biuro-prasowe">Dla prasy</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl">Prywatność</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/reklama" data-event-position-el="link" data-event-params="link_url=/reklama">Reklama</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/regulamin" data-event-position-el="link" data-event-params="link_url=/regulamin">Regulamin</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/mapa-serwisu" data-event-position-el="link" data-event-params="link_url=/mapa-serwisu">Mapa serwisu</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/kontakt" data-event-position-el="link" data-event-params="link_url=/kontakt">Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Gazeta Pomorska
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/regulamin-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly">podlegają ochronie</a>.
</p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/licencja-na-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly">Dowiedz się więcej</a>.
</p><p class="atomsNavigationFooterLegal__description">
© 2000-2022 Polska Press Sp. z o. o.
</p></div></section></footer>
<div class="atomsNavigationStickyReturnHome component jsHiddenForce" class="atomsNavigationStickyReturnHome component" data-event-position-context="atomsNavigationStickyReturnHome" data-event-name="atomsNavigationStickyReturnHome" data-event-type="click" id="atomsNavigationStickyReturnHome1861728879">
<a href=https://pomorska.pl?utm_source=[pomorska]&amp;utm_medium=bottombar&amp;utm_id=Return1 class="atomsNavigationStickyReturnHome__link" id="atomsNavigationStickyReturnHomeLink">
<i class="fa-arrow-left"></i>
<span class="atomsNavigationStickyReturnHome__text" id="atomsNavigationStickyReturnHomeText">Wróć na pomorska.pl</span>
<img class="atomsNavigationStickyReturnHome__favicon" id="atomsNavigationStickyReturnHomeFavicon" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/images/_sites/favicon/svg/white/pomorska.svg" width="30" height="30" alt="Gazeta Pomorska">
</a>
</div>
<script>
    {
        const loadModule = () => {
            window.loadJsModule(
                'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/js/compiled/atoms/navigation/sticky-return-home.js',
                'atoms/navigation/sticky-return-home',
                'atomsNavigationStickyReturnHome1861728879',
                'atomsNavigationStickyReturnHome',
                    {"home_page":"https:\/\/pomorska.pl"}
            );
        };

                loadModule();
            }
</script>
<link href="https://s-gr.cdngr.pl/assets/gratka/v0.69.7/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">
<div id="graton-main-container" class="promoContainer promoContainer--hide">
<span id="graton-close" class="promoContainer__close" onclick="pushGemius('graton-zamknij')" data-gtm="graton-zamknij" data-event-name="graton-zamknij" data-event-type="click"></span>
<a onclick="pushGemius('graton-oferty')" data-gtm="graton-oferty" data-event-name="graton-oferty" data-event-type="click" rel="nofollow noopener noreferrer" target="_blank" title="Ogłoszenia" href="https://gratka.pl/?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-logo" class="promoContainer__button">
<span id="graton-circle" class="promoContainer__circle" data-gtm="graton-rozwin" data-event-name="graton-rozwin" data-event-type="click"></span>
</a>
<div id="graton-url-container" class="promoContainer__urlContainer">
<a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-dodaj-ogloszenie" class="promoContainer__url promoContainer__url--addOffer" rel="nofollow noopener noreferrer" target="_blank" title="Dodaj ogłoszenie">Dodaj ogłoszenie</a>
</div>
</div>
<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/bundles/79904818164c2cf365028c8e754faf98.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/bundles/79904818164c2cf365028c8e754faf98.css"></noscript>
<script>
    {
        const loadModule = () => {
            window.loadJsModule(
                'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/js/compiled/page-helper.js',
                'page-helper',
                '',
                '',
                    {"adSlotsToResize":["gora1","srodek","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"}
            );
        };

                loadModule();
            }
</script>
<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.17.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'none';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('status', 'on');
    
    PPEvents.listen('ads');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Dodatkowe emerytury dla wszystkich seniorów w 2023 roku. Takie będą zasady wypłat [4.12.2022]');
          event.appendParam('api_id', '24031507');
          event.appendParam('id', '17019587');
          event.appendParam('created_at', '2022-12-03T19:24:58.000000+01:00');
          event.appendParam('edited_at', '2022-12-03T19:24:58.000000+01:00');
          event.appendParam('photo_count', '27');
          event.appendParam('author_id', '7014161');
          event.appendParam('author_name', 'mateusz-mazur');
          event.appendParam('tags', 'trzynasta emerytura, trzynasta emerytura 2023, czternasta emerytura, 14 emerytura, 13 emerytura, dodatkowe emerytury 2023');
          event.appendParam('prefered_journals', 'pomorska.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL0000000');
          event.appendParam('simc', '0000000');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '0');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'strefa-biznesu');
          event.appendParam('path', '/strefa-biznesu/pieniadze/');
          event.appendParam('subject', 'biznes');
          event.appendParam('special', 'Strefa biznesu');
    
    PPEvents.listen('category');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/partials/favicon.twig,gora1,/articles/bar/article_link_with_logo,/navigation/breadcrumbs,/article/head,/article/gallery,,/article/lead,srodek1,,/article/content,/article/foot,/comments/section,srodek2,,prawa1,Najnowsze,,prawa2,Komunikaty i przetargi,Popularne,prawa3,,,,Wybrane dla Ciebie,,srodek5,/sites/default/pages/article/partials/recommendations/related.twig,prawa4,/navigation/footer/expanded,/navigation/sticky_return_home,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/js/compiled/ResponsiveLinks.min.js" defer></script>
<div id="siteHeader" class="componentsSiteHeader medium-full large-full">
<div class="adsSlotContainer ">
<div id="dfp-sponsoring">
</div>
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"sponsoring","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"before","aar":[],"r":[[1920,170],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script>
<nav class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar" itemscope itemtype="http://schema.org/CreativeWork" id="componentsNavigationNavbar535491836" data-event-name="componentsNavigationNavbar" data-event-type="click">
<div class="componentsNavigationNavbar__container medium-wide large-full">
<a class="atomsNavigationSkipToContent component" data-event-position-context="atomsNavigationSkipToContent" data-event-name="atomsNavigationSkipToContent" data-event-type="click" href="#skipToContent" tabindex="1">Przejdź do treści</a><div class="componentsNavigationNavbar__brand"><div class="componentsNavigationNavbar__logo atomsPartialContentMainLogo" data-event-position-el="logo"><a class="componentsNavigationNavbar__href" href="https://pomorska.pl" aria-label="Strona główna Gazeta Pomorska" tabindex="1"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 416.7 62" style="enable-background:new 0 0 416.7 62" xml:space="preserve"><style>.st3{fill:url(#SVGID_00000005261893934811267610000004598980820363572927_)}.st4{fill:url(#SVGID_00000003071252874418511130000013459677005114645411_)}.st5{fill:url(#SVGID_00000023255892515329489390000006172448124133103754_)}</style><path d="M317.8 41.3h1.1c2.1 0 3.6-.6 3.6-3.6v-2.8h-4.7c-2 0-2.8.7-2.8 2V39c.1 1.9 1.2 2.3 2.8 2.3m-5.9 8.4c-6.8 0-9.7-4.1-9.7-9v-3.1c0-6.1 5.1-9.9 11.8-9.9h8.5v-4c0-1.3-.1-2-2.5-2h-5.1v3.7h-10.8V15c3.7-1 7.5-1.6 11.4-1.6h9.5c6.8 0 10.6 3.2 10.6 9.5v17.5l3.3.2v8.2l-14.1.5-.7-4.1h-.1c-1.1 1.8-3.1 4.4-8.1 4.4l-4 .1zm-53.6-.8v-8.2l3-.2V10h-3V.8l16.1-.8v29.3l8.1-6.3-4.5-.6v-8.2h21.8v9.1l-3.4.4-6 4.7 5.8 11.8 4.2.5v8.2H285l-2.4-7-2.8-6.3-5.3 3.9v1l3.1.2v8.2h-19.3zm-27 .8c-2.8 0-6.3-.4-8.5-1.6v-9.7h11.8v2.9h6.6c1.6 0 2-.4 2-1.5V38c0-.7-.1-1.1-1.4-1.2l-11.2-.9c-5.4-.5-8.4-2.4-8.4-7.9v-5.3c0-5.5 3.7-9.3 11.1-9.3h11.8c3.2-.1 6.3.3 9.4 1.2V25h-11.8v-3.2h-7.2c-1.1 0-1.4.5-1.4 1.4V25c0 .7.1 1.1 1.4 1.2l10.8.9c5.8.5 9.1 2.6 9.1 8.3v5.5c0 5.8-4.3 8.9-11.4 8.9h-12.7v-.1zm-44.8-.8v-8.2l3.1-.2V23.3h-3.1v-9.2l15.2-.4.6 4.1c2.3-2.5 7.2-4.2 12.1-4.2 1.6 0 3.2.1 4.8.3v15h-11.6V24c-1.7-.1-3.4.2-5 .9v15.6l5.3.2v8.2h-21.4zm-22.9-8.2h2.8c2 0 3.2-.7 3.2-2.6V24.9c0-1.9-1.1-2.6-3.2-2.6h-2.9c-2.1 0-3.2.7-3.2 2.6v13.3c.1 1.8 1.3 2.5 3.3 2.5m-3.4 9c-8.1 0-13.3-2.6-13.3-11.6V24.2c0-7.9 6-10.8 12.9-10.8h10.4c7 0 12.9 2.8 12.9 10.8v13.9c0 9-5.2 11.6-13.3 11.6h-9.6zm-78.6-.8v-8.2l3.1-.2V23.3h-3.1v-9.1l15.2-.5.6 4.1c2.4-2.8 5.9-4.3 9.5-4.3h3.3c4.9 0 7.6 1.5 8.5 4.5 2.4-2.4 5.2-4.5 9.7-4.5h3.3c6.4 0 9.1 2.6 9.1 7.7v19.4l3.1.2V49h-19.2v-8.2l3.1-.2V25.1c0-1.3-.9-1.7-2.3-1.7h-2c-1.4 0-2.8.2-4.2.5v16.6l3.1.2v8.2h-19.2v-8.2l3.1-.2V24.8c-.1-1.1-1-1.4-2.3-1.4h-2c-1.4 0-2.8.2-4.2.5v16.6l3.1.2v8.2H81.6zm-22.9-8.2h2.8c2 0 3.2-.7 3.2-2.6V24.9c0-1.9-1.1-2.6-3.2-2.6h-2.9c-2.1 0-3.2.7-3.2 2.6v13.3c0 1.8 1.2 2.5 3.3 2.5m-3.5 9c-8.1 0-13.3-2.6-13.3-11.6V24.2c0-7.9 6-10.8 12.9-10.8h10.4c7 0 12.9 2.8 12.9 10.8v13.9c0 9-5.2 11.6-13.3 11.6h-9.6zM20.6 40h1.2c2.7 0 2.8-.9 2.8-3.2V25.5c0-2.3-1.1-2.7-2.7-2.7h-2.2c-1.3.1-2.5.3-3.7.7v15.6c1.5.6 3 .9 4.6.9M0 62v-8.2l3.1-.2V23.3H0v-9.2l15.2-.4.5 4c1.8-2.1 3.9-4.3 7.9-4.3h5.3c6 0 8.7 3 8.7 8.2V40c0 6.4-4.3 9.7-10.5 9.7H23c-2.5.1-4.9-.6-6.9-2.1v6l5.1.2V62H0z" style="fill-rule:evenodd;clip-rule:evenodd;fill:#ff001a" /><path d="M137.5 5.4h2l-.7-2.4-.2-.8-.2.8m-5.6 7.2V8.1l.8-.1 3.1-7.9h4.3l2.9 7.9.8.1v2.1h-5.1v-2h.9l-.3-.6h-3.4l-.2.6h1v2h-4.8zm-7.1 0V8.1h1.1V2.3h-1v1.8H123V.2h10.7v3.9h-2.8V2.3h-1v5.8h1.1v2.1h-5.3zm-12.7 0V8.1h.9V2.3h-.9V.2h9.4v2.9h-2.6v-.8h-2.6v1.8h1.4v-.6h2.1v3.2h-2.1v-.5h-1.4V8h2.3v-.8h2.9v3H113zm-9.9 0V8.1l5.2-5.7h-2.4v1.4H103V.2h9.4v2.1L107.2 8h2.4V6.4h2.9v3.8h-9.4zm-7.6-4.8h2L96.8 3l-.2-.8-.3.8-.8 2.4zm-4.7 4.8V8.1l.8-.1L94.7.1H99l2.9 7.9.8.1v2.1h-5.1v-2h.9l-.3-.6h-3.4l-.2.6h1v2h-4.8zm-6.9.2c-1.9 0-3.1-.6-3.1-2.8V2.7C80.7 0 83.2 0 84.5 0h2.2c1-.1 2.1 0 3.1.2v3.4h-3.1V2.2h-2c-.4 0-.6.1-.6.8v4.3c0 .6.3.7.9.7h.3c.5 0 1-.1 1.5-.3V6.6h-1.3V4.5h5v2.1H90v3.6h-2.4l-.2-.6c-.7.6-1.6.9-2.5.8h-1z" style="fill-rule:evenodd;clip-rule:evenodd;fill:#003d7d" /><linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-1893.366" y1="1060.499" x2="-1841.317" y2="1077.411" gradientTransform="scale(-1 1) rotate(-14.318 -5240.26 -5376.043)"><stop offset="0" style="stop-color:#005abd" /><stop offset=".085" style="stop-color:#0057b9" /><stop offset=".182" style="stop-color:#0050ab" /><stop offset=".285" style="stop-color:#004594" /><stop offset=".32" style="stop-color:#00408a" /><stop offset=".362" style="stop-color:#004493" /><stop offset=".504" style="stop-color:#0050aa" /><stop offset=".637" style="stop-color:#0057b8" /><stop offset=".75" style="stop-color:#005abd" /><stop offset=".816" style="stop-color:#0057b9" /><stop offset=".892" style="stop-color:#0050ab" /><stop offset=".973" style="stop-color:#004594" /><stop offset="1" style="stop-color:#00408a" /></linearGradient><path d="M352.9 45.5c16.1-12.4 36.4 4.9 52.5-7.6-.7-4.7-1.3-9.4-2-14.1-16.1 12.4-36.4-4.9-52.5 7.6.7 4.7 1.4 9.4 2 14.1z" style="fill:url(#SVGID_1_)" /><linearGradient id="SVGID_00000147937908827098048180000008790181162860998567_" gradientUnits="userSpaceOnUse" x1="-1898.422" y1="1073.793" x2="-1847.094" y2="1090.471" gradientTransform="scale(-1 1) rotate(-14.318 -5240.26 -5376.043)"><stop offset="0" style="stop-color:#f5c200" /><stop offset=".036" style="stop-color:#f5bd00" /><stop offset=".201" style="stop-color:#f6ab00" /><stop offset=".32" style="stop-color:#f6a500" /><stop offset=".439" style="stop-color:#f6b300" /><stop offset=".75" style="stop-color:#f5d500" /><stop offset=".831" style="stop-color:#f4c200" /><stop offset=".927" style="stop-color:#f3b100" /><stop offset="1" style="stop-color:#f3ab00" /></linearGradient><path style="fill:url(#SVGID_00000147937908827098048180000008790181162860998567_)" d="M355 59.6c16.1-12.4 36.4 4.9 52.5-7.6-.7-4.7-1.3-9.4-2-14.1-16.1 12.4-36.4-4.9-52.5 7.6.6 4.7 1.3 9.4 2 14.1z" /><linearGradient id="SVGID_00000030483818776980732730000015606454447671753386_" gradientUnits="userSpaceOnUse" x1="2807.773" y1="1037.475" x2="2859.823" y2="1054.387" gradientTransform="scale(-1 1) rotate(-14.318 -2887.965 13353.582)"><stop offset="0" style="stop-color:#f4f3f2" /><stop offset=".32" style="stop-color:#e6e3df" /><stop offset=".467" style="stop-color:#eeece9" /><stop offset=".75" style="stop-color:#fbfaf9" /><stop offset="1" style="stop-color:#e0e0e0" /></linearGradient><path style="fill:url(#SVGID_00000030483818776980732730000015606454447671753386_)" d="M362.1 24.1c16.1-12.4 36.4 4.9 52.5-7.6-.7-4.7-1.3-9.4-2-14.1-16.1 12.4-36.4-4.9-52.5 7.6.7 4.8 1.4 9.4 2 14.1z" /><linearGradient id="SVGID_00000060728636619767734120000009897412189052065946_" gradientUnits="userSpaceOnUse" x1="2802.728" y1="1050.772" x2="2854.055" y2="1067.451" gradientTransform="scale(-1 1) rotate(-14.318 -2887.965 13353.582)"><stop offset="0" style="stop-color:#e30000" /><stop offset=".017" style="stop-color:#de0000" /><stop offset=".079" style="stop-color:#d10000" /><stop offset=".16" style="stop-color:#c90000" /><stop offset=".32" style="stop-color:#c70000" /><stop offset=".417" style="stop-color:#d50000" /><stop offset=".623" style="stop-color:#ed0000" /><stop offset=".75" style="stop-color:#f60000" /><stop offset=".79" style="stop-color:#e00" /><stop offset=".852" style="stop-color:#d90000" /><stop offset=".928" style="stop-color:#b60000" /><stop offset="1" style="stop-color:#8e0000" /></linearGradient><path style="fill:url(#SVGID_00000060728636619767734120000009897412189052065946_)" d="M364.2 38.2c16.1-12.4 36.4 4.9 52.5-7.6-.7-4.7-1.3-9.4-2-14.1-16.1 12.4-36.4-4.9-52.5 7.6.6 4.7 1.3 9.4 2 14.1z" /></svg></a></div></div><div id="componentsNavigationNavbar535491836Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a href="https://pomorska.pl/logowanie" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--login" tabindex="21" data-icon-name="login" title="Moje konto" data-event-name="atomsNavigationIconsIcon" data-event-type="click" data-event-position-el="icon--login" id=""><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M14,13 C17.3137085,13 20,15.6862915 20,19 L20,22.0002724 L5,22.0002724 C4.65917142,22.0002724 4.32498027,22.0286906 3.99966678,22.0832868 L4,19 C4,15.6862915 6.6862915,13 10,13 L14,13 Z M14,15 L10,15 L9.7939606,15.0052149 C7.74668502,15.1090933 6.10556545,16.7522455 6.0048953,18.8005567 L6.0048953,18.8005567 L5.99999999,19.0002161 L5.999,20 L18,20 L18,19 L17.9947851,18.7939606 C17.8909069,16.746685 16.2477608,15.1055655 14.1996403,15.0048953 L14.1996403,15.0048953 L14,15 Z M12,2 C14.7614237,2 17,4.23857625 17,7 C17,9.76142375 14.7614237,12 12,12 C9.23857625,12 7,9.76142375 7,7 C7,4.23857625 9.23857625,2 12,2 Z M12,4 C10.3431458,4 9,5.34314575 9,7 C9,8.65685425 10.3431458,10 12,10 C13.6568542,10 15,8.65685425 15,7 C15,5.34314575 13.6568542,4 12,4 Z" /></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><a href="https://pomorska.pl/szukaj" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search" tabindex="20" data-icon-name="search" title="Wyszukiwarka" data-event-name="atomsNavigationIconsIcon" data-event-type="click" data-event-position-el="icon--search" id=""><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M11,3 C15.418278,3 19,6.581722 19,11 C19,12.8486595 18.3729536,14.5508646 17.3199461,15.9055298 L20.7017357,19.2875221 C21.09226,19.6780464 21.09226,20.3112114 20.7017357,20.7017357 C20.3112114,21.09226 19.6780464,21.09226 19.2875221,20.7017357 L15.9055298,17.3199461 C14.5508646,18.3729536 12.8486595,19 11,19 C6.581722,19 3,15.418278 3,11 C3,6.581722 6.581722,3 11,3 Z M11,5 C7.6862915,5 5,7.6862915 5,11 C5,14.3137085 7.6862915,17 11,17 C12.554025,17 13.9700613,16.4091999 15.0357545,15.439954 C15.0790433,15.3557303 15.1367345,15.277479 15.2071068,15.2071068 C15.277479,15.1367345 15.3557303,15.0790433 15.4390209,15.0340331 C16.4091999,13.9700613 17,12.554025 17,11 C17,7.6862915 14.3137085,5 11,5 Z" /></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a href="https://pomorska.pl/pogoda/bydgoszcz" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather" tabindex="19" data-icon-name="weather" title="Pogoda" data-event-name="atomsNavigationIconsIcon" data-event-type="click" data-event-position-el="icon--weather" id=""><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M13,5 C16.3137085,5 19,7.6862915 19,11 C19,12.152393 18.6751179,13.2289058 18.1119479,14.1429441 L18.1742457,14.2339084 C18.6961489,15.0235396 19,15.969938 19,16.9873047 C19,19.6760594 16.8776933,21.8691228 14.2168896,21.9826852 L14,21.9873047 L7.39962724,21.9887839 C7.26736606,21.9962279 7.13412355,22 7,22 C6.86587645,22 6.73263394,21.9962279 6.60037276,21.9887839 L6.22182541,21.9873047 L6.22101909,21.9571445 C2.72163691,21.5696965 -3.0908609e-13,18.6026844 -3.0908609e-13,15 C-3.0908609e-13,11.1340068 3.13400675,8 7,8 C7.18170606,8 7.36179508,8.00692335 7.54001766,8.02052066 L7.77899594,8.04285715 C8.80904019,6.2260256 10.7613433,5 13,5 Z M7,10 C4.23857625,10 2,12.2385763 2,15 C2,17.4787747 3.81394192,19.5647108 6.22071539,19.9399302 L6.22071539,19.9399302 L6.44111215,19.9692916 L6.614,19.988 L6.85603266,19.9979829 L7,20 L7.39917903,19.9887839 L13.9574118,19.9877582 L14.1316078,19.9845042 L14.3079326,19.9718133 C15.8234559,19.8180031 17,18.5358822 17,16.9873047 C17,15.3304504 15.6568542,13.9873047 14,13.9873047 L14,13.9873047 L13.7995913,13.9938184 L13.6021608,14.0132395 L12.151535,14.2045064 L11.5300797,12.8798586 L11.4274867,12.6735919 C10.5715909,11.047311 8.88100084,10 7,10 Z M13,7 C11.6973136,7 10.5400722,7.62272391 9.80971786,8.58672961 L9.80971786,8.58672961 L9.7717119,8.57017614 L10.0457869,8.69558695 C11.4904932,9.39483955 12.6584206,10.5760602 13.3407209,12.0304008 C13.5562865,12.0019782 13.7764297,11.9873047 14,11.9873047 C14.9873695,11.9873047 15.9078942,12.2735018 16.6831427,12.7674648 L16.6831427,12.7674648 L16.6102362,12.7218873 L16.7105881,12.4948853 C16.8974197,12.0334768 17,11.5287179 17,11 C17,8.790861 15.209139,7 13,7 Z M23,10 C23.5522847,10 24,10.4477153 24,11 C24,11.5522847 23.5522847,12 23,12 L21,12 C20.4477153,12 20,11.5522847 20,11 C20,10.4477153 20.4477153,10 21,10 L23,10 Z M20.7781746,3.22182541 C21.1686989,3.6123497 21.1686989,4.24551468 20.7781746,4.63603897 L19.363961,6.05025253 C18.9734367,6.44077682 18.3402718,6.44077682 17.9497475,6.05025253 C17.5592232,5.65972824 17.5592232,5.02656326 17.9497475,4.63603897 L19.363961,3.22182541 C19.7544853,2.83130112 20.3876503,2.83130112 20.7781746,3.22182541 Z M6.63603897,3.22182541 L8.05025253,4.63603897 C8.44077682,5.02656326 8.44077682,5.65972824 8.05025253,6.05025253 C7.65972824,6.44077682 7.02656326,6.44077682 6.63603897,6.05025253 L5.22182541,4.63603897 C4.83130112,4.24551468 4.83130112,3.6123497 5.22182541,3.22182541 C5.6123497,2.83130112 6.24551468,2.83130112 6.63603897,3.22182541 Z M13,-3.55271368e-15 C13.5522847,-3.55271368e-15 14,0.44771525 14,1 L14,3 C14,3.55228475 13.5522847,4 13,4 C12.4477153,4 12,3.55228475 12,3 L12,1 C12,0.44771525 12.4477153,-3.55271368e-15 13,-3.55271368e-15 Z" /></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a href="https://www.telemagazyn.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv" target='_blank' rel='noopener' tabindex="18" data-icon-name="tv" title="Program TV" data-event-name="atomsNavigationIconsIcon" data-event-type="click" data-event-position-el="icon--tv" id=""><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M9.28447232,1.62391817 L9.37867966,1.70710678 L12,4.32821356 L14.6213203,1.70710678 C15.0118446,1.31658249 15.6450096,1.31658249 16.0355339,1.70710678 C16.4260582,2.09763107 16.4260582,2.73079605 16.0355339,3.12132034 L14.157,4.99921356 L20,5 C21.1045695,5 22,5.8954305 22,7 L22,20 C22,21.1045695 21.1045695,22 20,22 L4,22 C2.8954305,22 2,21.1045695 2,20 L2,7 C2,5.8954305 2.8954305,5 4,5 L9.842,4.99921356 L7.96446609,3.12132034 C7.60398213,2.76083638 7.5762526,2.19360533 7.88127749,1.80131412 L7.96446609,1.70710678 C8.32495006,1.34662282 8.89218111,1.31889328 9.28447232,1.62391817 Z M20,7 L4,7 L4,20 L20,20 L20,7 Z M11.2397751,10.3541475 L11.3333333,10.4139008 L14.6666667,12.8502949 C15.0793651,13.1519437 15.1088435,13.7336949 14.755102,14.0753584 L14.6666667,14.1497051 L11.3333333,16.5860992 C10.81449,16.9653313 10.0863837,16.6456546 10.0070843,16.0451884 L10,15.9363941 L10,11.0636059 C10,10.4315524 10.6992817,10.0556932 11.2397751,10.3541475 Z" /></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a href="https://gratka.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka" target='_blank' rel='noopener' tabindex="17" data-icon-name="gratka" title="Ogłoszenia" data-event-name="atomsNavigationIconsIcon" data-event-type="click" data-event-position-el="icon--gratka" id=""><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M5.905972,12.5447397 C5.32193548,11.8054326 5.01044282,10.9494144 4.93256476,9.97664604 C4.85468669,8.88714701 4.85468669,7.79764797 4.93256476,6.7081685 C5.04937206,5.34630449 5.59447933,4.21790176 6.60681581,3.36186401 C7.65808153,2.42801888 8.90405219,2 10.4225471,2 L15.7957222,2 C16.5744441,2 17.1974294,2.62257647 17.1974294,3.40078727 C17.1974294,4.17899807 16.5744441,4.80157454 15.7957222,4.80157454 L15.3674222,4.80157454 C15.6399661,5.34632406 15.8346514,5.96888096 15.8736003,6.66928438 C15.9514783,7.75878342 15.9514783,8.80935919 15.8736003,9.93776192 C15.7567929,11.2996259 15.1727564,12.4280287 14.1993492,13.2840664 C13.1870127,14.1401042 11.9410616,14.6070267 10.4225471,14.6070267 C9.72170331,14.6070267 9.05978874,14.4902961 8.47575223,14.2957385 C8.47575223,14.2957385 7.61915229,14.8015843 7.77490841,15.7743332 C7.89171571,16.6303709 8.74831565,16.9416396 8.74831565,16.9416396 C9.79958137,16.3579864 11.0844813,15.9688712 12.4472397,15.9688712 C16.2240417,15.9688712 19.3,18.6536955 19.3,21.9610963 L19.3,22 L16.3797979,22 L16.3797979,21.9610963 C16.3797979,20.2879441 14.6276687,18.8871568 12.4472592,18.8871568 C10.2668497,18.8871568 8.51472063,20.2490208 8.51472063,21.9610963 L8.51472063,22 L5.55556967,22 L5.55556967,21.9610963 C5.55556967,20.9494242 5.86706234,19.9766558 6.37322079,19.1206181 C5.55556967,18.5369649 5.04939164,17.4474658 4.81577704,16.5525244 C4.62109167,15.7743136 4.50428437,14.1789883 5.90599158,12.5447397 L5.905972,12.5447397 Z M7.96957419,9.43189653 C8.0863815,10.7937605 9.02083991,11.6497983 10.4225471,11.6497983 C11.8242543,11.6497983 12.7587127,10.7937605 12.8365908,9.43189653 C12.9144689,8.69258941 12.9144689,7.91437861 12.8365908,7.13616781 C12.7587127,5.81320749 11.8631836,4.91826605 10.4225471,4.91826605 C9.02083991,4.91826605 8.0863815,5.7743038 7.96957419,7.13616781 C7.89169613,7.9532823 7.89169613,8.69258941 7.96957419,9.43189653 Z" /></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown839529604" data-dropdown-name="login"><div id="atomsNavigationIconsDropdownUser1721339686" class="atomsNavigationIconsDropdownUser"><a href="https://pomorska.pl/logowanie" class="atomsNavigationIconsDropdownUser__btn" data-event-position-el="user" data-event-params="link_url=https://pomorska.pl/logowanie">
Zaloguj się lub załóż konto
</a></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationIconsDropdownUser1721339686',
            'atomsNavigationIconsDropdownUser',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/js/compiled/',
            'atoms/navigation/icons/dropdown-user', 
            
        );
    });
</script></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationIconsDropdown839529604',
            'atomsNavigationIconsDropdown',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/js/compiled/',
            'atoms/navigation/icons/dropdown', 
            
        );
    });
</script></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks1600793226" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks1600793226Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks1600793226More" class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden" data-event-position-el="MoreButton"><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M7.70710678,9.14731316 L12.292,13.7324199 L16.8786797,9.14731316 C17.2692039,8.75678887 17.9023689,8.75678887 18.2928932,9.14731316 C18.6834175,9.53783745 18.6834175,10.1710024 18.2928932,10.5615267 L13,15.8544199 C12.8497983,16.0046216 12.6637031,16.0970534 12.4693247,16.1317153 L12.3519246,16.1455801 L12.2338618,16.1455801 C11.9979572,16.1317153 11.7660284,16.0346619 11.5857864,15.8544199 L6.29289322,10.5615267 C5.90236893,10.1710024 5.90236893,9.53783745 6.29289322,9.14731316 C6.68341751,8.75678887 7.31658249,8.75678887 7.70710678,9.14731316 Z" /></svg></button><ul id="atomsNavigationResponsiveLinks1600793226Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://pomorska.pl/wiadomosci" class="atomsNavigationResponsiveLinks__link" title="" tabindex="2" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/wiadomosci">
Wiadomości
 </a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/bydgoszcz/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/bydgoszcz/">Bydgoszcz
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/grudziadz/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/grudziadz/">Grudziądz
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/inowroclaw/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/inowroclaw/">Inowrocław
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/torun/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/torun/">Toruń
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/wloclawek/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/wloclawek/">Włocławek
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/chojnice/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/chojnice/">Chojnice
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/aleksandrow-kujawski/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/aleksandrow-kujawski/">Aleksandrów Kujawski
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/brodnica/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/brodnica/">Brodnica
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/chelmno/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/chelmno/">Chełmno
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/ciechocinek/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/ciechocinek/">Ciechocinek
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/koronowo/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/koronowo/">Koronowo
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/naklo/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/naklo/">Nakło
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/golub-dobrzyn/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/golub-dobrzyn/">Golub-Dobrzyń
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/mogilno/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/mogilno/">Mogilno
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/lipno/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/lipno/">Lipno
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/radziejow/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/radziejow/">Radziejów
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/rypin/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/rypin/">Rypin
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/tuchola/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/tuchola/">Tuchola
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/swiecie/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/swiecie/">Świecie
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/sepolno-krajenskie/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/sepolno-krajenskie/">Sępólno Krajeńskie
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/wabrzezno/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/wabrzezno/">Wąbrzeźno
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/znin/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/znin/">Żnin
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://pomorska.pl/sport/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="3" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/sport/">
Sport
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/sport/pilka-nozna/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/sport/pilka-nozna/">Piłka Nożna
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/sport/zuzel/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/sport/zuzel/">Żużel
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/sport/koszykowka/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/sport/koszykowka/">Koszykówka
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/sport/siatkowka/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/sport/siatkowka/">Siatkówka
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://pomorska.pl/edukacja/matura" class="atomsNavigationResponsiveLinks__link" title="" tabindex="4" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/edukacja/matura">
Matura
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="http://ppgkujawskopomorskie.pl/" class="atomsNavigationResponsiveLinks__link" title="" target="_blank" tabindex="5" rel="noopener " data-event-position-el="link" data-event-params="link_url=http://ppgkujawskopomorskie.pl/">
Reklama i Ogłoszenia
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="http://ppgkujawskopomorskie.pl/wiecej-kontaktow/?fbclid=IwAR2iOuQXEzJrONunchentRHglTP6GaVjXqJpuwolXhdLl8GhBOSBwVIKQ2U" class="atomsNavigationResponsiveLinks__childrenLink" title="" target="_blank" rel="noopener " data-event-position-el="link" data-event-params="link_url=http://ppgkujawskopomorskie.pl/wiecej-kontaktow/?fbclid%3DIwAR2iOuQXEzJrONunchentRHglTP6GaVjXqJpuwolXhdLl8GhBOSBwVIKQ2U">Kontakt do reklamy
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl/" class="atomsNavigationResponsiveLinks__childrenLink" title="" target="_blank" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl/">Zamów ogłoszenie w prasie
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://pomorska.pl/strefa-biznesu/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="6" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/strefa-biznesu/">
Strefa Biznesu
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://pomorska.pl/strefa-agro/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="7" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/strefa-agro/">
Strefa Agro
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://pomorska.pl/zdrowie" class="atomsNavigationResponsiveLinks__link" title="" tabindex="8" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/zdrowie">
Zdrowie
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://pomorska.pl/historia" class="atomsNavigationResponsiveLinks__link" title="" tabindex="9" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/historia">
Nasza Historia
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://pomorska.pl/okazje" class="atomsNavigationResponsiveLinks__link" title="" tabindex="10" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/okazje">
Okazje
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://pomorska.pl/telemagazyn" class="atomsNavigationResponsiveLinks__link" title="" tabindex="11" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/telemagazyn">
Telemagazyn
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://pomorska.pl/turystyka" class="atomsNavigationResponsiveLinks__link" title="" tabindex="12" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/turystyka">
Turystyka
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://pomorska.pl/motofakty/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="13" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/motofakty/">
MotoFakty
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://pomorska.pl/kulinaria" class="atomsNavigationResponsiveLinks__link" title="" tabindex="14" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/kulinaria">
Kuchnia
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://pomorska.pl/dom/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="15" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/dom/">
Dom
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://pomorska.pl/ogloszenia/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="16" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/ogloszenia/">
Ogłoszenia
</a></li></ul></div></div></div><div id="componentsNavigationNavbar535491836Menu" class="componentsNavigationNavbar__menuIcon"></div> </div>
</nav>
<span id="skipToContent" tabindex="100"></span>
<script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'componentsNavigationNavbar535491836',
            'componentsNavigationNavbar',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/js/compiled/',
            'components/navigation/navbar', 
            []
        );
    });
</script>
<div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen1157391804">
<div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
<a class="componentsSlotsWelcomeScreen__href" href="https://pomorska.pl">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 416.7 62" style="enable-background:new 0 0 416.7 62" xml:space="preserve"><style>.st3{fill:url(#SVGID_00000005261893934811267610000004598980820363572927_)}.st4{fill:url(#SVGID_00000003071252874418511130000013459677005114645411_)}.st5{fill:url(#SVGID_00000023255892515329489390000006172448124133103754_)}</style><path d="M317.8 41.3h1.1c2.1 0 3.6-.6 3.6-3.6v-2.8h-4.7c-2 0-2.8.7-2.8 2V39c.1 1.9 1.2 2.3 2.8 2.3m-5.9 8.4c-6.8 0-9.7-4.1-9.7-9v-3.1c0-6.1 5.1-9.9 11.8-9.9h8.5v-4c0-1.3-.1-2-2.5-2h-5.1v3.7h-10.8V15c3.7-1 7.5-1.6 11.4-1.6h9.5c6.8 0 10.6 3.2 10.6 9.5v17.5l3.3.2v8.2l-14.1.5-.7-4.1h-.1c-1.1 1.8-3.1 4.4-8.1 4.4l-4 .1zm-53.6-.8v-8.2l3-.2V10h-3V.8l16.1-.8v29.3l8.1-6.3-4.5-.6v-8.2h21.8v9.1l-3.4.4-6 4.7 5.8 11.8 4.2.5v8.2H285l-2.4-7-2.8-6.3-5.3 3.9v1l3.1.2v8.2h-19.3zm-27 .8c-2.8 0-6.3-.4-8.5-1.6v-9.7h11.8v2.9h6.6c1.6 0 2-.4 2-1.5V38c0-.7-.1-1.1-1.4-1.2l-11.2-.9c-5.4-.5-8.4-2.4-8.4-7.9v-5.3c0-5.5 3.7-9.3 11.1-9.3h11.8c3.2-.1 6.3.3 9.4 1.2V25h-11.8v-3.2h-7.2c-1.1 0-1.4.5-1.4 1.4V25c0 .7.1 1.1 1.4 1.2l10.8.9c5.8.5 9.1 2.6 9.1 8.3v5.5c0 5.8-4.3 8.9-11.4 8.9h-12.7v-.1zm-44.8-.8v-8.2l3.1-.2V23.3h-3.1v-9.2l15.2-.4.6 4.1c2.3-2.5 7.2-4.2 12.1-4.2 1.6 0 3.2.1 4.8.3v15h-11.6V24c-1.7-.1-3.4.2-5 .9v15.6l5.3.2v8.2h-21.4zm-22.9-8.2h2.8c2 0 3.2-.7 3.2-2.6V24.9c0-1.9-1.1-2.6-3.2-2.6h-2.9c-2.1 0-3.2.7-3.2 2.6v13.3c.1 1.8 1.3 2.5 3.3 2.5m-3.4 9c-8.1 0-13.3-2.6-13.3-11.6V24.2c0-7.9 6-10.8 12.9-10.8h10.4c7 0 12.9 2.8 12.9 10.8v13.9c0 9-5.2 11.6-13.3 11.6h-9.6zm-78.6-.8v-8.2l3.1-.2V23.3h-3.1v-9.1l15.2-.5.6 4.1c2.4-2.8 5.9-4.3 9.5-4.3h3.3c4.9 0 7.6 1.5 8.5 4.5 2.4-2.4 5.2-4.5 9.7-4.5h3.3c6.4 0 9.1 2.6 9.1 7.7v19.4l3.1.2V49h-19.2v-8.2l3.1-.2V25.1c0-1.3-.9-1.7-2.3-1.7h-2c-1.4 0-2.8.2-4.2.5v16.6l3.1.2v8.2h-19.2v-8.2l3.1-.2V24.8c-.1-1.1-1-1.4-2.3-1.4h-2c-1.4 0-2.8.2-4.2.5v16.6l3.1.2v8.2H81.6zm-22.9-8.2h2.8c2 0 3.2-.7 3.2-2.6V24.9c0-1.9-1.1-2.6-3.2-2.6h-2.9c-2.1 0-3.2.7-3.2 2.6v13.3c0 1.8 1.2 2.5 3.3 2.5m-3.5 9c-8.1 0-13.3-2.6-13.3-11.6V24.2c0-7.9 6-10.8 12.9-10.8h10.4c7 0 12.9 2.8 12.9 10.8v13.9c0 9-5.2 11.6-13.3 11.6h-9.6zM20.6 40h1.2c2.7 0 2.8-.9 2.8-3.2V25.5c0-2.3-1.1-2.7-2.7-2.7h-2.2c-1.3.1-2.5.3-3.7.7v15.6c1.5.6 3 .9 4.6.9M0 62v-8.2l3.1-.2V23.3H0v-9.2l15.2-.4.5 4c1.8-2.1 3.9-4.3 7.9-4.3h5.3c6 0 8.7 3 8.7 8.2V40c0 6.4-4.3 9.7-10.5 9.7H23c-2.5.1-4.9-.6-6.9-2.1v6l5.1.2V62H0z" style="fill-rule:evenodd;clip-rule:evenodd;fill:#ff001a" /><path d="M137.5 5.4h2l-.7-2.4-.2-.8-.2.8m-5.6 7.2V8.1l.8-.1 3.1-7.9h4.3l2.9 7.9.8.1v2.1h-5.1v-2h.9l-.3-.6h-3.4l-.2.6h1v2h-4.8zm-7.1 0V8.1h1.1V2.3h-1v1.8H123V.2h10.7v3.9h-2.8V2.3h-1v5.8h1.1v2.1h-5.3zm-12.7 0V8.1h.9V2.3h-.9V.2h9.4v2.9h-2.6v-.8h-2.6v1.8h1.4v-.6h2.1v3.2h-2.1v-.5h-1.4V8h2.3v-.8h2.9v3H113zm-9.9 0V8.1l5.2-5.7h-2.4v1.4H103V.2h9.4v2.1L107.2 8h2.4V6.4h2.9v3.8h-9.4zm-7.6-4.8h2L96.8 3l-.2-.8-.3.8-.8 2.4zm-4.7 4.8V8.1l.8-.1L94.7.1H99l2.9 7.9.8.1v2.1h-5.1v-2h.9l-.3-.6h-3.4l-.2.6h1v2h-4.8zm-6.9.2c-1.9 0-3.1-.6-3.1-2.8V2.7C80.7 0 83.2 0 84.5 0h2.2c1-.1 2.1 0 3.1.2v3.4h-3.1V2.2h-2c-.4 0-.6.1-.6.8v4.3c0 .6.3.7.9.7h.3c.5 0 1-.1 1.5-.3V6.6h-1.3V4.5h5v2.1H90v3.6h-2.4l-.2-.6c-.7.6-1.6.9-2.5.8h-1z" style="fill-rule:evenodd;clip-rule:evenodd;fill:#003d7d" /><linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-1893.366" y1="1060.499" x2="-1841.317" y2="1077.411" gradientTransform="scale(-1 1) rotate(-14.318 -5240.26 -5376.043)"><stop offset="0" style="stop-color:#005abd" /><stop offset=".085" style="stop-color:#0057b9" /><stop offset=".182" style="stop-color:#0050ab" /><stop offset=".285" style="stop-color:#004594" /><stop offset=".32" style="stop-color:#00408a" /><stop offset=".362" style="stop-color:#004493" /><stop offset=".504" style="stop-color:#0050aa" /><stop offset=".637" style="stop-color:#0057b8" /><stop offset=".75" style="stop-color:#005abd" /><stop offset=".816" style="stop-color:#0057b9" /><stop offset=".892" style="stop-color:#0050ab" /><stop offset=".973" style="stop-color:#004594" /><stop offset="1" style="stop-color:#00408a" /></linearGradient><path d="M352.9 45.5c16.1-12.4 36.4 4.9 52.5-7.6-.7-4.7-1.3-9.4-2-14.1-16.1 12.4-36.4-4.9-52.5 7.6.7 4.7 1.4 9.4 2 14.1z" style="fill:url(#SVGID_1_)" /><linearGradient id="SVGID_00000147937908827098048180000008790181162860998567_" gradientUnits="userSpaceOnUse" x1="-1898.422" y1="1073.793" x2="-1847.094" y2="1090.471" gradientTransform="scale(-1 1) rotate(-14.318 -5240.26 -5376.043)"><stop offset="0" style="stop-color:#f5c200" /><stop offset=".036" style="stop-color:#f5bd00" /><stop offset=".201" style="stop-color:#f6ab00" /><stop offset=".32" style="stop-color:#f6a500" /><stop offset=".439" style="stop-color:#f6b300" /><stop offset=".75" style="stop-color:#f5d500" /><stop offset=".831" style="stop-color:#f4c200" /><stop offset=".927" style="stop-color:#f3b100" /><stop offset="1" style="stop-color:#f3ab00" /></linearGradient><path style="fill:url(#SVGID_00000147937908827098048180000008790181162860998567_)" d="M355 59.6c16.1-12.4 36.4 4.9 52.5-7.6-.7-4.7-1.3-9.4-2-14.1-16.1 12.4-36.4-4.9-52.5 7.6.6 4.7 1.3 9.4 2 14.1z" /><linearGradient id="SVGID_00000030483818776980732730000015606454447671753386_" gradientUnits="userSpaceOnUse" x1="2807.773" y1="1037.475" x2="2859.823" y2="1054.387" gradientTransform="scale(-1 1) rotate(-14.318 -2887.965 13353.582)"><stop offset="0" style="stop-color:#f4f3f2" /><stop offset=".32" style="stop-color:#e6e3df" /><stop offset=".467" style="stop-color:#eeece9" /><stop offset=".75" style="stop-color:#fbfaf9" /><stop offset="1" style="stop-color:#e0e0e0" /></linearGradient><path style="fill:url(#SVGID_00000030483818776980732730000015606454447671753386_)" d="M362.1 24.1c16.1-12.4 36.4 4.9 52.5-7.6-.7-4.7-1.3-9.4-2-14.1-16.1 12.4-36.4-4.9-52.5 7.6.7 4.8 1.4 9.4 2 14.1z" /><linearGradient id="SVGID_00000060728636619767734120000009897412189052065946_" gradientUnits="userSpaceOnUse" x1="2802.728" y1="1050.772" x2="2854.055" y2="1067.451" gradientTransform="scale(-1 1) rotate(-14.318 -2887.965 13353.582)"><stop offset="0" style="stop-color:#e30000" /><stop offset=".017" style="stop-color:#de0000" /><stop offset=".079" style="stop-color:#d10000" /><stop offset=".16" style="stop-color:#c90000" /><stop offset=".32" style="stop-color:#c70000" /><stop offset=".417" style="stop-color:#d50000" /><stop offset=".623" style="stop-color:#ed0000" /><stop offset=".75" style="stop-color:#f60000" /><stop offset=".79" style="stop-color:#e00" /><stop offset=".852" style="stop-color:#d90000" /><stop offset=".928" style="stop-color:#b60000" /><stop offset="1" style="stop-color:#8e0000" /></linearGradient><path style="fill:url(#SVGID_00000060728636619767734120000009897412189052065946_)" d="M364.2 38.2c16.1-12.4 36.4 4.9 52.5-7.6-.7-4.7-1.3-9.4-2-14.1-16.1 12.4-36.4-4.9-52.5 7.6.6 4.7 1.3 9.4 2 14.1z" /></svg>
</a>
<div class="componentsSlotsWelcomeScreen__actions">
<span class="componentsSlotsWelcomeScreen__counter">reklama</span>
<button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen1157391804CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038" />
</g>
</g>
</svg>
</button>
</div>
</div>
<div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen1157391804AdContainer">
<div class="adsSlotContainer ">
<div id="dfp-layer">
</div>
</div>
<script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"pomorska","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
    PPAds.preloadSlot(slot);
  });
</script>
</div>
</div>
<script>
    {
        const loadModule = () => {
            window.loadJsModule(
                'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.18/js/compiled/components/slots/welcome-screen.js',
                'components/slots/welcome-screen',
                'componentsSlotsWelcomeScreen1157391804',
                'componentsSlotsWelcomeScreen',
                    {"slot_name":"layer","site_id":"pomorska"}
            );
        };

                loadModule();
            }
</script>
</div>
<script type="didomi/javascript" data-vendor="c:pushpushgo">
  if ("Notification" in window && window.Notification.permission !== 'denied') {
    let script = document.createElement('script');
    script.setAttribute('src', 'https://s-eu-1.pushpushgo.com/js/5e149e674a873dcf3b1cef86.js');
    script.setAttribute('charset', 'UTF-8');
    script.setAttribute('async', '');
    document.body.appendChild(script);
  }
</script>
<script async src="https://cdn.insurads.com/bootstrap/RNOKASFG.js"></script>
<script>
        __tcfapi('addEventListener', 2, (tcData, success) => {
            if (success) {
                if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
                    const GDPR = +tcData.gdprApplies;
                    const GDPR_CONSENT = tcData.tcString;

                    const axel = Math.random() + "";
                    const a = axel * 10000000000000;

                    const element = document.createElement('img');
                    element.src = `https://ad.doubleclick.net/ddm/activity/src=11895450;type=ppg3n0;cat=ppg_s001;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;npa=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT};ord=${a}?`;
                    element.width = 1;
                    element.height = 1;
                    element.alt = '';

                    document.body.appendChild(element);
                }
            }
        });
    </script>
</body>
</html>
