<!DOCTYPE html>
<html lang="pl-PL">
  <head>
    <script src="/_sess/script.js" async></script>
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
    <link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>

  <link href="https://sso.ppapi.pl" rel="preconnect" crossorigin>

<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>

<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>

<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
    

    <script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback);
      }
    );
  };
</script>

          <meta property="site.name" content="Gazeta Pomorska" >
        <meta property="fb:pages" content="216642946942" >
        <meta name="description" content="Polacy mają wysokie oczekiwania co do swojej emerytury, a będą musieli przeżyć za zaledwie 25-30 proc. wcześniejszej pensji. Niektórzy będą w bardzo dramatycznej sytuacji. Zobacz, jakie będziemy mieli emerytury. " >
        <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" >
        <meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/k/r/1/88/6f/5f3fab2f9b9a2_o_small.jpg" >
        <title>Emerytury - wyliczenia. Niektórzy będą musieli przeżyć za 30 proc. pensji! | Gazeta Pomorska</title>
        <link rel="canonical" href="https://pomorska.pl/emerytury-wyliczenia-niektorzy-beda-musieli-przezyc-za-30-proc-pensji/ar/c1-15139048" >
        <meta property="og:title" content="Emerytury - wyliczenia. Niektórzy będą musieli przeżyć za 30 proc. pensji!" >
        <meta property="og:description" content="&amp;nbsp;" >
        <meta property="og:type" content="article" >
        <meta property="og:locale" content="pl_PL" >
        <meta property="og:site_name" content="Gazeta Pomorska" >
        <meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/88/6f/5f3fab2f9b9a2_o_original.jpg" >
        <meta property="og:image:height" content="1008" >
        <meta property="og:image:width" content="1600" >
        <meta property="og:image:type" content="image/jpeg" >
        <meta property="og:url" content="https://pomorska.pl/emerytury-wyliczenia-niektorzy-beda-musieli-przezyc-za-30-proc-pensji/ar/c1-15139048" >
        <meta name="twitter:description" content="&amp;nbsp;" >
        <meta name="twitter:card" content="summary_large_image" >
        <meta name="twitter:title" content="Emerytury - wyliczenia. Niektórzy będą musieli przeżyć za 30 proc. pensji!" >
        <meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/88/6f/5f3fab2f9b9a2_o_full.jpg" >
        <meta property="article:published_time" content="2020-08-25T08:00:02.000000+02:00" >
        <meta property="article:modified_time" content="2020-08-25T08:00:02.000000+02:00" >
        <meta property="article:publisher" content="https://www.facebook.com/gazetapomorska/" >
        <meta property="article:author" content="Jakub Stykowski" >
        <meta property="article:tag" content="Emerytury" >
        <meta property="article:tag" content="Emerytury 2020" >
      <script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
    <script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
    <script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>

    
          <script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:pomorska,region:kujawskopomorskie,typstr:artykul_nowy,kat:strefa-biznesu,kat:prawo-i-podatki"},"yieldbirdadf":{"mkv":"serwis:pomorska,region:kujawskopomorskie,typstr:artykul_nowy,kat:strefa-biznesu,kat:prawo-i-podatki"}};
</script>
<script>
  window.PPHeaderBidding = window.PPHeaderBidding || {};
  window.PPHeaderBidding.v3 = {
    init: function () {
      (function () {
        window.yb_configuration = window.yb_configuration || {};
        window.yb_configuration.lazyLoad = true;

        window.PPAdsConfig = window.PPAdsConfig || {};
        window.PPAdsConfig.fastDefineSlots = true;

        window.googletag = window.googletag || {};
        window.googletag.cmd = window.googletag.cmd || [];
        window.googletag.cmd.push(function () { window.googletag.pubads().disableInitialLoad(); });

        window.PPAds = window.PPAds || {queue: []};
        window.PPAds.queue.push(function () {
          window.PPAds.enableHeaderBidding(true);
        });

        var mainScript = document.createElement('script');
        mainScript.async = true;
        mainScript.src = 'https://jscdn.yieldbird.com/1cdbe7da-e175-4bb3-a99e-4d6b98d0f612/yb.js';

        var firstScriptOnSite = document.getElementsByTagName('script')[0];
        (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
      })();
    },
    handleLoadError: function() {
      (function() {
        var yieldbirdLoadedSuccessfully = function () {
          return Object.keys(window.Yieldbird).length > 1;
        };

        var refreshSlots = function() {
          if (!yieldbirdLoadedSuccessfully()) {
            window.googletag.cmd.push(function() {
              window.googletag.pubads().refresh(null, { changeCorrelator: false });
            });
          }
        };

        var doDelayedRefresh = function () {
          window.addEventListener('DOMContentLoaded', function () {
            setTimeout(function() {
              refreshSlots();
            }, 2000);
          });
        };
        doDelayedRefresh();
      })();
    },
  };

  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
          window.PPHeaderBidding.v3.init();
      window.PPHeaderBidding.v3.handleLoadError();
      }
</script>


<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
  PPAdsConfig.initPointQueue = [];
  </script>

<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>


<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.43.0/js/main.js"></script>

  <script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback);
      }
    );
  };
</script>
<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  function runQueue() {
      }

  function callFinish() {
    PPAds.queue.push(() => { PPAds.app.finish(); });
  }

  function runInitPointCallbacks() {
    var queue = PPAdsConfig.initPointQueue;
    for (var i = 0; i < queue.length; i++) {
      queue[i]();
    }

    PPAdsConfig.initPointQueue = {
      push: function(callback) {
        callback();
      }
    };
  }

  function run() {
    PPAds.queue.push(function () {
      PPAds.setClientId('134579212');

      
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"pomorska","categoryName":"wiadomosci","pageType":"artykul"});

              PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                    PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
              PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.84.0');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.43.0/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
        PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
        PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

        var device = ((current_device, desktop_threshold) => {
          if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
            return 'tablet';
          }
          return current_device;
        })('desktop', 1024);
        PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

          });
  }

  window.addEventListener('DOMContentLoaded', function () {
    PPAdsConfig.initPointQueue.push(function() {
      callFinish();
      runQueue();
    });
  });

      runInitPointCallbacks();
  
  run();
</script>


  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "pomorska");
             PPAds.app.getSlotTemplate().appendTargeting('region', "kujawskopomorskie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "15139048");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL0000000"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0000000"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["strefa-biznesu","prawo-i-podatki"]);
         });
</script>
    
              <style>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</style>

      
                          
          <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/css/owl/atoms.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/css/owl/atoms.css"></noscript>
  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/css/owl/components.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/css/owl/components.css"></noscript>

    
        <link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/images/_sites/favicon/png/180/pomorska.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/images/_sites/favicon/png/32/pomorska.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/images/_sites/favicon/png/16/pomorska.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/images/_sites/favicon/ico/pomorska.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/images/_sites/favicon/ico/pomorska.ico">
<meta name="msapplication-TileColor" content="#265aff">
<meta name="theme-color" content="#265aff">


    <script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>


    <script src="https://api.spoldzielnia.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&sourceId=pp_pomorska.pl" async></script>

    <script>
    var dataLayer = window.dataLayer || [];
    dataLayer.push({"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true,"performance_analytics":true}});
</script>

          <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>

<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-MWR4C8');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>

<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'nG41L4hJnRdoPUO_sOcD3JXj.q5R5S8eR9.KLD_LNVX.j7';
        window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>

<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.12.2/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.12.2/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>

<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MWR4C8"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>


        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,900%7CRoboto+Condensed:700&subset=latin,latin-ext" crossorigin>


  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/css/modifiers/color-set-concat.css"></noscript>



<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>

<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;960&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;}}"></script>

<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>


<script>
  document.notSupportedRedirectPage = 'https://pomorska.pl/niewspierana-przegladarka';
</script>

          <script charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/5e149e674a873dcf3b1cef86.js" async="async"></script>
          </head>

  <body class="nsk">
    <script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/js/compiled/duplicatesDetect.min.js"></script>

          <div id="siteHeader" class="componentsSiteHeader">
        <div id="dfp-sponsoring"
    
    >
</div>

  <script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('sponsoring', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[1920,170],[1,1]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['sponsoring'] &&
          Array.isArray(PPAdsConfig.resolutions['sponsoring'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['sponsoring'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.BEFORE);
      
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script>

                      <nav
  class="componentsNavigationNavbar component" data-event-position="componentsNavigationNavbar"
  itemscope itemtype="http://schema.org/CreativeWork"
  id="componentsNavigationNavbar1684280904"
  data-event-name="componentsNavigationNavbar" data-event-type="click"
>
  <div class="componentsNavigationNavbar__container">
    <div class="componentsNavigationNavbar__brand"><div
            class="componentsNavigationNavbar__category"
            data-event-position="category" data-event-params="link_label=,link_url=https%3A%2F%2Fpomorska.pl"
          ><a class="componentsNavigationNavbar__hrefTop" href="https://pomorska.pl"></a></div><div
          class="componentsNavigationNavbar__logo"
          data-event-position="logo"
        ><a class="componentsNavigationNavbar__href" href="https://pomorska.pl" aria-label="Strona główna Gazeta Pomorska"><svg xmlns="http://www.w3.org/2000/svg" width="187" height="51" viewBox="0 0 187 51"><path fill="#e20613" d="M174.9 39.6h.6c1.2 0 2-.3 2-2V36h-2.6c-1.1 0-1.5.4-1.5 1.1v1.2c0 1.1.6 1.3 1.5 1.3m-3.2 4.6c-3.8 0-5.3-2.3-5.3-5v-1.7c0-3.4 2.8-5.4 6.5-5.4h4.7v-2.2c0-.7-.1-1.1-1.4-1.1h-2.8v2.1h-6v-5.7c2.2-.6 4.2-.9 6.3-.9h5.2c3.8 0 5.9 1.8 5.9 5.2v9.7l1.8.1v4.5l-7.8.3-.4-2.2c-.6 1-1.7 2.4-4.4 2.4h-2.3zm-29.5-.4v-4.5l1.7-.1V22.4h-1.7v-5.1l8.9-.4V33l4.5-3.5-2.5-.3v-4.5h12v5l-1.9.2-3.3 2.6L163 39l2.3.3v4.5h-8.5l-1.3-3.9-1.5-3.5-2.9 2.2v.5l1.7.1v4.5h-10.6zm-14.9.4c-1.6 0-3.5-.2-4.7-.9V38h6.5v1.6h3.6c.9 0 1.1-.2 1.1-.8v-1c0-.4-.1-.6-.8-.7l-6.2-.5c-3-.3-4.6-1.3-4.6-4.3v-2.9c0-3 2.1-5.1 6.1-5.1h6.5c1.6 0 3.7.1 5.2.7v5.7h-6.5V29h-3.9c-.6 0-.8.3-.8.8v.9c0 .4.1.6.8.7l5.9.5c3.2.3 5 1.4 5 4.6v3c0 3.2-2.4 4.9-6.3 4.9h-6.9zm-24.6-.4v-4.5l1.7-.1v-9.5h-1.7v-5.1l8.3-.2.3 2.2c1.3-1.4 4-2.3 6.7-2.3.5 0 2 0 2.6.2v8.2h-6.4V30c-1.1 0-1.9.2-2.7.5v8.6l2.9.1v4.5h-11.7zM90 39.3h1.6c1.1 0 1.7-.4 1.7-1.4v-7.3c0-1-.6-1.4-1.7-1.4H90c-1.2 0-1.7.4-1.7 1.4v7.3c0 1 .6 1.4 1.7 1.4m-1.8 4.9c-4.4 0-7.3-1.4-7.3-6.4v-7.7c0-4.4 3.3-5.9 7.1-5.9h5.7c3.8 0 7.1 1.6 7.1 5.9v7.7c0 5-2.9 6.4-7.3 6.4h-5.3zm-43.3-.4v-4.5l1.7-.1v-9.5h-1.7v-5l8.4-.3.3 2.2c1.2-1.3 2.7-2.4 5.2-2.4h1.8c2.7 0 4.2.8 4.7 2.5 1.3-1.3 2.9-2.5 5.3-2.5h1.8c3.5 0 5 1.4 5 4.2v10.7l1.7.1v4.5H68.6v-4.5l1.7-.1v-8.5c0-.7-.5-.9-1.3-.9h-1.1c-.9 0-1.8.1-2.3.3v9.1l1.7.1v4.5H56.8v-4.5l1.7-.1v-8.6c-.1-.6-.5-.8-1.3-.8h-1.1c-.9 0-1.8.1-2.3.3v9.1l1.7.1v4.5H44.9zm-12.6-4.5h1.6c1.1 0 1.7-.4 1.7-1.4v-7.3c0-1-.6-1.4-1.7-1.4h-1.6c-1.2 0-1.7.4-1.7 1.4v7.3c-.1 1 .6 1.4 1.7 1.4m-1.9 4.9c-4.4 0-7.3-1.4-7.3-6.4v-7.7c0-4.4 3.3-5.9 7.1-5.9h5.7c3.8 0 7.1 1.6 7.1 5.9v7.7c0 5-2.9 6.4-7.3 6.4h-5.3zm-19.1-5.3h.7c1.5 0 1.6-.5 1.6-1.8v-6.2c0-1.3-.6-1.5-1.5-1.5h-1.2c-.6 0-1.4.2-2.1.4v8.6c.7.3 1.9.5 2.5.5M0 51v-4.5l1.7-.1V29.7H0v-5.1l8.3-.2.3 2.2c1-1.2 2.2-2.3 4.4-2.3h2.9c3.3 0 4.8 1.7 4.8 4.5v10.1c0 3.5-2.4 5.3-5.8 5.3h-2.3c-1.7 0-2.9-.4-3.8-1.2v3.3l2.8.1V51H0z"/><path fill="#003d7d" d="M123.4 11.6h4.3l-1.6-5.1-.4-1.7h-.1l-.4 1.7m-12 15.5v-4.5l1.7-.2 6.6-17h9.3l6.4 17 1.7.2V22h-11.1v-4.4l2-.1-.6-1.4h-7.4l-.5 1.4 2.1.1V22h-10.2zm-15.5 0v-4.5l2.3-.1V5h-2.2v3.8h-6V.4H115v8.4h-6V5h-2v12.5l2.3.1V22H97.7zm-27.4 0v-4.5l1.9-.1V5l-1.9-.1V.4h20.2v6.3h-5.6V5.1h-5.6V9h3V7.6h4.5v6.9h-4.5v-1.2h-3v4.1h5v-1.8h6.3V22H70.3zm-21.5 0v-4.5L60 5.1h-5.1v3.1h-6.2V.4h20.2V5L57.7 17.3H63v-3.5h6.2V22H48.8zM32.5 11.6h4.3l-1.6-5.1-.4-1.7h-.1l-.4 1.7-1.8 5.1zM22.3 22v-4.5l1.7-.2 6.6-17h9.3l6.4 17 1.7.2V22H36.8v-4.4l2-.1-.6-1.4h-7.4l-.5 1.4 2.1.1V22H22.3zm-15 .5c-4.2 0-6.8-1.4-6.8-6.1V5.8C.5.1 5.8 0 8.7 0h4.8c2.2 0 5.7.1 6.7.4v7.4h-6.6v-3H9.3c-.9 0-1.4.3-1.4 1.8v9.2c0 1.2.7 1.5 1.8 1.5h.7c.8 0 2.4-.3 3.2-.7v-2.4h-2.8V9.7h10.9v4.6h-1.1V22h-5.3l-.4-1.2c-.8.9-2.3 1.7-5.3 1.7H7.3z"/></svg></a></div></div><div id="componentsNavigationNavbar1684280904Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a
    href="https://pomorska.pl/logowanie"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user"
    
    title="Moje konto"
    data-event-position="icon--user"
  ><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z"/></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown263484409"><div id="atomsNavigationIconsDropdownUser535784870" class="atomsNavigationIconsDropdownUser"><a
    href="https://pomorska.pl/logowanie"
    class="atomsNavigationIconsDropdownUser__btn"
    data-event-position="user" data-event-params="link_url=https://pomorska.pl/logowanie"
  >
  Zaloguj się lub załóż konto
  </a></div><script>
  require.config({
    context: 'atoms/navigation/icons/dropdown-user',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/icons/dropdown-user'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationIconsDropdownUser535784870', 'atomsNavigationIconsDropdownUser'))
        .init();
    }
  });
</script></div><script>
  require.config({
    context: 'atoms/navigation/icons/dropdown',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/icons/dropdown'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationIconsDropdown263484409', 'atomsNavigationIconsDropdown'))
        .init();
    }
  });
</script><a
    href="https://pomorska.pl/wyszukiwanie/"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search"
    
    title="Wyszukiwarka"
    data-event-position="icon--search"
  ><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z"/></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a
    href="https://pomorska.pl/pogoda/"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather"
    
    title="Pogoda"
    data-event-position="icon--weather"
  ><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z"/></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a
    href="https://www.telemagazyn.pl"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv"
    target='_blank' rel='noopener'
    title="Program TV"
    data-event-position="icon--tv"
  ><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a
    href="https://gratka.pl"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka"
    target='_blank' rel='noopener'
    title="Ogłoszenia"
    data-event-position="icon--gratka"
  ><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks462916040" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks462916040Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks462916040More"
    class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden"
    data-event-position="MoreButton"
    ><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="nonzero" d="M2 8.478L4.478 6 12 13.522 19.522 6 22 8.478l-10 10z"/></svg></button><ul id="atomsNavigationResponsiveLinks462916040Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://pomorska.pl/wiadomosci"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://pomorska.pl/wiadomosci">
          Wiadomości
        </a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/bydgoszcz/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/bydgoszcz/"
                >Bydgoszcz
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/grudziadz/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/grudziadz/"
                >Grudziądz
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/inowroclaw/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/inowroclaw/"
                >Inowrocław
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/torun/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/torun/"
                >Toruń
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/wloclawek/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/wloclawek/"
                >Włocławek
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/chojnice/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/chojnice/"
                >Chojnice
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/aleksandrow-kujawski/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/aleksandrow-kujawski/"
                >Aleksandrów Kujawski
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/brodnica/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/brodnica/"
                >Brodnica
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/chelmno/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/chelmno/"
                >Chełmno
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/ciechocinek/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/ciechocinek/"
                >Ciechocinek
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/koronowo/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/koronowo/"
                >Koronowo
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/naklo/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/naklo/"
                >Nakło
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/golub-dobrzyn/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/golub-dobrzyn/"
                >Golub-Dobrzyń
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/mogilno/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/mogilno/"
                >Mogilno
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/lipno/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/lipno/"
                >Lipno
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/radziejow/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/radziejow/"
                >Radziejów
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/rypin/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/rypin/"
                >Rypin
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/tuchola/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/tuchola/"
                >Tuchola
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/swiecie/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/swiecie/"
                >Świecie
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/sepolno-krajenskie/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/sepolno-krajenskie/"
                >Sępólno Krajeńskie
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/wabrzezno/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/wabrzezno/"
                >Wąbrzeźno
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/znin/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/znin/"
                >Żnin
                </a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://pomorska.pl/sport/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://pomorska.pl/sport/">
          Sport
        </a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/sport/pilka-nozna/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position="link" data-event-params="link_url=https://pomorska.pl/sport/pilka-nozna/"
                >Piłka Nożna
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/sport/zuzel/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position="link" data-event-params="link_url=https://pomorska.pl/sport/zuzel/"
                >Żużel
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/sport/koszykowka/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position="link" data-event-params="link_url=https://pomorska.pl/sport/koszykowka/"
                >Koszykówka
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/sport/siatkowka/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position="link" data-event-params="link_url=https://pomorska.pl/sport/siatkowka/"
                >Siatkówka
                </a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://pomorska.pl/strefa-biznesu/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://pomorska.pl/strefa-biznesu/">
          Strefa Biznesu
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://pomorska.pl/strefa-agro/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://pomorska.pl/strefa-agro/">
          Strefa Agro
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="http://ppgkujawskopomorskie.pl/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                      target="_blank"
                                rel="noopener "
                    data-event-position="link" data-event-params="link_url=http://ppgkujawskopomorskie.pl/">
          Reklama
        </a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="http://ppgkujawskopomorskie.pl/wiecej-kontaktow/?fbclid=IwAR2iOuQXEzJrONunchentRHglTP6GaVjXqJpuwolXhdLl8GhBOSBwVIKQ2U"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                      target="_blank"
                                                        rel="noopener "
                                    data-event-position="link" data-event-params="link_url=http://ppgkujawskopomorskie.pl/wiecej-kontaktow/?fbclid=IwAR2iOuQXEzJrONunchentRHglTP6GaVjXqJpuwolXhdLl8GhBOSBwVIKQ2U"
                >Kontakt do reklamy
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                      target="_blank"
                                                        rel="noopener "
                                    data-event-position="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl/"
                >Zamów ogłoszenie w prasie
                </a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://pomorska.pl/ogloszenia/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://pomorska.pl/ogloszenia/">
          Ogłoszenia
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://pomorska.pl/motofakty/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://pomorska.pl/motofakty/">
          MotoFakty
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://pomorska.pl/dom/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://pomorska.pl/dom/">
          Dom
        </a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/responsive-links',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/responsive-links'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationResponsiveLinks462916040', 'atomsNavigationResponsiveLinks'))
        .init();
    }
  });
</script></div></div><div id="componentsNavigationNavbar1684280904Menu" class="componentsNavigationNavbar__menuIcon"></div>  </div>
</nav>
<script>
  require.config({
    context: 'components/navigation/navbar',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/js/compiled/",
    waitSeconds: 60
  })(['components/navigation/navbar'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsNavigationNavbar1684280904', 'componentsNavigationNavbar'))
        .init([]);
    }
  });
</script>




                                  <div class="componentsSlotsWelcomeScreen component" data-event-position="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen60014700">
  <div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
          <a class="componentsSlotsWelcomeScreen__href" href="https://pomorska.pl">
                <svg xmlns="http://www.w3.org/2000/svg" width="187" height="51" viewBox="0 0 187 51">
  <path fill="#e20613" d="M174.9 39.6h.6c1.2 0 2-.3 2-2V36h-2.6c-1.1 0-1.5.4-1.5 1.1v1.2c0 1.1.6 1.3 1.5 1.3m-3.2 4.6c-3.8 0-5.3-2.3-5.3-5v-1.7c0-3.4 2.8-5.4 6.5-5.4h4.7v-2.2c0-.7-.1-1.1-1.4-1.1h-2.8v2.1h-6v-5.7c2.2-.6 4.2-.9 6.3-.9h5.2c3.8 0 5.9 1.8 5.9 5.2v9.7l1.8.1v4.5l-7.8.3-.4-2.2c-.6 1-1.7 2.4-4.4 2.4h-2.3zm-29.5-.4v-4.5l1.7-.1V22.4h-1.7v-5.1l8.9-.4V33l4.5-3.5-2.5-.3v-4.5h12v5l-1.9.2-3.3 2.6L163 39l2.3.3v4.5h-8.5l-1.3-3.9-1.5-3.5-2.9 2.2v.5l1.7.1v4.5h-10.6zm-14.9.4c-1.6 0-3.5-.2-4.7-.9V38h6.5v1.6h3.6c.9 0 1.1-.2 1.1-.8v-1c0-.4-.1-.6-.8-.7l-6.2-.5c-3-.3-4.6-1.3-4.6-4.3v-2.9c0-3 2.1-5.1 6.1-5.1h6.5c1.6 0 3.7.1 5.2.7v5.7h-6.5V29h-3.9c-.6 0-.8.3-.8.8v.9c0 .4.1.6.8.7l5.9.5c3.2.3 5 1.4 5 4.6v3c0 3.2-2.4 4.9-6.3 4.9h-6.9zm-24.6-.4v-4.5l1.7-.1v-9.5h-1.7v-5.1l8.3-.2.3 2.2c1.3-1.4 4-2.3 6.7-2.3.5 0 2 0 2.6.2v8.2h-6.4V30c-1.1 0-1.9.2-2.7.5v8.6l2.9.1v4.5h-11.7zM90 39.3h1.6c1.1 0 1.7-.4 1.7-1.4v-7.3c0-1-.6-1.4-1.7-1.4H90c-1.2 0-1.7.4-1.7 1.4v7.3c0 1 .6 1.4 1.7 1.4m-1.8 4.9c-4.4 0-7.3-1.4-7.3-6.4v-7.7c0-4.4 3.3-5.9 7.1-5.9h5.7c3.8 0 7.1 1.6 7.1 5.9v7.7c0 5-2.9 6.4-7.3 6.4h-5.3zm-43.3-.4v-4.5l1.7-.1v-9.5h-1.7v-5l8.4-.3.3 2.2c1.2-1.3 2.7-2.4 5.2-2.4h1.8c2.7 0 4.2.8 4.7 2.5 1.3-1.3 2.9-2.5 5.3-2.5h1.8c3.5 0 5 1.4 5 4.2v10.7l1.7.1v4.5H68.6v-4.5l1.7-.1v-8.5c0-.7-.5-.9-1.3-.9h-1.1c-.9 0-1.8.1-2.3.3v9.1l1.7.1v4.5H56.8v-4.5l1.7-.1v-8.6c-.1-.6-.5-.8-1.3-.8h-1.1c-.9 0-1.8.1-2.3.3v9.1l1.7.1v4.5H44.9zm-12.6-4.5h1.6c1.1 0 1.7-.4 1.7-1.4v-7.3c0-1-.6-1.4-1.7-1.4h-1.6c-1.2 0-1.7.4-1.7 1.4v7.3c-.1 1 .6 1.4 1.7 1.4m-1.9 4.9c-4.4 0-7.3-1.4-7.3-6.4v-7.7c0-4.4 3.3-5.9 7.1-5.9h5.7c3.8 0 7.1 1.6 7.1 5.9v7.7c0 5-2.9 6.4-7.3 6.4h-5.3zm-19.1-5.3h.7c1.5 0 1.6-.5 1.6-1.8v-6.2c0-1.3-.6-1.5-1.5-1.5h-1.2c-.6 0-1.4.2-2.1.4v8.6c.7.3 1.9.5 2.5.5M0 51v-4.5l1.7-.1V29.7H0v-5.1l8.3-.2.3 2.2c1-1.2 2.2-2.3 4.4-2.3h2.9c3.3 0 4.8 1.7 4.8 4.5v10.1c0 3.5-2.4 5.3-5.8 5.3h-2.3c-1.7 0-2.9-.4-3.8-1.2v3.3l2.8.1V51H0z"/>
  <path fill="#003d7d" d="M123.4 11.6h4.3l-1.6-5.1-.4-1.7h-.1l-.4 1.7m-12 15.5v-4.5l1.7-.2 6.6-17h9.3l6.4 17 1.7.2V22h-11.1v-4.4l2-.1-.6-1.4h-7.4l-.5 1.4 2.1.1V22h-10.2zm-15.5 0v-4.5l2.3-.1V5h-2.2v3.8h-6V.4H115v8.4h-6V5h-2v12.5l2.3.1V22H97.7zm-27.4 0v-4.5l1.9-.1V5l-1.9-.1V.4h20.2v6.3h-5.6V5.1h-5.6V9h3V7.6h4.5v6.9h-4.5v-1.2h-3v4.1h5v-1.8h6.3V22H70.3zm-21.5 0v-4.5L60 5.1h-5.1v3.1h-6.2V.4h20.2V5L57.7 17.3H63v-3.5h6.2V22H48.8zM32.5 11.6h4.3l-1.6-5.1-.4-1.7h-.1l-.4 1.7-1.8 5.1zM22.3 22v-4.5l1.7-.2 6.6-17h9.3l6.4 17 1.7.2V22H36.8v-4.4l2-.1-.6-1.4h-7.4l-.5 1.4 2.1.1V22H22.3zm-15 .5c-4.2 0-6.8-1.4-6.8-6.1V5.8C.5.1 5.8 0 8.7 0h4.8c2.2 0 5.7.1 6.7.4v7.4h-6.6v-3H9.3c-.9 0-1.4.3-1.4 1.8v9.2c0 1.2.7 1.5 1.8 1.5h.7c.8 0 2.4-.3 3.2-.7v-2.4h-2.8V9.7h10.9v4.6h-1.1V22h-5.3l-.4-1.2c-.8.9-2.3 1.7-5.3 1.7H7.3z"/>
</svg>

      </a>
        <div class="componentsSlotsWelcomeScreen__actions">
      <span class="componentsSlotsWelcomeScreen__counter">reklama</span>
      <button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen60014700CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038"/>
</g>
</g>
</svg>
</button>
    </div>
  </div>
  <div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen60014700AdContainer">
    <div id="dfp-layer"
    
    >
</div>

    <script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"pomorska","categoryName":"wiadomosci","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

      PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('layer');
      PPAds.preloadSlot(slot);
    });
  </script>

  </div>
</div>
<script>
  window.PPAds.queue.push(function () {
    window.PPAds.listenToForSlotName(window.PPAds.event.AD_RENDER_ENDED, 'layer', function () {
      var node = document.getElementById('componentsSlotsWelcomeScreen60014700');
      node.style.setProperty('display', 'block', 'important');
    });
  });
</script>
<script>
  require.config({
    context: 'components/slots/welcome-screen',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/js/compiled/",
    waitSeconds: 60
  })(['components/slots/welcome-screen'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsSlotsWelcomeScreen60014700', 'componentsSlotsWelcomeScreen'))
        .init();
    }
  });
</script>




              </div>
    
                <script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://pomorska.pl/emerytury-wyliczenia-niektorzy-beda-musieli-przezyc-za-30-proc-pensji/ar/c1-15139048",
    "headline": "Emerytury - wyliczenia. Niekt\u00f3rzy b\u0119d\u0105 musieli prze\u017cy\u0107 za 30 proc. pensji!",
    "description": "Polacy maj\u0105 wysokie oczekiwania co do swojej emerytury, a b\u0119d\u0105 musieli prze\u017cy\u0107 za zaledwie 25-30 proc. wcze\u015bniejszej pensji. Niekt\u00f3rzy b\u0119d\u0105 w bardzo dramatycznej sytuacji. Zobacz, jakie b\u0119dziemy mieli emerytury. ",
    "datePublished": "2020-08-25T08:00:02.000000+02:00",
    "dateModified": "2020-08-25T08:00:02.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Jakub Stykowski"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Gazeta Pomorska",
        "url": "https://pomorska.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/images/_sites/logo/png/pomorska.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/1/88/6f/5f3fab2f9b9a2_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>




    
  <div class="atomsCell atomsCell--top component" data-event-position="atomsCell"><div id="dfp-gora1"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('gora1', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[750,100],[750,200]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['gora1'] &&
          Array.isArray(PPAdsConfig.resolutions['gora1'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['gora1'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('abp');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div>



<main class="layoutsContainer"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><section class="layoutsGrid__top  medium-full large-full" data-event-position="layoutsGrid__top"><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://pomorska.pl/",
                "name": "Gazeta Pomorska"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://pomorska.pl/strefa-biznesu/",
                "name": "Strefa biznesu"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://pomorska.pl/strefa-biznesu/prawo-i-podatki/",
                "name": "Prawo i podatki"
            }
        }
    ]
}
</script>
<nav class="atomsNavigationBreadcrumbs component" data-event-position="atomsNavigationBreadcrumbs" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><a title="Strefa biznesu" href="https://pomorska.pl/strefa-biznesu/" class="atomsNavigationBreadcrumbs__logo"><svg xmlns="http://www.w3.org/2000/svg" width="131" height="16" viewBox="0 0 131 16"><path fill="#1D1D1B" fill-rule="nonzero" d="M123.123 16c-2.065 0-3.033-1.12-3.033-3.067V6.587l-1.07-.4v-.294l2.803-.16 1.861-.266.051.053-.051 3.013V12c0 1.12.357 2.187 1.937 2.187.28 0 .561-.054.867-.214V6.587l-1.173-.4V5.84l2.55-.133 2.217-.24.051.053-.05 3.013v5.574l.917.533v.24l-2.906.64-1.453.453h-.153v-1.706c-1.045 1.226-2.345 1.733-3.365 1.733zm-8.641 0c-.995 0-2.193-.187-3.314-.587l-.332-.026v-.08l.153-.854-.306-2.64.179-.053 2.957 3.84c.153.053.28.053.586.053.56 0 1.402-.533 1.402-1.52 0-.56-.076-1.306-1.606-1.786l-.739-.24c-1.912-.587-2.728-1.6-2.728-3.174 0-2.266 1.887-3.573 4.13-3.573.892 0 2.065.24 2.575.427l.688-.24.076.026v.88l.179 2.587-.153.053-1.147-1.226c-1.096-1.2-1.81-2.107-2.345-2.107-.485 0-1.097.533-1.097 1.467 0 .906.663 1.333 1.657 1.653l.714.24c1.937.64 2.855 1.52 2.855 3.173.026 2.774-2.676 3.707-4.384 3.707zm-10.018-6.88h2.574v-.533c0-1.84-.382-2.8-1.172-2.8-.867 0-1.402 1.333-1.402 3.333zm1.3 6.88c-2.855 0-4.716-1.92-4.716-4.96 0-3.36 2.37-5.627 5.353-5.627 2.243 0 3.977 1.254 3.977 3.654v.4h-5.94v.293c0 1.147.28 3.28 2.957 3.28 1.555 0 2.524-.773 2.855-1.2l.102.053c-.306 3.04-2.473 4.107-4.588 4.107zm-16.876-.16v-.293l.994-.027V7.493l-.917-.613v-.213l2.753-.694 1.631-.64h.102l.026 2.027c.79-1.013 2.268-2.027 3.492-2.027 1.937 0 2.932 1.067 2.932 3.174v7.013l.994.027v.293h-5.608v-.293l.994-.027V8.96c0-1.173-.688-1.76-1.657-1.76-.51 0-.918.24-1.147.507v7.813l.994.027v.293h-5.583zm-9.66 0v-.24l5.352-9.707h-1.249c-.484 0-.79 0-1.172.534l-2.371 3.28h-.255l.102-3.227-.153-.88h9.1v.213L83.23 15.52l1.096-.08c.944-.08 1.479-.347 1.887-.933l2.014-2.8h.229l-.382 3.28v.826h-8.846v.027zm-3.136-11.2c-1.071 0-1.963-.933-1.963-2.08 0-1.173.892-2.08 1.963-2.08 1.121 0 2.013.907 2.013 2.08 0 1.147-.892 2.08-2.013 2.08zm-2.779 11.2v-.293l.994-.027V7.493l-.917-.613v-.213l2.727-.694 1.734-.64h.127l-.051 2.747v7.44l.994.027v.293h-5.608zM65.13 7.893h.561c1.81 0 2.677-1.386 2.677-3.226 0-1.707-.714-3.36-2.6-3.44-.204 0-.383 0-.638.026v6.64zm.663 7.654c2.014 0 2.983-1.654 2.983-3.84 0-2.187-.918-3.467-2.983-3.467h-.688v7.28c.23 0 .51.027.688.027zm2.345.32l-6.092-.054H59.19v-.293l1.555-.053V1.253L59.19 1.2V.933h4.614l4.308-.026c2.014 0 4.588.746 4.588 3.653 0 1.493-1.121 3.28-4.002 3.413v.107c2.473.16 4.308 1.467 4.308 3.413-.025 2.667-2.065 4.374-4.869 4.374zm-18.583-1.814c.332 0 .561-.106.765-.24v-3.786c-1.402.266-1.886 1.44-1.886 2.586 0 .694.33 1.44 1.121 1.44zM47.16 16c-1.198 0-2.294-.773-2.294-2.347 0-2.266 2.625-3.466 5.455-3.946V8.48c0-1.6-.612-2.56-1.912-2.56-.56 0-1.173.347-1.173.747 0 .48.995.533.995 1.733 0 .853-.689 1.6-1.683 1.6-.994 0-1.682-.827-1.682-1.627 0-1.573 1.402-3.066 4.716-3.066 1.962 0 4.384.693 4.333 2.933l-.05 4.427c0 .426.076.826.535.826.407 0 .739-.266.866-.986h.153c-.025 1.573-.714 3.36-2.753 3.36-.892 0-2.09-.347-2.294-1.894C49.759 15.2 48.663 16 47.159 16zm-9.177-.16v-.293l1.07-.027V6.747h-1.095v-.454l1.096-.346V5.2c0-3.573 2.294-5.2 5.022-5.2 1.504 0 2.778.64 2.778 2.107 0 .533-.408 1.6-1.606 1.6-1.096 0-1.53-.72-1.53-1.414 0-1.013.689-1.306.689-1.653 0-.187-.128-.347-.51-.347-.612 0-1.249.534-1.249 1.68v3.92h2.04v.827h-2.04v8.747l1.3.026v.294h-5.965v.053zm-6.041-6.72h2.574v-.533c0-1.84-.382-2.8-1.172-2.8-.867 0-1.402 1.333-1.402 3.333zm1.3 6.88c-2.855 0-4.716-1.92-4.716-4.96 0-3.36 2.37-5.627 5.353-5.627 2.243 0 3.977 1.254 3.977 3.654v.4h-5.94v.293c0 1.147.28 3.28 2.957 3.28 1.555 0 2.524-.773 2.855-1.2l.102.053C37.523 14.933 35.356 16 33.241 16zm-14.097-.16v-.293l.994-.027V7.493l-.918-.613v-.213L21.897 6l1.682-.667h.102L23.707 8c.408-.827 1.555-2.587 2.931-2.587 1.453 0 1.963 1.014 1.963 1.894 0 1.36-.84 2.32-1.81 2.32-1.223 0-1.708-.827-1.708-1.52 0-.294.051-.507.051-.64 0-.16-.102-.214-.203-.214-.434 0-.944.854-1.199 1.414v6.88l1.173.026v.294l-5.761-.027zm-3.85.107c-1.758 0-2.701-1.014-2.701-2.72v-6.48l-1.096-.08V6.32c2.345-.933 3.492-2.133 4.333-3.653h.408l-.051 3.28h2.906v.826h-2.906v5.067c0 .827.23 1.6 1.326 1.6.688 0 1.249-.427 1.631-.773l.153.053c-.306 1.413-1.81 3.227-4.002 3.227zm-9.788.026c-1.096 0-2.931-.213-4.231-1.013l-.663.747-.128-.054.026-1.44L0 10.48l.204-.053c1.759 2.026 3.441 5.226 5.404 5.226 1.173 0 1.937-.933 1.937-2.4 0-1.813-1.223-2.586-2.523-3.173l-.587-.267C2.932 9.147.408 7.867.408 5.387.408 2.133 3.084.8 5.634.8c1.631 0 3.033.32 3.95.693l.791-.4.076.027-.05.64.305 3.92-.153.027c-2.549-3.44-3.798-4.614-5.047-4.614-.79 0-1.682.694-1.682 2 0 1.547 1.121 1.947 2.294 2.48l1.504.72c1.81.8 3.645 2.027 3.645 4.587-.025 2.8-2.676 5.093-5.76 5.093z" opacity=".9"/></svg></a><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--first "><a title="Gazeta Pomorska" href="https://pomorska.pl/" class="atomsNavigationBreadcrumbs__link">Gazeta Pomorska</a></li><li class="atomsNavigationBreadcrumbs__element  "><a title="Strefa biznesu" href="https://pomorska.pl/strefa-biznesu/" class="atomsNavigationBreadcrumbs__link">Strefa Biznesu</a></li><li class="atomsNavigationBreadcrumbs__element  atomsNavigationBreadcrumbs__element--last"><a title="Prawo i podatki" href="https://pomorska.pl/strefa-biznesu/prawo-i-podatki/" class="atomsNavigationBreadcrumbs__link">Prawo I Podatki</a></li></ul></div></nav>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["strefa-biznesu","prawo-i-podatki"]);
         });
</script><header class="atomsArticleHead component" data-event-position="atomsArticleHead" id="atomsArticleHead608106255"><h1 class="atomsArticleHead__title" data-event-position="atomsArticleHead__title">Emerytury - wyliczenia. Niektórzy będą musieli przeżyć za 30 proc. pensji!</h1><span class="atomsArticleHead__body" data-event-position="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position="atomsArticleHead__authorDescription"></span><a class="atomsArticleAuthor component" data-event-position="atomsArticleAuthor" href=/autorzy/jakub-stykowski/au/26552><div class="atomsArticleAuthor__imageWrapper"><img
        class="atomsArticleAuthor__authorImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pt.ppstatic.pl/kadry/k/r/1/2f/06/5e61747e0a6d8_icon.jpg"
        alt="Jakub Stykowski"
      /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Jakub Stykowski</span></a><span class="atomsArticleHead__dates" data-event-position="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position="atomsArticleHead__date" id="atomsArticleHead608106255PublishedAt"
        ><time datetime="2020-08-25T08:00:02+02:00" title="2020-08-25 08:00:02">25.08.2020</time></span></span></span></header>
<script>
  require.config({
    context: 'atoms/article/head',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/head'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleHead608106255', 'atomsArticleHead'))
        .init({"published_at":"2020-08-25T08:00:02.000000+02:00"});
    }
  });
</script></section><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position="layoutsGrid__left"><div class="componentsArticleGallery componentsArticleGallery--withVideo component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery217912957"><div class="atomsArticleVideo atomsArticleVideo--noMargin atomsArticleVideo--zIndexGallery component" data-event-position="atomsArticleVideo" id="atomsArticleVideo1719203506"><div id="atomsArticleVideo1719203506Video" class="atomsArticleVideo__player "><script defer class="XlinkEmbedScript" data-width="100%" data-height="422" data-url="https://get.x-link.pl/b54b4e0d-1434-fdfe-b2de-9d6c2ea871eb,fde81dd5-c3e1-0a77-49ed-fc32e91b3196,embed.html" type="application/javascript" src="https://prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script><section class="atomsArticleStickyVideo component" data-event-position="atomsArticleStickyVideo" id="atomsArticleStickyVideo2035820781" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
    Wideo
    <span id="atomsArticleStickyVideo2035820781Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo2035820781Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo2035820781Container" class="atomsArticleStickyVideo__video"></div></section><script>
  require.config({
    context: 'atoms/article/sticky-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/sticky-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleStickyVideo2035820781', 'atomsArticleStickyVideo'))
        .init({"content_id":"atomsArticleVideo1719203506","video_classes":["atomsArticleVideo__player"],"main_img_class":"atomsArticleVideo"});
    }
  });
</script></div></div><a class="componentsArticleGallery__mainLink"
      href="https://pomorska.pl/emerytury-wyliczenia-niektorzy-beda-musieli-przezyc-za-30-proc-pensji/ga/c1-15139048/zd/44915284"
      title="Zobacz galerię"
      data-event-position="mainLink_video"
      aria-label="Zobacz galerię"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M152 288c0 57.438 46.562 104 104 104s104-46.562 104-104-46.562-104-104-104-104 46.562-104 104zM480 112h-112c-8-32-16-64-48-64h-128c-32 0-40 32-48 64h-112c-17.6 0-32 14.4-32 32v288c0 17.6 14.4 32 32 32h448c17.6 0 32-14.4 32-32v-288c0-17.6-14.4-32-32-32zM256 430c-78.425 0-142-63.574-142-142s63.575-142 142-142c78.426 0 142 63.575 142 142s-63.573 142-142 142zM480 208h-64v-32h64v32z"></path></g></svg><span>Zobacz galerię (1 zdjęcie)</span></a><div class="componentsArticleGallery__thumbnails "></div></div><div class="atomsAdsCellModel component" data-event-position="atomsAdsCellModel"></div><div class="componentsArticleLead component" data-event-position="componentsArticleLead">Polacy mają wysokie oczekiwania co do swojej emerytury, a będą musieli przeżyć za zaledwie 25-30 proc. wcześniejszej pensji. Niektórzy będą w bardzo dramatycznej sytuacji. Zobacz, jakie będziemy mieli emerytury. </div><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-srodek1"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek1', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['srodek1'] &&
          Array.isArray(PPAdsConfig.resolutions['srodek1'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['srodek1'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsAdsCellModel component" data-event-position="atomsAdsCellModel"></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position="componentsArticleContent" id="componentsArticleContent780301541"><div class="md"><p>Wielu Polaków będzie zmuszonych do poszukiwania dodatkowych źródeł dochodu, aby zapewnić sobie przyzwoity poziom życia w okresie emerytalnym.</p><p>Jak wynika z badań przeprowadzonych przez Aegon, które cytuje portal Interia.pl, <strong>36 proc. ankietowanych uważa, że do komfortowego życia potrzebny im będzie dochód w wysokości 60-79 proc. ich obecnych zarobków</strong>, 33 proc. zaś chciałoby otrzymywać świadczenie wysokości 80-100 proc. dochodów.</p><h2>Emerytury - wyliczenia. Ile w przyszłości na konto?</h2><p>Według najnowszych wyliczeń osoby, które weszły na <a href="https://warszawa.naszemiasto.pl/tag/rynek-pracy.html#utm_medium=alz&amp;utm_source=polskatimes.pl&amp;utm_campaign=artykul">rynek pracy</a> po 1999 r.,  otrzymają zaledwie około 30% obecnej pensji, w w przypadku działalności gospodarczej jeszcze mniej. </p><p>Relacja emerytury do zarobków nieustannie spada. Obecnie wynosi 50 proc., ale w przypadku młodych, którzy<strong> zaczęli pracować po 1999 r. i nie mają tzw. kapitału początkowego</strong>, będzie to zaledwie 30 proc. i to pod warunkiem, że pracowały na umowę o pracę i składki miały odprowadzane od całości zarobków.</p></div><div class="componentsArticlePoll component" data-event-position="componentsArticlePoll" ><div class="componentsArticlePoll__voiting" id="componentsArticlePoll310270539"><div class="componentsArticlePoll__container" id="componentsArticlePoll310270539Container"><span class="componentsArticlePoll__pulse"></span><span class="componentsArticlePoll__pulseDescription">Trwa głosowanie...</span></div><form class="componentsArticlePoll__form" id="componentsArticlePoll310270539Form"><p class="componentsArticlePoll__title">Myślałeś o samodzielnym odkładaniu pieniędzy na stare lata?</p><div class="componentsArticlePoll__formWrapper" id="componentsArticlePoll310270539FormWrapper"><ol class="componentsArticlePoll__list" id="componentsArticlePoll310270539List"><li class="componentsArticlePoll__row"><input
                  class="componentsArticlePoll__radio js-radio"
                  type="radio"
                  id="option-componentsArticlePoll310270539-42579"
                  value="42579"
                  name="vote-10687"><label for="option-componentsArticlePoll310270539-42579" class="componentsArticlePoll__label"><div class="componentsArticlePoll__labelColumn"><span class="componentsArticlePoll__voteTitle">nie</span></div></label></li><li class="componentsArticlePoll__row"><input
                  class="componentsArticlePoll__radio js-radio"
                  type="radio"
                  id="option-componentsArticlePoll310270539-42577"
                  value="42577"
                  name="vote-10687"><label for="option-componentsArticlePoll310270539-42577" class="componentsArticlePoll__label"><div class="componentsArticlePoll__labelColumn"><span class="componentsArticlePoll__voteTitle">tak</span></div></label></li></ol></div></form></div></div>


<script>
  require.config({
    context: 'components/article/poll',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/js/compiled/",
    waitSeconds: 60
  })(['components/article/poll'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsArticlePoll310270539', 'componentsArticlePoll'))
        .init({"url":"polls\/10687\/vote"});
    }
  });
</script><div class="md"><h2>Oni nie dostaną nawet emerytury minimalnej</h2><p>Przypominamy, że najniższe emerytury pobierają osoby, które nie mają pełnego stażu ubezpieczeniowego, czyli 20 lat w przypadku kobiet i 25 lat w przypadku mężczyzn. Te osoby nie mogą nawet liczyć na minimalne świadczenie emerytalne, które obecnie wynosi 1200 zł.</p></div><div class="md"><p>FH DOM oferuje seniorom jednak  tzw. rentę dożywotnią za przeniesienie własności nieruchomości. Taka oferta wymaga jednak analizy ew. korzyści i kosztów w każdym indywidualnym przypadku. Niektórzy emeryci wynajmują też między innymi pokoje. </p><h2>Emerytury i renty. Zobacz, ile naprawdę dostają emeryci na konto!</h2><p>Przedstawiamy, <strong>jakie emerytury otrzymują emeryci i renciści </strong>ZUS i KRUS.Szczegółowe kwoty emerytur i rent różnych mieszkańców naszego kraju poznasz w poniższej galerii.</p></div><div class="componentsArticleGallery componentsArticleGallery--compactHorizontal component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery1477977983"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/b1/85/5f31724302246_o_large.jpg"><div class="componentsArticleGallery__img"><a
            class="componentsArticleGallery__mainImgLink"
            href="https://pomorska.pl/emerytury-i-renty-zobacz-ile-naprawde-dostaja-emeryci-na-konto-zobacz-stawki-2508/ga/c1-15121701/zd/44741335"
            title="2038 zł emerytury na rękę ma 66-letni były nauczyciel historii, mgr z dwoma fakultetami, 41 lat pracy. Dorabia 480 zł w świetlicy.  Ile dostają na konto inni emeryci z regionu? Zobacz w dalszej części galerii &gt;&gt;&gt;"
            data-event-position="mainImgLink"
            aria-label="Zobacz galerię"
          ><img
              class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/b1/85/5f31724302246_o_xsmall.jpg" data-image-type="articles"
              alt="2038 zł emerytury na rękę ma 66-letni były nauczyciel historii, mgr z dwoma fakultetami, 41 lat pracy. Dorabia 480 zł w świetlicy.  Ile dostają na konto inni emeryci z regionu? Zobacz w dalszej części galerii &gt;&gt;&gt;"
            /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
                  Zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(21 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption "></figcaption><div class="componentsArticleGallery__descriptionWrapper"><p class="componentsArticleGallery__description" itemprop="description">
            Emerytury i renty. Zobacz, ile naprawdę dostają emeryci na k...
          </p></div></figure><div class="componentsArticleGallery__thumbnails "><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position="componentsArticleGallery__thumbnailImg--1"
            href="https://pomorska.pl/emerytury-i-renty-zobacz-ile-naprawde-dostaja-emeryci-na-konto-zobacz-stawki-2508/ga/c1-15121701/zd/44741337"
            title=""
          ><img
              class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ee/d1/5f31724994154_o_xsmall.jpg" data-image-type="articles"
              alt=""
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink" data-event-position="componentsArticleGallery__thumbnailImg--2"
            href="https://pomorska.pl/emerytury-i-renty-zobacz-ile-naprawde-dostaja-emeryci-na-konto-zobacz-stawki-2508/ga/c1-15121701/zd/44741339"
            title=""
          ><img
              class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/f2/1d/5f31724c9f8c2_o_xsmall.jpg" data-image-type="articles"
              alt=""
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--3 componentsArticleGallery__thumbnailLink" data-event-position="componentsArticleGallery__thumbnailImg--3"
            href="https://pomorska.pl/emerytury-i-renty-zobacz-ile-naprawde-dostaja-emeryci-na-konto-zobacz-stawki-2508/ga/c1-15121701/zd/44741341"
            title=""
          ><img
              class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/21/21/5f31724eb88ac_o_xsmall.jpg" data-image-type="articles"
              alt=""
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--4 componentsArticleGallery__thumbnailLink" data-event-position="componentsArticleGallery__thumbnailImg--4"
            href="https://pomorska.pl/emerytury-i-renty-zobacz-ile-naprawde-dostaja-emeryci-na-konto-zobacz-stawki-2508/ga/c1-15121701/zd/44741335"
            title=""
          ><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position="more">
                  Zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(21 zdjęć)</span></span></div><img
              class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/f7/a3/5f317251a67a6_o_xsmall.jpg" data-image-type="articles"
              alt=""
            /></a></div></div></div><div class="md"></div></div>
<script>
  require.config({
    context: 'components/article/content',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/js/compiled/",
    waitSeconds: 60
  })(['components/article/content'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsArticleContent780301541', 'componentsArticleContent'))
        .init({"internal_domains":[]});
    }
  });
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position="componentsArticleFoot"><div class="componentsArticleFoot__copyright"><input class="componentsArticleFoot__toggle" data-event-position="componentsArticleFoot__toggle" id="componentsArticleFoot1138669069Toggle" type="checkbox"><label for="componentsArticleFoot1138669069Toggle"><span class="componentsArticleFoot__icon" data-event-position="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zm.111 12.667C7.778 14.667 6 13.222 6 10c0-3.111 1.889-4.667 4.111-4.778 2.333 0 3.222 1.222 3.667 2.89l-1.89.555c-.221-1.111-.666-1.778-1.777-1.778C8.778 6.889 8 8 8 9.889S8.778 13 10.111 13c1 0 1.556-.667 1.889-1.889l1.889.445c-.445 1.888-1.556 3.11-3.778 3.11z"/></g></svg></span><span class="componentsArticleFoot__icon" data-event-position="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zM7 15V6h3.333C12.223 6 14 6.556 14 8.889c0 2.333-1.889 2.889-3.667 2.889H9V15H7zm1.889-4.778h1.333c1.222 0 1.667-.444 1.667-1.333s-.445-1.333-1.667-1.333H8.89v2.666z"/></g></svg></span></label><p class="componentsArticleFoot__note" data-event-position="componentsArticleFoot__note">
      Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
      <a class="componentsArticleFoot__link" data-event-position="componentsArticleFoot__link"
        title='Regulamin korzystania z artykułów prasowych'
        target="_blank"
        rel="noopener"
        href="https://pomorska.pl/regulamin-artykuly"
      >„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
      wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="componentsArticleFoot__link" data-event-position="componentsArticleFoot__link"
        target="_blank"
        title='cennik'
        rel="noopener"
        href="https://pomorska.pl/licencja-na-artykuly"
      >cennikiem</a>.
    </p></div><ul class="atomsArticleFootTags component" data-event-position="atomsArticleFootTags"><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=Emerytury,index=1"
        href="https://pomorska.pl/tag/emerytury"
        title="Emerytury"
        rel="tag"
      >Emerytury</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=Emerytury_2020,index=2"
        href="https://pomorska.pl/tag/emerytury-2020"
        title="Emerytury 2020"
        rel="tag"
      >Emerytury 2020</a></li></ul><div class="componentsArticleFoot__tools"><button class="componentsArticleFoot__button componentsArticleFoot__button--color" data-event-position="componentsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z"/></g></svg>

                  Komentarze (1)
              </button><div class="componentsArticleFoot__icons" data-event-position="componentsArticleFoot__icons"><button class="componentsArticleFoot__button componentsArticleFoot__button--hidden js-hide" data-event-position="componentsArticleFoot__button" data-event-params="link_img=Share"
        id="componentsArticleFoot1138669069Share"
      ><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z"/></g></svg>

        Udostępnij
      </button><button class="componentsArticleFoot__icon" data-event-position="componentsArticleFoot__icon" data-event-params="link_img=facebook"
        id="componentsArticleFoot1138669069Facebook"
        title="Udostępnij!"
      ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></button><button class="componentsArticleFoot__icon" data-event-position="componentsArticleFoot__icon" data-event-params="link_img=twitter"
        id="componentsArticleFoot1138669069Twitter"
        title="Udostępnij!"
      ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z"/></g></svg></button><button class="componentsArticleFoot__icon" data-event-position="componentsArticleFoot__icon" data-event-params="link_img=mail"
        id="componentsArticleFoot1138669069Mail"
        title="Udostępnij!"
      ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z"/></g></svg></button></div></div></div>
<script>
  require.config({
    context: 'components/article/foot',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/js/compiled/",
    waitSeconds: 60
  })(['components/article/foot'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsArticleFoot1138669069', 'componentsArticleFoot'))
        .init([]);
    }
  });
</script>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["emerytury","emerytury-2020"]);
         });
</script><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/css/owl/group/comments.css" type="text/css" rel="stylesheet"><div class="atomsCommentsSection component" data-event-position="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection628046852"><div class="atomsCommentsSection__layer" data-event-position="atomsCommentsSection__layer" id="atomsCommentsSection628046852Layer"><div class="atomsCommentsSection__wrapper" data-event-position="atomsCommentsSection__wrapper" id="atomsCommentsSection628046852Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection628046852LayerNav"><h2 class="atomsCommentsSection__title" data-event-position="atomsCommentsSection__title">
          Komentarze
          <span class="atomsCommentsSection__count" data-event-position="atomsCommentsSection__count" data-comment-count>
            1
          </span></h2><button class="atomsCommentsSection__scrollTop" data-event-position="atomsCommentsSection__scrollTop" id="atomsCommentsSection628046852ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position="atomsCommentsSection__close" id="atomsCommentsSection628046852Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position="atomsCommentsDisablePostingMessage__message">
    Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
  </span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z"/><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z"/></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="1"></span>
<section class="atomsCommentsListing component" data-event-position="atomsCommentsListing" id="atomsCommentsListing935100522" data-comment-listing><div class="atomsCommentsReport component" data-event-position="atomsCommentsReport" data-comment-report id="atomsCommentsReport2075434737"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport2075434737CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport2075434737ReportButton" disabled>
      Zgłoś do moderacji
    </button></div></div><script>
  require.config({
    context: 'atoms/comments/report',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/report'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsReport2075434737', 'atomsCommentsReport'))
        .init();
    }
  });
</script><div class="atomsCommentsListing__content" data-event-position="atomsCommentsListing__content" id="atomsCommentsListing935100522Content"><div class="atomsCommentsItem component" data-event-position="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem1189002540" data-comment-item data-comment-id="64496431"><div class="atomsCommentsItem__avatar" data-event-position="atomsCommentsItem__avatar">p</div><div class="atomsCommentsItem__author" data-event-position="atomsCommentsItem__author"><span id="atomsCommentsItem1189002540Author">potobut</span><time class="atomsCommentsItem__date" data-event-position="atomsCommentsItem__date"
      id="atomsCommentsItem1189002540Date"
      title="24.08.2020 14:24:57"
      datetime="2020-08-24T14:24:57+02:00"
    >24.08.2020 14:24:57</time></div><div class="atomsCommentsItem__content" data-event-position="atomsCommentsItem__content" id="atomsCommentsItem1189002540Content"><p>Kałmuk ile  odłoży to tyle będzie miał,  tylko nieroby wypinąjace się na PRL i na nas dostali minimum 2400 zł .</p></div><div class="atomsCommentsItem__actions" data-event-position="atomsCommentsItem__actions" id="atomsCommentsItem1189002540Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem1189002540Quote" data-comment-quote>Skomentuj</button><button
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position="atomsCommentsItem__action"
        data-id="64496431"
      >
          Zgłoś nadużycie
      </button></div></div></div></section>
  <script>
  require.config({
    context: 'atoms/comments/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsListing935100522', 'atomsCommentsListing'))
        .init({"section_id":"atomsCommentsSection628046852","article_id":"20637827","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":1});
    }
  });
</script><button
          class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position="atomsCommentsSection__button"
          id="atomsCommentsSection628046852LoadMore"
          style="display:none"
        >Pokaż więcej</button></div></div></div></div><script>
  require.config({
    context: 'atoms/comments/section',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/section'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsSection628046852', 'atomsCommentsSection'))
        .init();
    }
  });
</script><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-srodek2"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek2', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[750,100],[750,200],[1,1],[300,250]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['srodek2'] &&
          Array.isArray(PPAdsConfig.resolutions['srodek2'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['srodek2'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsAdsCellModel component" data-event-position="atomsAdsCellModel"></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position="layoutsGrid__right"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa1"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa1', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[300,250],[300,600],[1,1]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['prawa1'] &&
          Array.isArray(PPAdsConfig.resolutions['prawa1'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['prawa1'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><section><div id="atomsHeader1396073608" class="atomsHeader component" data-event-position="atomsHeader" ><h2 id="atomsHeader1396073608title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsRecommendationsMixedListing component" data-event-position="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing1692418964"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fte-znaki-zodiaku-to-leniuchy-do-pracy-sie-nie-kwapia-czy-nalezysz-do-leniwych-znakow-zodiaku-2508%2Far%2Fc15-14980085" data-article-id="20194491"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/te-znaki-zodiaku-to-leniuchy-do-pracy-sie-nie-kwapia-czy-nalezysz-do-leniwych-znakow-zodiaku-2508/ar/c15-14980085" title="Te znaki zodiaku to leniuchy! Do pracy się nie kwapią"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/fe/6b/5ecb52b68e42a_o_xsmall.jpg" data-image-type="articles"
          alt="Te znaki zodiaku to leniuchy! Do pracy się nie kwapią"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/te-znaki-zodiaku-to-leniuchy-do-pracy-sie-nie-kwapia-czy-nalezysz-do-leniwych-znakow-zodiaku-2508/ar/c15-14980085" title="Te znaki zodiaku to leniuchy! Do pracy się nie kwapią"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Te znaki zodiaku to leniuchy! Do pracy się nie kwapią
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Femerytury-wyliczenia-niektorzy-beda-musieli-przezyc-za-30-proc-pensji%2Far%2Fc1-15139048" data-article-id="20637827"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position="atomsArticleTile__img" href="/emerytury-wyliczenia-niektorzy-beda-musieli-przezyc-za-30-proc-pensji/ar/c1-15139048" title="Emerytury. Niektórzy będą musieli przeżyć za 30 proc. pensji!"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/88/6f/5f3fab2f9b9a2_o_xsmall.jpg" data-image-type="articles"
          alt="Emerytury. Niektórzy będą musieli przeżyć za 30 proc. pensji!"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/emerytury-wyliczenia-niektorzy-beda-musieli-przezyc-za-30-proc-pensji/ar/c1-15139048" title="Emerytury. Niektórzy będą musieli przeżyć za 30 proc. pensji!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Emerytury. Niektórzy będą musieli przeżyć za 30 proc. pensji!
            </h3></a></div><div id="dfp-nativeprawa1"
    class="componentsRecommendationsMixedAdsNativeElement"
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '1');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [["fluid","auto"]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [["fluid","auto"]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['nativeprawa'] &&
          Array.isArray(PPAdsConfig.resolutions['nativeprawa'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['nativeprawa'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
                        slot.appendTargeting('div_id', '20637827');
              
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativeprawa1:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('1');
        var iframe = container.querySelector('iframe');
        iframe.style.maxWidth = '100%';
        var makeCleanup = function () {
          var elementsToArray = Array.from(container.childNodes);
          elementsToArray.slice().reverse().forEach(function (element) {
            if (element.className.indexOf('nativeDescription') < 0) {
              element.remove();
            }
          })
        };
        makeCleanup();
      }
    });
  });
</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fnie-jedzcie-tego-gis-wycofuje-zywnosc-ze-sklepow-wydal-ostrzezenie-publiczne-przed-produktami-szkodliwymi-dla-zdrowia-25082020%2Far%2Fc1-14925038" data-article-id="20033271"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position="atomsArticleTile__img" href="/nie-jedzcie-tego-gis-wycofuje-zywnosc-ze-sklepow-wydal-ostrzezenie-publiczne-przed-produktami-szkodliwymi-dla-zdrowia-25082020/ar/c1-14925038" title="Nie jedzcie tego! GIS nakazał wycofać ze sklepów i zniszczyć te produkty"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/47/fc/5f44a438c1356_o_xsmall.jpg" data-image-type="articles"
          alt="Nie jedzcie tego! GIS nakazał wycofać ze sklepów i zniszczyć te produkty"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/nie-jedzcie-tego-gis-wycofuje-zywnosc-ze-sklepow-wydal-ostrzezenie-publiczne-przed-produktami-szkodliwymi-dla-zdrowia-25082020/ar/c1-14925038" title="Nie jedzcie tego! GIS nakazał wycofać ze sklepów i zniszczyć te produkty"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Nie jedzcie tego! GIS nakazał wycofać ze sklepów i zniszczyć te produkty
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fsamochody-elektryczne-25082020-teraz-kupno-elektryka-bedzie-bardziej-oplacalne-ladowanie-auta-bedzie-tansze-dzieki-specjalnej%2Far%2Fc3-15142186" data-article-id="20643833"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/samochody-elektryczne-25082020-teraz-kupno-elektryka-bedzie-bardziej-oplacalne-ladowanie-auta-bedzie-tansze-dzieki-specjalnej/ar/c3-15142186" title="Będzie E-taryfa czyli tańsze ładowanie samochodów elektrycznych"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/d0/7d/5f43765e8c333_o_xsmall.jpg" data-image-type="articles"
          alt="Będzie E-taryfa czyli tańsze ładowanie samochodów elektrycznych"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/samochody-elektryczne-25082020-teraz-kupno-elektryka-bedzie-bardziej-oplacalne-ladowanie-auta-bedzie-tansze-dzieki-specjalnej/ar/c3-15142186" title="Będzie E-taryfa czyli tańsze ładowanie samochodów elektrycznych"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Będzie E-taryfa czyli tańsze ładowanie samochodów elektrycznych
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwspieramylokalnybiznes-uslugi-rzemieslnicze-te-firmy-dzialaja-online-i-zdalnie-w-kujawsko-pomorskim%2Far%2Fc3p1-20027775" data-article-id="20027775"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/wspieramylokalnybiznes-uslugi-rzemieslnicze-te-firmy-dzialaja-online-i-zdalnie-w-kujawsko-pomorskim/ar/c3p1-20027775" title="Usługi rzemieślnicze: firmy, które działają w regionie"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/67/65/20027775_602111015_xsmall.jpg" data-image-type="articles"
          alt="Usługi rzemieślnicze: firmy, które działają w regionie"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/wspieramylokalnybiznes-uslugi-rzemieslnicze-te-firmy-dzialaja-online-i-zdalnie-w-kujawsko-pomorskim/ar/c3p1-20027775" title="Usługi rzemieślnicze: firmy, które działają w regionie"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Usługi rzemieślnicze: firmy, które działają w regionie
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwspieramylokalnybiznes-sklepy-niespozywcze-te-firmy-dzialaja-online-i-zdalnie-w-kujawsko-pomorskim%2Far%2Fc3p1-20027743" data-article-id="20027743"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/wspieramylokalnybiznes-sklepy-niespozywcze-te-firmy-dzialaja-online-i-zdalnie-w-kujawsko-pomorskim/ar/c3p1-20027743" title="Sklepy niespożywcze: firmy, które działają w regionie"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/22/01/20027743_602110685_xsmall.jpg" data-image-type="articles"
          alt="Sklepy niespożywcze: firmy, które działają w regionie"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/wspieramylokalnybiznes-sklepy-niespozywcze-te-firmy-dzialaja-online-i-zdalnie-w-kujawsko-pomorskim/ar/c3p1-20027743" title="Sklepy niespożywcze: firmy, które działają w regionie"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Sklepy niespożywcze: firmy, które działają w regionie
            </h3></a></div><div id="dfp-nativeprawa2"
    class="componentsRecommendationsMixedAdsNativeElement"
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '2');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [["fluid","auto"]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [["fluid","auto"]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['nativeprawa'] &&
          Array.isArray(PPAdsConfig.resolutions['nativeprawa'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['nativeprawa'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
                        slot.appendTargeting('div_id', '20027743');
              
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativeprawa2:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('2');
        var iframe = container.querySelector('iframe');
        iframe.style.maxWidth = '100%';
        var makeCleanup = function () {
          var elementsToArray = Array.from(container.childNodes);
          elementsToArray.slice().reverse().forEach(function (element) {
            if (element.className.indexOf('nativeDescription') < 0) {
              element.remove();
            }
          })
        };
        makeCleanup();
      }
    });
  });
</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwspieramylokalnybiznes-uslugi-dla-firm-te-firmy-dzialaja-online-i-zdalnie-w-kujawsko-pomorskim%2Far%2Fc3p1-20027689" data-article-id="20027689"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/wspieramylokalnybiznes-uslugi-dla-firm-te-firmy-dzialaja-online-i-zdalnie-w-kujawsko-pomorskim/ar/c3p1-20027689" title="Usługi dla firm: firmy, które działają w regionie"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/36/c1/20027689_602110485_xsmall.jpg" data-image-type="articles"
          alt="Usługi dla firm: firmy, które działają w regionie"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/wspieramylokalnybiznes-uslugi-dla-firm-te-firmy-dzialaja-online-i-zdalnie-w-kujawsko-pomorskim/ar/c3p1-20027689" title="Usługi dla firm: firmy, które działają w regionie"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Usługi dla firm: firmy, które działają w regionie
            </h3></a></div><div id="dfp-nativeprawa3"
    class="componentsRecommendationsMixedAdsNativeElement"
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '3');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [["fluid","auto"]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [["fluid","auto"]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['nativeprawa'] &&
          Array.isArray(PPAdsConfig.resolutions['nativeprawa'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['nativeprawa'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
                        slot.appendTargeting('div_id', '20027689');
              
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativeprawa3:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('3');
        var iframe = container.querySelector('iframe');
        iframe.style.maxWidth = '100%';
        var makeCleanup = function () {
          var elementsToArray = Array.from(container.childNodes);
          elementsToArray.slice().reverse().forEach(function (element) {
            if (element.className.indexOf('nativeDescription') < 0) {
              element.remove();
            }
          })
        };
        makeCleanup();
      }
    });
  });
</script></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("7");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsMixedListing1692418964";
      var articlesBase = JSON.parse("[\"20194491\",\"20637827\",\"20033271\",\"20643833\",\"20027775\",\"20027743\",\"20027689\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script>
<script>
  require.config({
    context: 'components/recommendations/mixed/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/js/compiled/",
    waitSeconds: 60
  })(['components/recommendations/mixed/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsRecommendationsMixedListing1692418964', 'componentsRecommendationsMixedListing'))
        .init([]);
    }
  });
</script><div class="componentsSlotsTripleFlat" id="componentsSlotsTripleFlat807927756">
  <div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-flat1"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('flat', '1');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[300,90]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[300,90]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['flat'] &&
          Array.isArray(PPAdsConfig.resolutions['flat'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['flat'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div>
  <div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-flat2"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('flat', '2');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[300,90]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[300,90]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['flat'] &&
          Array.isArray(PPAdsConfig.resolutions['flat'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['flat'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div>
  <div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-flat3"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('flat', '3');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[300,90]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[300,90]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['flat'] &&
          Array.isArray(PPAdsConfig.resolutions['flat'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['flat'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div>
</div>

<script>
  require.config({
    context: 'components/slots/triple-flat',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/js/compiled/",
    waitSeconds: 60
  })(['components/slots/triple-flat'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsSlotsTripleFlat807927756', 'componentsSlotsTripleFlat'))
        .init({"slot_name":"flat","replica_num":1});
    }
  });
</script><div id="atomsHeader1626812569" class="atomsHeader component" data-event-position="atomsHeader" ><h2 id="atomsHeader1626812569title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span><span>Komunikaty i przetargi</span></p></h2></div><div class="componentsTendersListing component" data-event-position="componentsTendersListing"><ul class="componentsTendersListing__list"><li class="componentsTendersListing__element"><a class="componentsTendersListing__title"
          href="https://pomorska.pl/strefa-biznesu/komunikaty/ogloszenie-prezydenta-miasta-krakowa-dotyczace-umowy-uzyczenia-lokalu,267622/"
          
        >Ogłoszenie Prezydenta Miasta Krakowa dotyczące umowy użyczenia lokalu</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title"
          href="https://pomorska.pl/strefa-biznesu/komunikaty/spoldzielnia-mieszkaniowa-gadow-we-wroclawiu-oglasza-przetarg-nieograniczony-ofert-pisemnych-na-wylo,267450/"
          
        >Spółdzielnia Mieszkaniowa „Gądów” we Wrocławiu ogłasza przetarg nieogr...</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title"
          href="https://pomorska.pl/strefa-biznesu/komunikaty/spoldzielnia-mieszkaniowa-gadow-ul-na-ostatnim-groszu-24-wroclaw,267452/"
          
        >Spółdzielnia Mieszkaniowa „Gądów” ul. Na Ostatnim Groszu 24 , Wrocław</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title"
          href="https://pomorska.pl/strefa-biznesu/komunikaty/prezydent-miasta-krakowa-informuje,267456/"
          
        >Prezydent Miasta Krakowa informuje</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title"
          href="https://pomorska.pl/strefa-biznesu/komunikaty/burmistrz-miasta-i-gminy-chmielnik-informuje,266379/"
          
        >Burmistrz Miasta i Gminy Chmielnik informuje    </a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title"
          href="https://pomorska.pl/strefa-biznesu/komunikaty/ogloszenie-spoldzielni-mieszkaniowej-o-przetargu,265878/"
          
        >Ogłoszenie Spółdzielni Mieszkaniowej o przetargu</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title"
          href="https://pomorska.pl/strefa-biznesu/komunikaty/ogloszenie-spoldzielni-mieszkaniowej-o-przetargu,265880/"
          
        >Ogłoszenie Spółdzielni Mieszkaniowej o przetargu                   </a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title"
          href="https://pomorska.pl/strefa-biznesu/komunikaty/ogloszenie-spoldzielni-mieszkaniowej-o-przetargu,265882/"
          
        >Ogłoszenie Spółdzielni Mieszkaniowej o przetargu                   </a></li></ul><div class="componentsTendersListing__wrapper"><a class="componentsTendersListing__button" href="https://pomorska.pl/strefa-biznesu/komunikaty/">Zobacz więcej</a></div></div><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/9893,jak_mial_na_imie_dziadek_jezusa_sprawdz_czy_wiesz_kto_jest_kim_w_biblii_quiz,q,t.html"
      class="atomsPromotionsQuiz__imageWrapper"
      aria-label="Jak miał na imię dziadek Jezusa? Kto jest kim w Biblii? QUIZ"
      
      data-event-position="imageWrapper" data-event-params="link_url=/quiz/9893,jak_mial_na_imie_dziadek_jezusa_sprawdz_czy_wiesz_kto_jest_kim_w_biblii_quiz,q,t.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/a8/c0/il20200821_600541507_small.jpg"
    ><img src="https://d-pa.ppstatic.pl/frames/pa-def/a8/c0/il20200821_600541507_small.jpg"
        alt="Jak miał na imię dziadek Jezusa? Kto jest kim w Biblii? QUIZ"
        class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/9893,jak_mial_na_imie_dziadek_jezusa_sprawdz_czy_wiesz_kto_jest_kim_w_biblii_quiz,q,t.html"
      class="atomsPromotionsQuiz__mainTitle"
      
      data-event-position="mainTitle" data-event-params="link_url=/quiz/9893,jak_mial_na_imie_dziadek_jezusa_sprawdz_czy_wiesz_kto_jest_kim_w_biblii_quiz,q,t.html,link_label=Jak_mial_na_imie_dziadek_Jezusa?_Kto_jest_kim_w_Biblii?_QUIZ"
    ><span class="atomsPromotionsQuiz__label">quiz</span>
      Jak miał na imię dziadek Jezusa? Kto jest kim w Biblii? QUIZ
    </a><a href="/quiz/9893,jak_mial_na_imie_dziadek_jezusa_sprawdz_czy_wiesz_kto_jest_kim_w_biblii_quiz,q,t.html"
      class="atomsPromotionsQuiz__button"
      
      data-event-position="button" data-event-params="link_url=/quiz/9893,jak_mial_na_imie_dziadek_jezusa_sprawdz_czy_wiesz_kto_jest_kim_w_biblii_quiz,q,t.html,link_label=Sprawdz_sie!"
      >
        Sprawdź się!
      </a></div></div></div><div id="componentsPromotionsOffers533359572" class="componentsPromotionsOffers component" data-event-position="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><div id="atomsHeader1364598481" class="atomsHeader component" data-event-position="atomsHeader" ><h2 id="atomsHeader1364598481title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span><span>Lokalne oferty</span></p></h2></div><span class="componentsPromotionsOffers__mark">reklama</span><ul class="componentsPromotionsOffers__list"><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right componentsPromotionsOffers__item--hidden-dummy"><a class="componentsPromotionsOffers__link"
     href="/lokalne-oferty"
     target="_blank"
     title="To jest miejsce na Twoją reklamę"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=/lokalne-oferty,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/images/defaultBannerFlatFee.jpg"
        ></div></div></a></li><div class="atomsCell atomsCell--smallGutter component" data-event-position="atomsCell"><div id="dfp-localoffers1"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '1');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position="atomsCell"><div id="dfp-localoffers2"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '2');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position="atomsCell"><div id="dfp-localoffers3"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '3');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position="atomsCell"><div id="dfp-localoffers4"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '4');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position="atomsCell"><div id="dfp-localoffers5"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '5');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position="atomsCell"><div id="dfp-localoffers6"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '6');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div></ul></div>
<script>
  require.config({
    context: 'components/promotions/offers',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/js/compiled/",
    waitSeconds: 60
  })(['components/promotions/offers'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsPromotionsOffers533359572', 'componentsPromotionsOffers'))
        .init({"slot_name":"localoffers"});
    }
  });
</script><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa2"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa2', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[300,125],[300,250],[300,600],[1,1]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[300,125],[300,250],[300,600]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['prawa2'] &&
          Array.isArray(PPAdsConfig.resolutions['prawa2'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['prawa2'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('abp');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div></div><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa2');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position="layoutsGrid__bottom"><div class="atomsAdsCellModel component" data-event-position="atomsAdsCellModel"></div><div class="atomsCell component" data-event-position="atomsCell"></div><section><div id="atomsHeader315795329" class="atomsHeader component" data-event-position="atomsHeader" ><h2 id="atomsHeader315795329title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing component" data-event-position="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing284661362"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="1"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Foto-apartament-roberta-lewandowskiego-w-warszawie-luksusy-za-35-milionow-zl%2Far%2Fc2-14992069" data-article-id="20254089"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/oto-apartament-roberta-lewandowskiego-w-warszawie-luksusy-za-35-milionow-zl/ar/c2-14992069" title="Oto apartament Lewandowskiego. Luksusy za 35 milionów!"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/8d/3a/5ecd1e2666c0b_o_xsmall.jpg" data-image-type="articles"
          alt="Oto apartament Lewandowskiego. Luksusy za 35 milionów!"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/oto-apartament-roberta-lewandowskiego-w-warszawie-luksusy-za-35-milionow-zl/ar/c2-14992069" title="Oto apartament Lewandowskiego. Luksusy za 35 milionów!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Oto apartament Lewandowskiego. Luksusy za 35 milionów!
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="2"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftragiczny-wypadek-na-autostradzie-jedna-osoba-zginela-na-miejscu-zdjecia%2Far%2Fc1-15140678" data-article-id="20640957"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/tragiczny-wypadek-na-autostradzie-jedna-osoba-zginela-na-miejscu-zdjecia/ar/c1-15140678" title="Tragiczny wypadek na A1. Jedna osoba nie żyje"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/3c/94/5f413bd171ccc_o_xsmall.jpg" data-image-type="articles"
          alt="Tragiczny wypadek na A1. Jedna osoba nie żyje"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/tragiczny-wypadek-na-autostradzie-jedna-osoba-zginela-na-miejscu-zdjecia/ar/c1-15140678" title="Tragiczny wypadek na A1. Jedna osoba nie żyje"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Tragiczny wypadek na A1. Jedna osoba nie żyje
            </h3></a></div><div id="dfp-nativesrodek1"
    class="componentsRecommendationsSimpleAdsNativeElement"
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '1');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [["fluid","auto"]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [["fluid","auto"]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['nativesrodek'] &&
          Array.isArray(PPAdsConfig.resolutions['nativesrodek'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['nativesrodek'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '1.3', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
                        slot.appendTargeting('div_id', '20640957');
              
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativesrodek1:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('1');
        var iframe = container.querySelector('iframe');
        iframe.style.maxWidth = '100%';
        var makeCleanup = function () {
          var elementsToArray = Array.from(container.childNodes);
          elementsToArray.slice().reverse().forEach(function (element) {
            if (element.className.indexOf('nativeDescription') < 0) {
              element.remove();
            }
          })
        };
        makeCleanup();
      }
    });
  });
</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="3"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Femerytury-w-przyszlosci-tyle-mozemy-dostawac-na-konto-szok-lista-2508%2Far%2Fc1-15141198" data-article-id="20641929"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/emerytury-w-przyszlosci-tyle-mozemy-dostawac-na-konto-szok-lista-2508/ar/c1-15141198" title="Emerytury w przyszłości. Tyle możemy dostawać na konto"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/33/7d/5f423c686858d_o_xsmall.jpg" data-image-type="articles"
          alt="Emerytury w przyszłości. Tyle możemy dostawać na konto"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/emerytury-w-przyszlosci-tyle-mozemy-dostawac-na-konto-szok-lista-2508/ar/c1-15141198" title="Emerytury w przyszłości. Tyle możemy dostawać na konto"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Emerytury w przyszłości. Tyle możemy dostawać na konto
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="4"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2F500-plus-na-wakacje-takze-dla-emerytow-jest-decyzja-zobacz-kto-dostanie-bon-turystyczny-zasady-i-informacje-2508%2Far%2Fc2-15080519" data-article-id="20496397"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position="atomsArticleTile__img" href="/500-plus-na-wakacje-takze-dla-emerytow-jest-decyzja-zobacz-kto-dostanie-bon-turystyczny-zasady-i-informacje-2508/ar/c2-15080519" title="500 plus na wakacje dla emerytów? Jest decyzja!"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/1a/e8/5f0ed96d3725f_o_xsmall.jpg" data-image-type="articles"
          alt="500 plus na wakacje dla emerytów? Jest decyzja!"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/500-plus-na-wakacje-takze-dla-emerytow-jest-decyzja-zobacz-kto-dostanie-bon-turystyczny-zasady-i-informacje-2508/ar/c2-15080519" title="500 plus na wakacje dla emerytów? Jest decyzja!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               500 plus na wakacje dla emerytów? Jest decyzja!
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="5"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftakie-emerytury-i-renty-maja-wojskowi-w-2020-roku-od-szeregowego-do-generala-stawki-2508%2Far%2Fc3-14338419" data-article-id="19034545"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/takie-emerytury-i-renty-maja-wojskowi-w-2020-roku-od-szeregowego-do-generala-stawki-2508/ar/c3-14338419" title="Takie emerytury i renty mają wojskowi. Zobaczcie stawki"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/77/15/5d4d2ded21f4d_o_xsmall.jpg" data-image-type="articles"
          alt="Takie emerytury i renty mają wojskowi. Zobaczcie stawki"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/takie-emerytury-i-renty-maja-wojskowi-w-2020-roku-od-szeregowego-do-generala-stawki-2508/ar/c3-14338419" title="Takie emerytury i renty mają wojskowi. Zobaczcie stawki"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Takie emerytury i renty mają wojskowi. Zobaczcie stawki
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="6"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftragiczny-wypadek-i-smierc-9-osob-w-kleszczowie-przez-kierowce-osobowki-dzis-przesluchanie-prokuratura-mogl-miec-zwiazek-z%2Far%2Fc1-15141150" data-article-id="20641843"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position="atomsArticleTile__img" href="/tragiczny-wypadek-i-smierc-9-osob-w-kleszczowie-przez-kierowce-osobowki-dzis-przesluchanie-prokuratura-mogl-miec-zwiazek-z/ar/c1-15141150" title="Zginęło 9 osób. Dziś przesłuchanie kierowcy. To on mógł spowodować katastrofę?"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/9e/32/5f423bf76dc96_o_xsmall.jpg" data-image-type="articles"
          alt="Zginęło 9 osób. Dziś przesłuchanie kierowcy. To on mógł spowodować katastrofę?"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/tragiczny-wypadek-i-smierc-9-osob-w-kleszczowie-przez-kierowce-osobowki-dzis-przesluchanie-prokuratura-mogl-miec-zwiazek-z/ar/c1-15141150" title="Zginęło 9 osób. Dziś przesłuchanie kierowcy. To on mógł spowodować katastrofę?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Zginęło 9 osób. Dziś przesłuchanie kierowcy. To on mógł spowodować katastrofę?
            </h3></a></div><div id="dfp-nativesrodek2"
    class="componentsRecommendationsSimpleAdsNativeElement"
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '2');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [["fluid","auto"]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [["fluid","auto"]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['nativesrodek'] &&
          Array.isArray(PPAdsConfig.resolutions['nativesrodek'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['nativesrodek'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '1.3', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
                        slot.appendTargeting('div_id', '20641843');
              
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativesrodek2:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('2');
        var iframe = container.querySelector('iframe');
        iframe.style.maxWidth = '100%';
        var makeCleanup = function () {
          var elementsToArray = Array.from(container.childNodes);
          elementsToArray.slice().reverse().forEach(function (element) {
            if (element.className.indexOf('nativeDescription') < 0) {
              element.remove();
            }
          })
        };
        makeCleanup();
      }
    });
  });
</script></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsSimpleListing284661362";
      var articlesBase = JSON.parse("[\"20254089\",\"20640957\",\"20641929\",\"20496397\",\"19034545\",\"20641843\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script>
<script>
  require.config({
    context: 'components/recommendations/simple/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/js/compiled/",
    waitSeconds: 60
  })(['components/recommendations/simple/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsRecommendationsSimpleListing284661362', 'componentsRecommendationsSimpleListing'))
        .init({"type_slot":"nativesrodek"});
    }
  });
</script><div class="atomsAdsCellModel component" data-event-position="atomsAdsCellModel"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position="atomsCell"><div id="dfp-srodek5"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek5', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['srodek5'] &&
          Array.isArray(PPAdsConfig.resolutions['srodek5'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['srodek5'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.BEFORE);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="componentsArticleBanner component" data-event-position="componentsArticleBanner" id="componentsArticleBanner1102219905" data-event-name="componentsArticleBanner" data-event-type="click"><div class="componentsArticleBanner__buttonWrapper" data-event-position="componentsArticleBanner__buttonWrapper"><div class="atomsArticleBannerHotredirect component" data-event-position="atomsArticleBannerHotredirect"><a class="atomsArticleBannerHotredirect__button" data-event-position="atomsArticleBannerHotredirect__button" href=https://plus.pomorska.pl/wykup-dostep?source=ser_reg&amp;medium=czerwony_pasek&amp;campaign=kioskonline&amp;artid=15139048>
    Kiosk: tutaj kup gazetę online
    <svg width="9" height="17" viewBox="0 0 9 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="arh" d="M1.787 14L9 7 1.787 0 0 1.734 5.426 7 0 12.266z"/></defs><use xlink:href="#arh"/></svg></a></div></div></div><section><div id="atomsHeader1801522634" class="atomsHeader component" data-event-position="atomsHeader" ><h2 id="atomsHeader1801522634title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span><span>Powiązane</span></p></h2></div><div class="componentsRecommendationsExtendedListing component" data-event-position="componentsRecommendationsExtendedListing" id="componentsRecommendationsExtendedListing1881261886"><div data-event-position="1" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fbankrutujemy-bo-teraz-jest-latwiej-upasc-ale-wtedy-to-jest-cos-za-cos-co%2Far%2Fc3-15143324" data-article-id="20646043"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/bankrutujemy-bo-teraz-jest-latwiej-upasc-ale-wtedy-to-jest-cos-za-cos-co/ar/c3-15143324" title="Bankrutujemy, bo teraz jest łatwiej upaść. Ale wtedy to jest coś za coś. Co?"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/83/bd/5f43cbacbf50d_o_xsmall.jpg" data-image-type="articles"
          alt="Bankrutujemy, bo teraz jest łatwiej upaść. Ale wtedy to jest coś za coś. Co?"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pomorska.pl/tag/upadlosci-konsumenckie-2020"
          title="upadłości konsumenckie 2020"
          data-event-position="link" data-event-params="link_label=upadlosci_konsumenck...,index=1"
        >upadłości konsumenck...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pomorska.pl/tag/jak-oglosic-upadlosc-konsumencka"
          title="jak ogłosić upadłość konsumencką"
          data-event-position="link" data-event-params="link_label=jak_oglosic_upadlosc...,index=2"
        >jak ogłosić upadłość...</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/bankrutujemy-bo-teraz-jest-latwiej-upasc-ale-wtedy-to-jest-cos-za-cos-co/ar/c3-15143324" title="Bankrutujemy, bo teraz jest łatwiej upaść. Ale wtedy to jest coś za coś. Co?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Bankrutujemy, bo teraz jest łatwiej upaść. Ale wtedy to jest coś za coś. Co?
            </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">W połowie tego roku zbankrutowało 240 mieszkańców Kujaw i Pomorza, którzy co najmniej rok przed ogłoszeniem upadłości byli notowani w Krajowym Rejestrze Długów - wynika z najnowszych danych KRD. Mają łącznie prawie 6,5 mln zł długu. 
</p></a></div></div><div data-event-position="2" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftrzynasta-emerytura-wiemy-ile-emeryci-dostana-na-konto-w-2021-roku-beda-zmiany-2508%2Far%2Fc3-15131548" data-article-id="20612419"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position="atomsArticleTile__img" href="/trzynasta-emerytura-wiemy-ile-emeryci-dostana-na-konto-w-2021-roku-beda-zmiany-2508/ar/c3-15131548" title="Trzynasta emerytura. Wiemy, ile emeryci dostaną na konto "><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/96/65/5f3a5a4adec6b_o_xsmall.jpg" data-image-type="articles"
          alt="Trzynasta emerytura. Wiemy, ile emeryci dostaną na konto "
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pomorska.pl/tag/trzynasta-emerytura"
          title="Trzynasta emerytura"
          data-event-position="link" data-event-params="link_label=Trzynasta_emerytura,index=1"
        >Trzynasta emerytura</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pomorska.pl/tag/trzynasta-emerytura-2021"
          title="Trzynasta emerytura 2021"
          data-event-position="link" data-event-params="link_label=Trzynasta_emerytura_...,index=2"
        >Trzynasta emerytura ...</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/trzynasta-emerytura-wiemy-ile-emeryci-dostana-na-konto-w-2021-roku-beda-zmiany-2508/ar/c3-15131548" title="Trzynasta emerytura. Wiemy, ile emeryci dostaną na konto "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Trzynasta emerytura. Wiemy, ile emeryci dostaną na konto 
            </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Trzynastka w przyszłym roku będzie wyższa od tegorocznej. Wszystko za sprawą waloryzacji świadczeń. Poinformował o tym między innymi &quot;Super Express&quot;.</p></a></div></div><div data-event-position="3" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwyrownanie-emerytur-i-rent-zobacz-kto-zyska-teraz-dodatkowe-pieniadze-2508%2Far%2Fc1-15125619" data-article-id="20600877"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position="atomsArticleTile__img" href="/wyrownanie-emerytur-i-rent-zobacz-kto-zyska-teraz-dodatkowe-pieniadze-2508/ar/c1-15125619" title="Wyrównanie emerytur. Zobacz, kto zyska dodatkowe pieniądze"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/0d/36/5f3439564f1a9_o_xsmall.jpg" data-image-type="articles"
          alt="Wyrównanie emerytur. Zobacz, kto zyska dodatkowe pieniądze"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pomorska.pl/tag/emerytury"
          title="Emerytury"
          data-event-position="link" data-event-params="link_label=Emerytury,index=1"
        >Emerytury</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pomorska.pl/tag/renty"
          title="renty"
          data-event-position="link" data-event-params="link_label=renty,index=2"
        >renty</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/wyrownanie-emerytur-i-rent-zobacz-kto-zyska-teraz-dodatkowe-pieniadze-2508/ar/c1-15125619" title="Wyrównanie emerytur. Zobacz, kto zyska dodatkowe pieniądze"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Wyrównanie emerytur. Zobacz, kto zyska dodatkowe pieniądze
            </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Wiceminister rodziny, pracy i polityki społecznej Stanisław Szwed zapowiedział wyrównania emerytur i rent. Zobacz, kto może liczyć wkrótce na większe pieniądze na koncie. </p></a></div></div><div data-event-position="4" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2F500-plus-na-wakacje-takze-dla-emerytow-jest-decyzja-zobacz-kto-dostanie-bon-turystyczny-zasady-i-informacje-2508%2Far%2Fc2-15080519" data-article-id="20496397"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position="atomsArticleTile__img" href="/500-plus-na-wakacje-takze-dla-emerytow-jest-decyzja-zobacz-kto-dostanie-bon-turystyczny-zasady-i-informacje-2508/ar/c2-15080519" title="500 plus na wakacje dla emerytów? Jest decyzja!"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/1a/e8/5f0ed96d3725f_o_xsmall.jpg" data-image-type="articles"
          alt="500 plus na wakacje dla emerytów? Jest decyzja!"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pomorska.pl/tag/bon-turystyczny-dla-emerytow"
          title="bon turystyczny dla emerytów"
          data-event-position="link" data-event-params="link_label=bon_turystyczny_dla_...,index=1"
        >bon turystyczny dla ...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pomorska.pl/tag/dla-kogo-500-plus-na-wakacje"
          title="dla kogo 500 plus na wakacje"
          data-event-position="link" data-event-params="link_label=dla_kogo_500_plus_na...,index=2"
        >dla kogo 500 plus na...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pomorska.pl/tag/kiedy-500-na-wakacje"
          title="kiedy 500 na wakacje"
          data-event-position="link" data-event-params="link_label=kiedy_500_na_wakacje,index=3"
        >kiedy 500 na wakacje</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pomorska.pl/tag/kto-dostanie-500-plus-na-wakacje"
          title="kto dostanie 500 plus na wakacje"
          data-event-position="link" data-event-params="link_label=kto_dostanie_500_plu...,index=4"
        >kto dostanie 500 plu...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pomorska.pl/tag/kiedy-bedzie-bon-turystyczny-500-plus"
          title="kiedy będzie bon turystyczny 500 plus"
          data-event-position="link" data-event-params="link_label=kiedy_bedzie_bon_tur...,index=5"
        >kiedy będzie bon tur...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pomorska.pl/tag/strefa-seniora"
          title="strefa seniora"
          data-event-position="link" data-event-params="link_label=strefa_seniora,index=6"
        >strefa seniora</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/500-plus-na-wakacje-takze-dla-emerytow-jest-decyzja-zobacz-kto-dostanie-bon-turystyczny-zasady-i-informacje-2508/ar/c2-15080519" title="500 plus na wakacje dla emerytów? Jest decyzja!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               500 plus na wakacje dla emerytów? Jest decyzja!
            </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">500 plus na wakacje dla emerytów? Jest decyzja Sejmu. Posłowie z komisji polityki społecznej i rodziny odrzucili poprawkę senatu, aby bon turystyczny 500 plus na wakacje dotyczył także emerytów i rencistów. Ustawa o Polskim Bonie Turystycznym 500+ została już przegłosowana i podp...</p></a></div></div><div data-event-position="5" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzmiany-w-programie-500-plus-600-plus-dla-pracujacych-i-bony-zamiast-pieniedzy-sa-juz-pierwsze-decyzje-2508%2Far%2Fc3-14678843" data-article-id="19584807"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position="atomsArticleTile__img" href="/zmiany-w-programie-500-plus-600-plus-dla-pracujacych-i-bony-zamiast-pieniedzy-sa-juz-pierwsze-decyzje-2508/ar/c3-14678843" title="600 plus dla pracujących i bony zamiast pieniędzy? [sonda]"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/d3/b9/5e038eb60202f_o_xsmall.jpg" data-image-type="articles"
          alt="600 plus dla pracujących i bony zamiast pieniędzy? [sonda]"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pomorska.pl/tag/500-plus"
          title="500 Plus"
          data-event-position="link" data-event-params="link_label=500_Plus,index=1"
        >500 Plus</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pomorska.pl/tag/zmiany-w-programie-500-plus"
          title="zmiany w programie 500 Plus"
          data-event-position="link" data-event-params="link_label=zmiany_w_programie_5...,index=2"
        >zmiany w programie 5...</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/zmiany-w-programie-500-plus-600-plus-dla-pracujacych-i-bony-zamiast-pieniedzy-sa-juz-pierwsze-decyzje-2508/ar/c3-14678843" title="600 plus dla pracujących i bony zamiast pieniędzy? [sonda]"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               600 plus dla pracujących i bony zamiast pieniędzy? [sonda]
            </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">500 plus zniknie? Koniec programów typu &quot;500 plus&quot; i innych dopłat bezpośrednich. Rząd nie ma już pieniędzy na kolejne nowe świadczenia? Członkowie rządu PIS czasem mówią o zmianach, a niektórzy eksperci dzielą się też swoimi pomysłami nad zmianami w programie.</p></a></div></div><div data-event-position="6" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzus-odmowil-kobiecie-emerytury-matczynej-choc-urodzila-dziesiecioro-dzieci-2508%2Far%2Fc15-15135616" data-article-id="20625899"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/zus-odmowil-kobiecie-emerytury-matczynej-choc-urodzila-dziesiecioro-dzieci-2508/ar/c15-15135616" title="ZUS odmówił kobiecie emerytury matczynej. Dlaczego?"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/55/aa/5f3d645b66981_o_xsmall.jpg" data-image-type="articles"
          alt="ZUS odmówił kobiecie emerytury matczynej. Dlaczego?"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pomorska.pl/tag/emerytura-matczyna"
          title="emerytura matczyna"
          data-event-position="link" data-event-params="link_label=emerytura_matczyna,index=1"
        >emerytura matczyna</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pomorska.pl/tag/emerytura-matczyna-warunki"
          title="emerytura matczyna warunki"
          data-event-position="link" data-event-params="link_label=emerytura_matczyna_w...,index=2"
        >emerytura matczyna w...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pomorska.pl/tag/mama-i-ja"
          title="mama i ja"
          data-event-position="link" data-event-params="link_label=mama_i_ja,index=3"
        >mama i ja</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pomorska.pl/tag/rodzicielskie-swiadczenie-uzupelniajace"
          title="rodzicielskie świadczenie uzupełniające"
          data-event-position="link" data-event-params="link_label=rodzicielskie_swiadc...,index=4"
        >rodzicielskie świadc...</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/zus-odmowil-kobiecie-emerytury-matczynej-choc-urodzila-dziesiecioro-dzieci-2508/ar/c15-15135616" title="ZUS odmówił kobiecie emerytury matczynej. Dlaczego?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               ZUS odmówił kobiecie emerytury matczynej. Dlaczego?
            </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Od ponad roku obowiązują tzw. emerytury matczyne. Mogą być przyznane matce, która urodziła i wychowała co najmniej czworo dzieci. Czytelniczka urodziła dziesięcioro dzieci, a emerytury nie dostała. </p></a></div></div></div><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsExtendedListing1881261886";
      var articlesBase = JSON.parse("[\"20646043\",\"20612419\",\"20600877\",\"20496397\",\"19584807\",\"20625899\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script></section></div></aside></main>
                <footer class="componentsNavigationFooterExpanded component" data-event-position="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top"
      class="atomsNavigationFooterScroller__link"
      aria-label="Przewiń stronę do góry"
      data-event-position="link"
    >Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion433125269"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion433125269MainToggle"
  >Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://pomorska.pl/msze-swiete"
          data-event-position="link" data-event-params="link_url=https://pomorska.pl/msze-swiete"
        >Msze Święte online</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://pomorska.pl/koronawirus"
          data-event-position="link" data-event-params="link_url=https://pomorska.pl/koronawirus"
        >Koronawirus</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://pomorska.pl/koronawirus-w-kujawskopomorskiem-raport-na-zywo-12032020-r/ar/c1-14845518"
          data-event-position="link" data-event-params="link_url=https://pomorska.pl/koronawirus-w-kujawskopomorskiem-raport-na-zywo-12032020-r/ar/c1-14845518"
        >Koronawirus kujawsko-pomorskie</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840"
          data-event-position="link" data-event-params="link_url=https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840"
        >Koronawirus w Polsce</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://pomorska.pl/nie-masz-ubezpieczenia-tyle-zaplacisz-za-wizyte-w-szpitalu-cennik/ga/c14-13293931/zd/29878501"
          data-event-position="link" data-event-params="link_url=https://pomorska.pl/nie-masz-ubezpieczenia-tyle-zaplacisz-za-wizyte-w-szpitalu-cennik/ga/c14-13293931/zd/29878501"
        >Ile kosztuje pobyt w szpitalu</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://pomorska.pl/ceny-ziemi-2019-ile-kosztuje-hektar-gruntow-w-polsce-wojewodztwa/ar/c8-13973637"
          data-event-position="link" data-event-params="link_url=https://pomorska.pl/ceny-ziemi-2019-ile-kosztuje-hektar-gruntow-w-polsce-wojewodztwa/ar/c8-13973637"
        >Ile kosztuje hektar ziemi</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion433125269', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion805082118"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion805082118MainToggle"
  >Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://pomorska.pl/wiadomosci/"
          data-event-position="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/"
        >Wiadomości</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://pomorska.pl/motofakty/"
          data-event-position="link" data-event-params="link_url=https://pomorska.pl/motofakty/"
        >Motoryzacja Włocławek</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://pomorska.pl/sport/"
          data-event-position="link" data-event-params="link_url=https://pomorska.pl/sport/"
        >Sport Włocławek</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://pomorska.pl/strefa-biznesu/"
          data-event-position="link" data-event-params="link_url=https://pomorska.pl/strefa-biznesu/"
        >Strefa Biznesu Włocławek</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://pomorska.pl/strefa-agro/"
          data-event-position="link" data-event-params="link_url=https://pomorska.pl/strefa-agro/"
        >Strefa Agro Włocławek</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://plus.pomorska.pl"
          data-event-position="link" data-event-params="link_url=https://plus.pomorska.pl"
        >Gazeta Pomorska Plus</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion805082118', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion415533955"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion415533955MainToggle"
  >Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://wloclawek.naszemiasto.pl"
          data-event-position="link" data-event-params="link_url=https://wloclawek.naszemiasto.pl"
        >Wiadomości Włocławek</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://plock.naszemiasto.pl"
          data-event-position="link" data-event-params="link_url=https://plock.naszemiasto.pl"
        >Wiadomości Płock</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://znin.naszemiasto.pl"
          data-event-position="link" data-event-params="link_url=https://znin.naszemiasto.pl"
        >Wiadomości Żnin</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://inowroclaw.naszemiasto.pl"
          data-event-position="link" data-event-params="link_url=https://inowroclaw.naszemiasto.pl"
        >Wiadomości Inowrocław</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://grudziadz.naszemiasto.pl"
          data-event-position="link" data-event-params="link_url=https://grudziadz.naszemiasto.pl"
        >Wiadomości Grudziądz</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion415533955', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1854063447"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1854063447MainToggle"
  >Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/nieruchomosci/mieszkania/wloclawek"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/wloclawek"
        >Mieszkania Włocławek</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/nieruchomosci/domy/wloclawek"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/wloclawek"
        >Domy Włocławek</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/praca/wloclawek"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/praca/wloclawek"
        >Praca Włocławek</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/motoryzacja/osobowe/wloclawek"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/wloclawek"
        >Samochody Włocławek</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1854063447', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1168903401"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1168903401MainToggle"
  >Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://echodnia.eu"
          data-event-position="link" data-event-params="link_url=https://echodnia.eu"
        >Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://polskatimes.pl"
          data-event-position="link" data-event-params="link_url=https://polskatimes.pl"
        >Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gazetakrakowska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetakrakowska.pl"
        >Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gazetalubuska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetalubuska.pl"
        >Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gazetawroclawska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetawroclawska.pl"
        >Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gloswielkopolski.pl"
          data-event-position="link" data-event-params="link_url=https://gloswielkopolski.pl"
        >Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gk24.pl"
          data-event-position="link" data-event-params="link_url=https://gk24.pl"
        >Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gs24.pl"
          data-event-position="link" data-event-params="link_url=https://gs24.pl"
        >Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gp24.pl"
          data-event-position="link" data-event-params="link_url=https://gp24.pl"
        >Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dziennikbaltycki.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikbaltycki.pl"
        >Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dzienniklodzki.pl"
          data-event-position="link" data-event-params="link_url=https://dzienniklodzki.pl"
        >Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://pomorska.pl"
          data-event-position="link" data-event-params="link_url=https://pomorska.pl"
        >Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://kurierlubelski.pl"
          data-event-position="link" data-event-params="link_url=https://kurierlubelski.pl"
        >Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dziennikpolski24.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikpolski24.pl"
        >Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dziennikzachodni.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikzachodni.pl"
        >Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://poranny.pl"
          data-event-position="link" data-event-params="link_url=https://poranny.pl"
        >Poranny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://wspolczesna.pl"
          data-event-position="link" data-event-params="link_url=https://wspolczesna.pl"
        >Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://expressilustrowany.pl"
          data-event-position="link" data-event-params="link_url=https://expressilustrowany.pl"
        >Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://nowiny24.pl"
          data-event-position="link" data-event-params="link_url=https://nowiny24.pl"
        >Nowiny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://nto.pl"
          data-event-position="link" data-event-params="link_url=https://nto.pl"
        >Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="noopener"
          id="atomsNavigationFooterAccordion1168903401Toggle"
        >Pokaż więcej</a></span></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1168903401', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1110531433"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1110531433MainToggle"
  >Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl"
          data-event-position="link" data-event-params="link_url=https://gratka.pl"
        >Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://www.telemagazyn.pl"
          data-event-position="link" data-event-params="link_url=https://www.telemagazyn.pl"
        >Program TV</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://sportowy24.pl"
          data-event-position="link" data-event-params="link_url=https://sportowy24.pl"
        >Sport</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gol24.pl"
          data-event-position="link" data-event-params="link_url=https://gol24.pl"
        >Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://www.motofakty.pl"
          data-event-position="link" data-event-params="link_url=https://www.motofakty.pl"
        >Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://strefaagro.pl"
          data-event-position="link" data-event-params="link_url=https://strefaagro.pl"
        >Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://strefabiznesu.pl"
          data-event-position="link" data-event-params="link_url=https://strefabiznesu.pl"
        >Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://stronakobiet.pl"
          data-event-position="link" data-event-params="link_url=https://stronakobiet.pl"
        >Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://www.nekrologi.net"
          data-event-position="link" data-event-params="link_url=https://www.nekrologi.net"
        >Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="noopener"
          id="atomsNavigationFooterAccordion1110531433Toggle"
        >Pokaż więcej</a></span></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1110531433', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a
      class="atomsNavigationFooterSocialmedia__button"
      title="Obserwuj na Facebooku"
      href="https://www.facebook.com/gazetapomorska/"
      aria-label="Obserwuj na Facebooku"
      data-event-position="button" data-event-params="link_img=facebook"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                      target="_blank"
            rel="noopener"
                    href="https://itunes.apple.com/ag/app/pomorska-pl/id463262057?mt=8"
          data-event-position="link" data-event-params="link_url=https://itunes.apple.com/ag/app/pomorska-pl/id463262057?mt=8"
        >Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                    href="https://play.google.com/store/apps/details?id=com.mecom.pomorska.pl"
          data-event-position="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=com.mecom.pomorska.pl"
        >Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                    href="https://pomorska.pl/newsletter"
          data-event-position="link" data-event-params="link_url=https://pomorska.pl/newsletter"
        >Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                    href="https://pomorska.pl/rss/gazetapomorska.xml"
          data-event-position="link" data-event-params="link_url=https://pomorska.pl/rss/gazetapomorska.xml"
        >RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                    href="https://plus.pomorska.pl/wykup-dostep"
          data-event-position="link" data-event-params="link_url=https://plus.pomorska.pl/wykup-dostep"
        >Prenumerata</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a
      href="https://gratka.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gratka"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/images/_sites/logo/svg/gratka.svg"
        alt="gratka"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="gratka"
      ></a><a
      href="https://www.telemagazyn.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="telemagazyn"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/images/_sites/logo/svg/telemagazyn.svg"
        alt="telemagazyn"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="telemagazyn"
      ></a><a
      href="https://sportowy24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="sportowy24"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/images/_sites/logo/svg/sportowy24.svg"
        alt="sportowy24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="sportowy24"
      ></a><a
      href="https://gol24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gol24"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/images/_sites/logo/svg/gol24.svg"
        alt="gol24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="gol24"
      ></a><a
      href="https://www.motofakty.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="motofakty"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/images/_sites/logo/svg/motofakty.svg"
        alt="motofakty"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="motofakty"
      ></a><a
      href="https://stronakobiet.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="stronakobiet"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/images/_sites/logo/svg/stronakobiet.svg"
        alt="stronakobiet"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="stronakobiet"
      ></a><a
      href="https://strefaagro.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefaagro"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/images/_sites/logo/svg/strefaagro.svg"
        alt="strefaagro"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="strefaagro"
      ></a><a
      href="https://strefabiznesu.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefabiznesu"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/images/_sites/logo/svg/strefabiznesu.svg"
        alt="strefabiznesu"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="strefabiznesu"
      ></a><a
      href="http://polskapress.pl"
      class="atomsNavigationFooterLinks__logo"
      aria-label="polskapress"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/images/_sites/logo/svg/polskapress.svg"
        alt="polskapress"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="polskapress"
      ></a></section><section class="atomsNavigationFooterLegal atomsNavigationFooterLegal-- component" data-event-position="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/o-nas"
          data-event-position="link" data-event-params="link_url=/o-nas"
        >O nas</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/marketing"
          data-event-position="link" data-event-params="link_url=/marketing"
        >Marketing</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="https://polskapress.pl/pl/biuro-prasowe"
          data-event-position="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe"
        >Dla prasy</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="https://prywatnosc.polskapress.pl"
          data-event-position="link" data-event-params="link_url=https://prywatnosc.polskapress.pl"
        >Prywatność</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/reklama"
          data-event-position="link" data-event-params="link_url=/reklama"
        >Reklama</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/regulamin"
          data-event-position="link" data-event-params="link_url=/regulamin"
        >Regulamin</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/mapa-serwisu"
          data-event-position="link" data-event-params="link_url=/mapa-serwisu"
        >Mapa serwisu</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/kontakt"
          data-event-position="link" data-event-params="link_url=/kontakt"
        >Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
      Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Gazeta Pomorska
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="noopener"
        href="/regulamin-artykuly"
        data-event-position="descriptionLink" data-event-params="link_url=/regulamin-artykuly"
      >podlegają ochronie</a>.
    </p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="noopener"
        href="/licencja-na-artykuly"
        data-event-position="descriptionLink" data-event-params="link_url=/licencja-na-artykuly"
      >Dowiedz się więcej</a>.
    </p><p class="atomsNavigationFooterLegal__description">
      © 2000-2020 Polska Press Sp. z o. o.
    </p></div></section></footer>




                     <link href="https://s-gr.cdngr.pl/assets/gratka/v0.34.8/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">

<div id="graton-main-container" class="promoContainer promoContainer--hide">
  <span id="graton-close"
    class="promoContainer__close"
    onclick="pushGemius('graton-zamknij')"
    data-gtm="graton-zamknij"
    data-event-name="graton-zamknij"
    data-event-type="click"
  ></span>
  <a onclick="pushGemius('graton-oferty')"
    data-gtm="graton-oferty"
    data-event-name="graton-oferty"
    data-event-type="click"
    rel="nofollow noopener noreferrer"
    target="_blank"
    title="Ogłoszenia"
    href="https://gratka.pl/?utm_source=pomorska.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-logo" class="promoContainer__button">
    <span id="graton-circle" class="promoContainer__circle"
      data-gtm="graton-rozwin"
      data-event-name="graton-rozwin"
      data-event-type="click"
    ></span>
  </a>
  <div id="graton-url-container" class="promoContainer__urlContainer">
    <a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=pomorska.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-dodaj-ogloszenie"
      class="promoContainer__url promoContainer__url--addOffer"
      rel="nofollow noopener noreferrer"
      target="_blank" title="Dodaj ogłoszenie"
    >Dodaj ogłoszenie</a>
  </div>
</div>

<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>




                  
      
    
      
  

<script>
  require.config({
    context: 'page-helper',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/js/compiled/",
    waitSeconds: 60
  })(['page-helper'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('', ''))
        .init({"adSlotsToResize":["gora1","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
    }
  });
</script>
      <style>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</style>

<div class="x1551d73874c7a7ded227bf77aee8fb3c3bf38474" id="x1551d73874c7a7ded227bf77aee8fb3c3bf3847467871912"><div class="x1551d73874c7a7ded227bf77aee8fb3c3bf38474__content"><div class="x1551d73874c7a7ded227bf77aee8fb3c3bf38474__wrapper"><p class="x1551d73874c7a7ded227bf77aee8fb3c3bf38474__header">
        Wykryliśmy, że nadal blokujesz reklamy...
      </p><p class="x1551d73874c7a7ded227bf77aee8fb3c3bf38474__text">
        To dzięki reklamom możemy dostarczyć dla Ciebie wartościowe informacje.
        Jeśli cenisz naszą pracę, prosimy, odblokuj reklamy na naszej stronie.
      </p><p class="x1551d73874c7a7ded227bf77aee8fb3c3bf38474__signature">
        Dziękujemy za Twoje wsparcie!
      </p><a class="x1551d73874c7a7ded227bf77aee8fb3c3bf38474__addToWhiteList" href="abp:subscribe?location=https%3A%2F%2Fs-nsk.ppstatic.pl%2Flib%2Fadbnsk%2Fv1.3.1%2Fdictionary%2Fwhitelist%2Fadblock%2Fready%2Flist.txt&amp;amp;title=naszemiasto.pl">
        Jasne, chcę odblokować
      </a><div class="x1551d73874c7a7ded227bf77aee8fb3c3bf38474__instruction">
        Przycisk nie działa ?
        <button id="x1551d73874c7a7ded227bf77aee8fb3c3bf3847467871912ShowHelp" class="x1551d73874c7a7ded227bf77aee8fb3c3bf38474__showHelp">
          Skorzystaj z instrukcji.
        </button></div></div><button id="x1551d73874c7a7ded227bf77aee8fb3c3bf3847467871912Enter" class="x1551d73874c7a7ded227bf77aee8fb3c3bf38474__enter">
      Odblokuję następnym razem
    </button><div class="x1551d73874c7a7ded227bf77aee8fb3c3bf38474__help x1551d73874c7a7ded227bf77aee8fb3c3bf38474__help--hide"><button  class="x1551d73874c7a7ded227bf77aee8fb3c3bf38474__closeHelp"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button><div class="x1551d73874c7a7ded227bf77aee8fb3c3bf38474__helpCol"><span class="x1551d73874c7a7ded227bf77aee8fb3c3bf38474__helpNumber">1.</span><div class="x1551d73874c7a7ded227bf77aee8fb3c3bf38474__helpText">
          W prawym górnym rogu przegladarki znajdź i kliknij ikonkę AdBlock. Z otwartego menu wybierz opcję "Wstrzymaj blokowanie na stronach w tej domenie".
        </div></div><div class="x1551d73874c7a7ded227bf77aee8fb3c3bf38474__helpCol"><img class="x1551d73874c7a7ded227bf77aee8fb3c3bf38474__helpImageOne" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/images/_defaults/tutorials/plachta/loading.svg" alt="krok 1" /></div><div class="x1551d73874c7a7ded227bf77aee8fb3c3bf38474__helpCol"><span class="x1551d73874c7a7ded227bf77aee8fb3c3bf38474__helpNumber">2.</span><div class="x1551d73874c7a7ded227bf77aee8fb3c3bf38474__helpText">
          Pojawi się okienko AdBlock. Przesuń suwak maksymalnie w prawą stronę, a nastepnie kliknij "Wyklucz".
        </div></div><div class="x1551d73874c7a7ded227bf77aee8fb3c3bf38474__helpCol"><img class="x1551d73874c7a7ded227bf77aee8fb3c3bf38474__helpImageTwo" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/images/_defaults/tutorials/plachta/loading.svg" alt="krok 2" /></div><div class="x1551d73874c7a7ded227bf77aee8fb3c3bf38474__helpCol"><span class="x1551d73874c7a7ded227bf77aee8fb3c3bf38474__helpNumber">3.</span><div class="x1551d73874c7a7ded227bf77aee8fb3c3bf38474__helpText">
          Gotowe! Zielona ikonka informuje, że reklamy na stronie zostały odblokowane.
        </div></div><div class="x1551d73874c7a7ded227bf77aee8fb3c3bf38474__helpCol"><img class="x1551d73874c7a7ded227bf77aee8fb3c3bf38474__helpImageThree" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.0/images/_defaults/tutorials/plachta/loading.svg" alt="krok 3" /></div></div></div></div><script defer>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</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:enter');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#x1551d73874c7a7ded227bf77aee8fb3c3bf3847467871912 .x1551d73874c7a7ded227bf77aee8fb3c3bf38474__enter');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:enter');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:showHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#x1551d73874c7a7ded227bf77aee8fb3c3bf3847467871912 .x1551d73874c7a7ded227bf77aee8fb3c3bf38474__showHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:showHelp');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:addToWhiteList');
    event.setAction(PPEvents.actionType.MOUSEUP);

          var rootElement = document.querySelector('#x1551d73874c7a7ded227bf77aee8fb3c3bf3847467871912 .x1551d73874c7a7ded227bf77aee8fb3c3bf38474__addToWhiteList');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:addToWhiteList');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:closeHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#x1551d73874c7a7ded227bf77aee8fb3c3bf3847467871912 .x1551d73874c7a7ded227bf77aee8fb3c3bf38474__closeHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:closeHelp');
  });
</script>


        <script async src="https://s-nsk.ppstatic.pl/lib/events/v0.12.2/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Emerytury - wyliczenia. Niektórzy będą musieli przeżyć za 30 proc. pensji!');
          event.appendParam('api_id', '20637827');
          event.appendParam('id', '15139048');
          event.appendParam('created_at', '2020-08-25T08:00:02.000000+02:00');
          event.appendParam('edited_at', '2020-08-25T08:00:02.000000+02:00');
          event.appendParam('photo_count', '1');
          event.appendParam('author_id', '5161589');
          event.appendParam('author_name', 'jakub.stykowski');
          event.appendParam('tags', 'Emerytury, Emerytury 2020');
          event.appendParam('prefered_journals', 'pomorska.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL0000000');
          event.appendParam('simc', '0000000');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '0');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('article');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'strefa-biznesu');
          event.appendParam('path', '/strefa-biznesu/prawo-i-podatki/');
          event.appendParam('subject', 'wiadomości');
          event.appendParam('special', 'Strefa biznesu');
    
    PPEvents.listen('category');
  });
</script>

    <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&amp;pp_an=null"></script>

    <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/navigation/navbar,/slots/welcomeScreen,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,topweb,/article/lead,srodek1,middleweb,/article/content,/article/foot,/comments/section,srodek2,middle2web,prawa1,Najnowsze,/slots/triple_flat,Komunikaty i przetargi,/promotions/subject_category_promoted,/promotions/offers,prawa2,/ads/sticky_remove,middle3web,overlayweb,/sites/default/pages/srarticle/partials/recommendations/selected_for_you.twig,middle4web,srodek5,/article/banner,/sites/default/pages/srarticle/partials/recommendations/related.twig,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>



      </body>
</html>
