<!DOCTYPE html>
<html lang="pl-PL">
<head>
<script src="/_sess/script.js" async></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>
<link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" href="https://d-art.ppstatic.pl/kadry/k/r/1/95/84/609249a8b1798_o_medium.jpg" as="image" media="(max-width: 47.999em)">
<link rel="preload" href="https://d-art.ppstatic.pl/kadry/k/r/1/95/84/609249a8b1798_o_large.jpg" as="image" media="(min-width: 48em)">
<script type="text/javascript">
      window.PPEvents = window.PPEvents || {};
      window.PPEvents.queue = window.PPEvents.queue || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      [{ didomi: 'notice.shown', name: 'notice_shown' }, 
        { didomi: 'notice.clickagree', name: 'notice_agree_all' },
        { didomi: 'notice.clickmoreinfo', name: 'notice_more' },
        { didomi: 'preferences.clicksavechoices', name: 'notice_more_agree_partial' },
        { didomi: 'preferences.clickagreetoall', name: 'notice_more_agree_all' } 
      ].forEach((event) => window.didomiEventListeners.push({
        event: event.didomi,
        listener: () => window.PPEvents.queue.push(() => {
          window.PPEvents.getEvent(event.name).setAction(window.PPEvents.actionType.ACTION);
          window.PPEvents.listen(event.name);
        })
      }));

      window.dataLayer = window.dataLayer || [];
      window.gdprAppliesGlobally=true;
      (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();

      __tcfapi('addEventListener', 2, (tcData, success) => {
        if (success && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')) {
          window.PPEvents.queue.push(() => {
            var event = window.PPEvents.getEvent('PurposesConsents');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('consent1', tcData.purpose.consents[1] === true);
            window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
          });
          __tcfapi('removeEventListener', 2, null, tcData.listenerId);
        }
      });
    </script>
<meta property="site.name" content="Gazeta Pomorska">
<meta property="fb:pages" content="216642946942">
<meta name="description" content="Karton po mleku w pojemniku na papier, gruz po drobnym remoncie w odpadach zmieszanych, a rozbite lusterko do szkła? Jeśli tak robisz, bo popełniasz błędy w segregacji odpadów. Zapraszamy na przegląd nieprawidłowości, co pozwoli uniknąć ich w przyszłości. Odpady kwalifikujemy przy pomocy bydgoskiej wyszukiwarki, pomagającej segregować &quot;śmieci&quot;. ">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/k/r/1/95/84/609249a8b1798_o_small.jpg">
<title>Paragon wrzucasz do pojemnika na papier? Źle! Najczęstsze błędy w segregacji odpadów  | Gazeta Pomorska</title>
<link rel="canonical" href="https://pomorska.pl/paragon-wrzucasz-do-pojemnika-na-papier-zle-najczestsze-bledy-w-segregacji-odpadow/ar/c1-15595423">
<meta property="og:title" content="Paragon wrzucasz do pojemnika na papier? Źle! Najczęstsze błędy w segregacji odpadów ">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="Gazeta Pomorska">
<meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/95/84/609249a8b1798_o_original.jpg">
<meta property="og:image:height" content="1067">
<meta property="og:image:width" content="1600">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:url" content="https://pomorska.pl/paragon-wrzucasz-do-pojemnika-na-papier-zle-najczestsze-bledy-w-segregacji-odpadow/ar/c1-15595423">
<meta name="twitter:description" content="&amp;nbsp;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Paragon wrzucasz do pojemnika na papier? Źle! Najczęstsze błędy w segregacji odpadów ">
<meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/95/84/609249a8b1798_o_full.jpg">
<meta property="article:published_time" content="2021-05-06T07:00:00.000000+02:00">
<meta property="article:modified_time" content="2021-05-06T07:12:52.000000+02:00">
<meta property="article:publisher" content="https://www.facebook.com/gazetapomorska/">
<meta property="article:author" content="Redakcja">
<meta property="article:tag" content="segregacja śmieci">
<meta property="article:tag" content="odpady">
<meta property="article:tag" content="ekologia">
<script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
<script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
<script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>
<script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:pomorska,region:kujawskopomorskie,typstr:artykul_nowy,kat:strefa-agro,kat:zycie-wsi"},"yieldbirdadf":{"mkv":"serwis:pomorska,region:kujawskopomorskie,typstr:artykul_nowy,kat:strefa-agro,kat:zycie-wsi"}};
</script>
<script>
  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.googletag.cmd.push(() => window.googletag.pubads().disableInitialLoad());

    window.PPAdsConfig = window.PPAdsConfig || {};
    window.PPAdsConfig.fastDefineSlots = true;

    window.PPAds = window.PPAds || {queue: []};
    window.PPAds.queue.push(() => window.PPAds.enableHeaderBidding(true));

    var runYB = (tcData, success) => {
      if (success
        && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
        && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
          && tcData.purpose.consents[1]))
      ) {
        window.yb_configuration = window.yb_configuration || {};
        window.yb_configuration.lazyLoad = true;

        var mainScript = document.createElement('script');
        mainScript.async = true;
        mainScript.src = 'https://jscdn.yieldbird.com/1cdbe7da-e175-4bb3-a99e-4d6b98d0f612/yb.js';

        var firstScriptOnSite = document.getElementsByTagName('script')[0];
        (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);

        __tcfapi('removeEventListener', 2, null, tcData.listenerId);
      }
    };
    __tcfapi('addEventListener', 2, runYB);
  }
</script>
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
  PPAdsConfig.disableCmp = true;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.47.2/js/main.js"></script>
<script>
  var PPAds = PPAds || {queue: []};
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  (function() {
    PPAds.queue.push(() => {
      PPAds.setClientId('134579212');
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"pomorska","categoryName":"wiadomosci","pageType":"artykul"});

            PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                  PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
            PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.93.19');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.47.2/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
      PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
      PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

      var device = ((current_device, desktop_threshold) => {
        if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
          return 'tablet';
        }
        return current_device;
      })('desktop', 1024);
      PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

          });
  })();

  __tcfapi('addEventListener', 2, (tcData, success) => {
    if (success
            && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
            && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
                    && tcData.purpose.consents[1]))
    ) {
      PPAds.queue.push(() => PPAds.app.finish());
      __tcfapi('removeEventListener', 2, null, tcData.listenerId);
    }
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "pomorska");
             PPAds.app.getSlotTemplate().appendTargeting('region', "kujawskopomorskie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "15595423");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL0000000"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0000000"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["strefa-agro","zycie-wsi"]);
             PPAds.app.getSlotTemplate().appendTargeting('av_src', "editorial");
         });
</script>
<style>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</style>
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/images/_sites/favicon/png/180/pomorska.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/images/_sites/favicon/png/32/pomorska.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/images/_sites/favicon/png/16/pomorska.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/images/_sites/favicon/ico/pomorska.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/images/_sites/favicon/ico/pomorska.ico">
<meta name="msapplication-TileColor" content="#265aff">
<meta name="theme-color" content="#265aff">
<script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=pp_pomorska.pl" async></script><script>
    (function(w,a,c) {
      if (w[a]) { return }
      var s = function() {
        s[c].push(Array.prototype.slice.call(arguments))
      }
      s[c] = []
      w[a] = s
    })(window, "__atm", "_calls")
  </script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-MWR4C8');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MWR4C8"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'nG41L4hJnRdoPUO_sOcD3JXj.q5R5S8eR9.KLD_LNVX.j7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>
<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/css/modifiers/color-set-concat.css"></noscript>
<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;960&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;}}"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/js/compiled/native.min.js"></script>
<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>
<script>
  document.notSupportedRedirectPage = 'https://pomorska.pl/niewspierana-przegladarka';
</script>
</head>
<body class="nsk">
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/js/compiled/duplicatesDetect.min.js"></script>
<script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://pomorska.pl/paragon-wrzucasz-do-pojemnika-na-papier-zle-najczestsze-bledy-w-segregacji-odpadow/ar/c1-15595423",
    "headline": "Paragon wrzucasz do pojemnika na papier? \u0179le! Najcz\u0119stsze b\u0142\u0119dy w segregacji odpad\u00f3w ",
    "description": "Karton po mleku w pojemniku na papier, gruz po drobnym remoncie w odpadach zmieszanych, a rozbite lusterko do szk\u0142a? Je\u015bli tak robisz, bo pope\u0142niasz b\u0142\u0119dy w segregacji odpad\u00f3w. Zapraszamy na przegl\u0105d nieprawid\u0142owo\u015bci, co pozwoli unikn\u0105\u0107 ich w przysz\u0142o\u015bci. Odpady kwalifikujemy przy pomocy bydgoskiej wyszukiwarki, pomagaj\u0105cej segregowa\u0107 \"\u015bmieci\". ",
    "datePublished": "2021-05-06T07:00:03.000000+02:00",
    "dateModified": "2021-05-06T07:00:03.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Redakcja"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Gazeta Pomorska",
        "url": "https://pomorska.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/images/_sites/logo/png/pomorska.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/1/95/84/609249a8b1798_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>
<div class="atomsCell atomsCell--top component" data-event-position-context="atomsCell"><div id="dfp-gora1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"gora1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"PPAds.collapseTypes.AFTER","aar":[[750,100],[750,200]],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

    PPAds.queue.push(() => {
      let count = 0;
      PPAds.app.getSlot('gora1').listenTo(PPAds.event.SLOT_REQUESTED, () => {
        count++;
        window.PPEvents = window.PPEvents || {queue: []};

        if (count == 1) {
          const currentCount = count;
          PPEvents.queue.push(() => {
            var event = PPEvents.getEvent('SlotRequest');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('slotName', 'gora1');
            event.appendParam('slotRequestCount', currentCount);
            PPEvents.listen('SlotRequest', [PPEvents.providerType.GP]);
          });
        }
      });
    });
    </script></div>
<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><a title="Strefa Agro" href="https://pomorska.pl/strefa-agro/" class="atomsNavigationBreadcrumbs__logo"><svg xmlns="http://www.w3.org/2000/svg" width="268" height="64" viewBox="0 0 268 64"><defs /><path fill="#009252" fill-rule="evenodd" d="M21.4857143,51.3828571 L21.4857143,52.9371429 C21.4857143,59.3371429 18.1942857,63.1771429 10.6057143,63.1771429 C3.47428571,63.1771429 0,58.9714286 0,52.5714286 L0,48.1828571 L3.10857143,48.1828571 L3.10857143,52.6628571 C3.10857143,57.4171429 5.48571429,60.5257143 10.6057143,60.5257143 C16,60.5257143 18.2857143,57.8742857 18.2857143,53.0285714 L18.2857143,51.5657143 C18.2857143,48.0914286 17.0057143,45.8971429 12.4342857,42.4228571 L7.13142857,38.4914286 C2.46857143,34.9257143 0.274285714,32.1828571 0.274285714,27.7942857 L0.274285714,26.5142857 C0.274285714,21.0285714 3.47428571,17.1885714 10.4228571,17.1885714 C17.6457143,17.1885714 20.8457143,20.6628571 20.8457143,27.3371429 L20.8457143,30.8114286 L17.6457143,30.8114286 L17.6457143,27.1542857 C17.6457143,22.2171429 15.4514286,19.7485714 10.3314286,19.7485714 C5.48571429,19.7485714 3.29142857,22.3085714 3.29142857,26.24 L3.29142857,27.6114286 C3.29142857,30.9028571 4.66285714,32.64 8.96,35.84 L14.2628571,39.7714286 C19.9314286,44.0685714 21.4857143,46.72 21.4857143,51.3828571 M23.7714286,20.1142857 L23.7714286,17.6457143 L27.52,17.6457143 L27.52,8.86857143 L30.8114286,8.86857143 L30.8114286,17.7371429 L37.76,17.7371429 L37.76,20.1142857 L30.8114286,20.1142857 L30.8114286,56.1371429 C30.8114286,59.0628571 32,60.16 35.2914286,60.16 L37.76,60.16 L37.76,62.72 L34.9257143,62.72 C29.5314286,62.72 27.52,60.7085714 27.52,55.9542857 L27.52,20.1142857 L23.7714286,20.1142857 Z M53.5771429,17.4628571 L53.5771429,20.8457143 L53.0285714,20.8457143 C48.5485714,20.8457143 45.0742857,23.4971429 44.8914286,28.4342857 L44.8914286,62.8114286 L41.5085714,62.8114286 L41.5085714,17.6457143 L44.8914286,17.6457143 L44.8914286,23.3142857 L45.0742857,23.3142857 C46.1714286,20.3885714 48.9142857,17.5542857 53.5771429,17.4628571 M75.52,47.8171429 L78.6285714,47.8171429 L78.6285714,52.0228571 C78.6285714,59.2457143 74.9714286,63.1771429 67.6571429,63.1771429 C60.2514286,63.1771429 56.1371429,58.7885714 56.1371429,51.5657143 L56.1371429,28.8 C56.1371429,21.4857143 60.2514286,17.28 67.4742857,17.28 C74.7885714,17.28 78.72,21.3028571 78.72,28.6171429 L78.72,39.7714286 L59.3371429,39.7714286 L59.3371429,51.84 C59.3371429,57.2342857 62.3542857,60.5257143 67.6571429,60.5257143 C72.8685714,60.5257143 75.52,57.7828571 75.52,52.2971429 L75.52,47.8171429 Z M59.3371429,28.4342857 L59.3371429,37.3028571 L75.3371429,37.3028571 L75.3371429,28.4342857 C75.3371429,23.04 72.6857143,19.9314286 67.3828571,19.9314286 C62.2628571,19.9314286 59.3371429,23.04 59.3371429,28.4342857 M81.1885714,20.1142857 L81.1885714,17.6457143 L84.8457143,17.6457143 L84.8457143,14.9028571 C84.8457143,10.6971429 86.7657143,8.86857143 91.52,8.86857143 L94.9028571,8.86857143 L94.9028571,11.2457143 L91.9771429,11.2457143 C89.2342857,11.2457143 88.1371429,12.2514286 88.1371429,14.9942857 L88.1371429,17.7371429 L94.9028571,17.7371429 L94.9028571,20.1142857 L88.1371429,20.1142857 L88.1371429,62.72 L84.8457143,62.72 L84.8457143,20.1142857 L81.1885714,20.1142857 Z M117.577143,62.72 L114.285714,62.72 L114.285714,58.1485714 L114.102857,58.1485714 C112.914286,60.8 110.08,63.1771429 105.508571,63.1771429 C99.2914286,63.1771429 95.8171429,59.9771429 95.8171429,52.7542857 L95.8171429,49.0057143 C95.8171429,41.9657143 99.6571429,40.1371429 105.691429,37.6685714 C112.274286,34.9257143 114.285714,33.3714286 114.285714,31.2685714 L114.285714,27.8857143 C114.285714,22.9485714 112.731429,20.0228571 107.611429,20.0228571 C102.674286,20.0228571 100.205714,22.6742857 100.205714,27.3371429 L100.205714,31.6342857 L97.0057143,31.6342857 L97.0057143,27.52 C97.0057143,21.2114286 100.48,17.4628571 107.611429,17.4628571 C114.925714,17.4628571 117.485714,21.3028571 117.485714,28.16 L117.485714,62.72 L117.577143,62.72 Z M106.24,60.5257143 C110.72,60.5257143 114.285714,57.7828571 114.285714,52.6628571 L114.285714,35.3828571 C113.462857,36.3885714 112.091429,37.5771429 106.331429,40.1371429 C101.577143,42.24 99.0171429,43.7942857 99.0171429,49.0057143 L99.0171429,52.5714286 C99.1085714,57.8742857 101.394286,60.5257143 106.24,60.5257143 M131.108571,63.2685714 L120.594286,63.2685714 L133.028571,0.731428571 L145.645714,0.731428571 L158.171429,63.2685714 L146.834286,63.2685714 L144.822857,51.84 L133.12,51.84 L131.108571,63.2685714 Z M138.88,18.3771429 L134.491429,43.4285714 L143.36,43.4285714 L138.971429,18.3771429 L138.88,18.3771429 Z M176.548571,38.2171429 L176.548571,29.8971429 L192.274286,29.8971429 L192.274286,63.2685714 L184.32,63.2685714 L184.32,56.4114286 C182.857143,61.0742857 179.748571,64 173.714286,64 C164.205714,64 159.817143,56.7771429 159.817143,47.0857143 L159.817143,16.9142857 C159.817143,7.13142857 164.754286,0 176.457143,0 C188.708571,0 192.274286,6.49142857 192.274286,15.6342857 L192.274286,21.2114286 L182.217143,21.2114286 L182.217143,14.8114286 C182.217143,10.9714286 180.662857,8.68571429 176.64,8.68571429 C172.617143,8.68571429 170.88,11.3371429 170.88,15.1771429 L170.88,48.7314286 C170.88,52.48 172.525714,55.2228571 176.274286,55.2228571 C179.84,55.2228571 181.668571,53.3028571 181.668571,49.1885714 L181.668571,38.2171429 L176.548571,38.2171429 Z M218.514286,63.2685714 L208.091429,34.56 L208.091429,63.2685714 L197.028571,63.2685714 L197.028571,0.731428571 L213.12,0.731428571 C224.274286,0.731428571 228.388571,5.94285714 228.388571,14.72 L228.388571,22.7657143 C228.388571,29.5314286 225.828571,33.4628571 219.52,34.8342857 L230.125714,63.2685714 L218.514286,63.2685714 Z M211.84,9.32571429 L208.182857,9.32571429 L208.182857,28.8 L211.84,28.8 C215.588571,28.8 217.234286,26.9714286 217.234286,23.68 L217.234286,14.3542857 C217.234286,10.9714286 215.588571,9.32571429 211.84,9.32571429 M249.691429,55.2228571 C253.714286,55.2228571 255.451429,52.5714286 255.451429,48.7314286 L255.451429,15.1771429 C255.451429,11.4285714 253.714286,8.68571429 249.691429,8.68571429 C245.851429,8.68571429 244.022857,11.3371429 244.022857,15.1771429 L244.022857,48.7314286 C244.022857,52.5714286 245.76,55.2228571 249.691429,55.2228571 M249.691429,64 C238.08,64 232.96,56.7771429 232.96,47.0857143 L232.96,16.9142857 C232.96,7.13142857 237.988571,0 249.691429,0 C261.394286,0 266.514286,7.13142857 266.514286,16.9142857 L266.514286,47.1771429 C266.514286,56.7771429 261.394286,64 249.691429,64" transform="translate(1)" /></svg></a><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element"><a title="Gazeta Pomorska" href="https://pomorska.pl/" class="atomsNavigationBreadcrumbs__link">Gazeta Pomorska</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Strefa Agro" href="https://pomorska.pl/strefa-agro/" class="atomsNavigationBreadcrumbs__link">Strefa Agro</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Życie wsi" href="https://pomorska.pl/strefa-agro/zycie-wsi/" class="atomsNavigationBreadcrumbs__link">Życie wsi</a></li><li class="atomsNavigationBreadcrumbs__element"><span class="atomsNavigationBreadcrumbs__shorterName">Paragon wrzucasz do&hellip;</span></li></ul></div></nav>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["strefa-agro","zycie-wsi","paragon-wrzucasz-do-pojemnika-na-papier-zle-najczestsze-bledy-w-segregacji-odpadow"]);
         });
</script>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Gazeta Pomorska",
            "item": "https://pomorska.pl/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Strefa Agro",
            "item": "https://pomorska.pl/strefa-agro/"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "\u017bycie wsi",
            "item": "https://pomorska.pl/strefa-agro/zycie-wsi/"
        },
        {
            "@type": "ListItem",
            "position": 4,
            "name": "Paragon wrzucasz do pojemnika na papier? \u0179le! Najcz\u0119stsze b\u0142\u0119dy w segregacji odpad\u00f3w "
        }
    ]
}
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead1146388110"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">Paragon wrzucasz do pojemnika na papier? Źle! Najczęstsze błędy w segregacji odpadów </h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription"></span><span class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor"><span class="atomsArticleAuthor__name ">Redakcja</span></span><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date"><time datetime="2021-05-06T07:00:00+02:00" title="2021-05-06 07:00:00">
6 maja 2021, 7:00
</time></span></span></span></header><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery2077187635"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/95/84/609249a8b1798_o_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://pomorska.pl/paragon-wrzucasz-do-pojemnika-na-papier-zle-najczestsze-bledy-w-segregacji-odpadow/ga/c1-15595423/zd/49340485" title="Do jakiego pojemnika powinno trafić np. rozbite lusterko albo opakowanie po dezodorancie? W pierwszej chwili wybór wydaje się oczywisty, ale warto czytać instrukcje, jakie przygotowały w tym zakresie gminy. Oto przykłady na podstawie Bydgoszczy ---&gt;" data-event-position-el="mainImgLink_only" aria-label="Zobacz galerię"><picture><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/95/84/609249a8b1798_o_medium.jpg" media="(max-width: 47.999em)"><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/95/84/609249a8b1798_o_large.jpg" media="(min-width: 48em)"><img class="componentsArticleGallery__mainImg" src="https://d-art.ppstatic.pl/kadry/k/r/1/95/84/609249a8b1798_o_medium.jpg" alt="Do jakiego pojemnika powinno trafić np. rozbite lusterko albo opakowanie po dezodorancie? W pierwszej chwili wybór wydaje się oczywisty, ale warto czytać instrukcje, jakie przygotowały w tym zakresie gminy. Oto przykłady na podstawie Bydgoszczy ---&gt;" width="1600" height="1067" /></picture><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(11 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption "><span class="componentsArticleGallery__captionDescription">
Do jakiego pojemnika powinno trafić np. rozbite lusterko albo opakowanie po dezodorancie? W pierwszej chwili wybór wydaje się oczywisty, ale warto czytać instrukcje, jakie przygotowały w tym zakresie gminy. Oto przykłady na podstawie Bydgoszczy ---></span><span class="componentsArticleGallery__author">Łukasz Kaczanowski</span></figcaption></figure><div class="componentsArticleGallery__thumbnails componentsArticleGallery__thumbnails--hide "><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--1" href="https://pomorska.pl/paragon-wrzucasz-do-pojemnika-na-papier-zle-najczestsze-bledy-w-segregacji-odpadow/ga/c1-15595423/zd/49340485" title=""><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position-el="more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(11 zdjęć)</span></span></div><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/87/ac/60924e485544c_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div></div></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleLead component" data-event-position-context="componentsArticleLead">Karton po mleku w pojemniku na papier, gruz po drobnym remoncie w odpadach zmieszanych, a rozbite lusterko do szkła? Jeśli tak robisz, bo popełniasz błędy w segregacji odpadów. Zapraszamy na przegląd nieprawidłowości, co pozwoli uniknąć ich w przyszłości. Odpady kwalifikujemy przy pomocy bydgoskiej wyszukiwarki, pomagającej segregować &quot;śmieci&quot;. </div><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent1686058714"><div class="md"><p><strong>Zobacz wideo: Jak ekologicznie uprawiać ogródek? Oszczędzanie wody <a href="http://telemagazyn.pl/program-tv/1000000828113,na_dzialce,id,t.html#utm_medium=alz&amp;utm_source=polskatimes.pl&amp;utm_campaign=artykul">na działce</a></strong></p></div><div class="video"><script defer class="XlinkEmbedScript" data-width="100%" data-height="422" data-url="https://get.x-link.pl/a3390781-87bb-41ad-36f2-4d17bb733d43,06f73130-bd2d-4a15-7917-323c8d8aa3ef,embed.html" type="application/javascript" src="https://prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="md"><h2>Najpopularniejsze błędy w segregacji odpadów</h2><p>Do segregacji odpadów w domu zachęciły nas niższe rachunki &quot;za śmieci&quot; i/lub wyższe idee - chcemy, aby w otoczeniu było mniej plastiku. Recykling staje się modny i konieczny, a my z dumą nosimy bawełniane torby na zakupy i własne woreczki do zapakowania warzyw i owoców, by unikać foliowych torebek. Wodę zabieramy ze sobą w butelkach wielorazowych, zbieramy deszczówkę do podlewania ogródka. </p><p>Wydaje się, że wszystko robimy wzorcowo, bo przecież w kuchni stoją pojemniki na 5 frakcji odpadów. Kłopot polega na tym, że nieświadomie popełniamy błędy. Jakie? Ich przykłady i wskazanie prawidłowego pojemnika znajdziesz w krótkiej galerii:</p></div><div class="componentsArticleGalleryButton component" data-event-position-context="componentsArticleGalleryButton"><a href="https://pomorska.pl/paragon-wrzucasz-do-pojemnika-na-papier-zle-najczestsze-bledy-w-segregacji-odpadow/ga/c1-15595423/zd/649205715" class="componentsArticleGalleryButton__hyperlink"><span class="componentsArticleGalleryButton__text">Zobacz galerię</span><span class="componentsArticleGalleryButton__textCount">(11 zdjęć)</span></a></div><div class="md"><p>Wątpliwości może rozwiać wyszukiwarka odpadów, którą udostępnia Bydgoszcz: <a href="https://www.czystabydgoszcz.pl/odpady-komunalne/rady-na-odpady/sprawdz-wyrzucic-odpad/" title="Sprawdź, gdzie wyrzucić odpad" rel="nofollow">Sprawdź, gdzie wyrzucić odpad</a>. To ona wskazała odpowiednie miejsce dla podanych w galerii przykładów.</p></div><div class="md"><h2>Segregacja odpadów to drugie (i kolejne) życie surowców</h2><blockquote><p><em>Prawidłowa segregacja odpadów i wysokie poziomy odzysku surowców, a następnie możliwość ich powtórnego wykorzystania, np. w przypadku plastiku do produkcji nowych opakowań lub pozyskania energii, to jeden z kluczowych elementów gospodarki o obiegu zamkniętym</em>, wyjaśnia Narodowy Fundusz Ochrony Środowiska i Gospodarki Wodnej.</p></blockquote><h2>Przykłady. Do pojemnika na papier nie wrzucamy:</h2><ul><li>chusteczek higienicznych i zabrudzonych ręczników papierowych,
</li><li>tłustego papieru po maśle, wędlinach, serach,
</li><li>kartonowych opakowań po sokach, mleku itp.
</li><li>paragonów ze sklepu oraz bankomatu, wyciągów bankowych i dowodów wpłat,
</li><li>papieru do pieczenia,
</li><li>papierowych opakowań po kleju, cemencie, nawozach,
</li></ul><p>NFOŚiGW wskazuje, że liczba zużywanych codziennie jednorazowych opakowań plastikowych jest szczególnie widoczna w miastach. Przywołuje dane GUS za 2018 r., z których wynika, że tylko 40% plastiku z odpadów komunalnych jest powtórnie przetwarzana, a to oznacza, że ponad 400 tys. ton plastiku rocznie jest „marnowane” i zwiększa zanieczyszczenie środowiska w Polsce. </p><p>Do systematycznego zwiększania poziomu recyklingu odpadów mają nas zachęcać nowe rozwiązania w postaci małej architektury, czyli automatów do odzyskiwania surowców. NFOŚiGW uważa, że recyklomaty symbolizują nowy wymiar selektywnej zbiórki odpadów i wspierają promocję zasad recyklingu w codziennym życiu mieszkańców, zwłaszcza mieszkańców miast.</p></div><section class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" id="atomsArticleStickyVideo311762598" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
Wideo
<span id="atomsArticleStickyVideo311762598Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo311762598Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo311762598Container" class="atomsArticleStickyVideo__video"></div></section><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/article/sticky-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/js/compiled/",
      waitSeconds: 60
    })(['atoms/article/sticky-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsArticleStickyVideo311762598', 'atomsArticleStickyVideo'))
          .init({"content_id":"componentsArticleContent1686058714","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
      }
    });
  }
</script><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo996757916"><div id="dfp-videobranding1"></div><div id="dfp-videobranding2"></div></div><script>
    var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobranding","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[970,60],[970,70],[970,120],[970,140]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});


  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/branding-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/branding-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsBrandingVideo996757916', 'atomsAdsBrandingVideo'))
          .init();
      }
    });
  }
</script></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/article/content',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/js/compiled/",
      waitSeconds: 60
    })(['components/article/content'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsArticleContent1686058714', 'componentsArticleContent'))
          .init({"internal_domains":[]});
      }
    });
  }
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position-context="componentsArticleFoot"><div class="componentsArticleFoot__copyright"><input class="componentsArticleFoot__toggle" data-event-position-attr="componentsArticleFoot__toggle" id="componentsArticleFoot1511118567Toggle" type="checkbox"><label for="componentsArticleFoot1511118567Toggle"><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zm.111 12.667C7.778 14.667 6 13.222 6 10c0-3.111 1.889-4.667 4.111-4.778 2.333 0 3.222 1.222 3.667 2.89l-1.89.555c-.221-1.111-.666-1.778-1.777-1.778C8.778 6.889 8 8 8 9.889S8.778 13 10.111 13c1 0 1.556-.667 1.889-1.889l1.889.445c-.445 1.888-1.556 3.11-3.778 3.11z" /></g></svg></span><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zM7 15V6h3.333C12.223 6 14 6.556 14 8.889c0 2.333-1.889 2.889-3.667 2.889H9V15H7zm1.889-4.778h1.333c1.222 0 1.667-.444 1.667-1.333s-.445-1.333-1.667-1.333H8.89v2.666z" /></g></svg></span></label><p class="componentsArticleFoot__note" data-event-position-attr="componentsArticleFoot__note">
Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" title='Regulamin korzystania z artykułów prasowych' target="_blank" rel="noopener" href="https://pomorska.pl/regulamin-artykuly">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" target="_blank" title='cennik' rel="noopener" href="https://pomorska.pl/licencja-na-artykuly">cennikiem</a>.
</p></div><div class="componentsArticleFoot__tags" data-event-position-attr="componentsArticleFoot__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/segregacja-smieci" title="segregacja śmieci" data-event-position-el="link" data-event-params="link_label=segregacja_smieci,index=1">segregacja śmieci</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/odpady" title="odpady" data-event-position-el="link" data-event-params="link_label=odpady,index=2">odpady</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/ekologia" title="ekologia" data-event-position-el="link" data-event-params="link_label=ekologia,index=3">ekologia</a></li></ul></section></div><div class="componentsArticleFoot__tools"><button class="componentsArticleFoot__button componentsArticleFoot__button--color" data-event-position-attr="componentsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z" /></g></svg>
Dodaj komentarz
</button><div class="componentsArticleFoot__icons" data-event-position-attr="componentsArticleFoot__icons"><button class="componentsArticleFoot__button componentsArticleFoot__button--hidden js-hide" data-event-position-attr="componentsArticleFoot__button" data-event-params="link_img=Share" id="componentsArticleFoot1511118567Share"><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z" /></g></svg>
Udostępnij
</button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=facebook" id="componentsArticleFoot1511118567Facebook" title="Udostępnij!"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=twitter" id="componentsArticleFoot1511118567Twitter" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=mail" id="componentsArticleFoot1511118567Mail" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z" /></g></svg></button></div></div></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/article/foot',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/js/compiled/",
      waitSeconds: 60
    })(['components/article/foot'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsArticleFoot1511118567', 'componentsArticleFoot'))
          .init([]);
      }
    });
  }
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["segregacja-smieci","odpady","ekologia"]);
         });
</script><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection997973053"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection997973053Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection997973053Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection997973053LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
Komentarze
<span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection997973053ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection997973053Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
</span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position-attr="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position-attr="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position-attr="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z" /><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z" /></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position-attr="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing1040133671" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport489951971"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport489951971CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport489951971ReportButton" disabled>
Zgłoś do moderacji
</button></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/report',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/report'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsReport489951971', 'atomsCommentsReport'))
          .init();
      }
    });
  }
</script><div class="atomsCommentsListing__note" data-event-position-attr="atomsCommentsListing__note" id="atomsCommentsListing1040133671NoteAboutEmpty">
Nikt jeszcze nie skomentował tego artykułu.
</div><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing1040133671Content"></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsListing1040133671', 'atomsCommentsListing'))
          .init({"section_id":"atomsCommentsSection997973053","article_id":"21575603","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1});
      }
    });
  }
</script><button class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button" id="atomsCommentsSection997973053LoadMore" style="display:none">Pokaż więcej</button></div></div></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/section',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/section'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsSection997973053', 'atomsCommentsSection'))
          .init({"add_url":"comments\/add","csrf_token":"IG8mvMwT4F8yMXb7Sl4xuMOF9igQYSmPYbDeCxFHFcI","article_id":"21575603"});
      }
    });
  }
</script><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[750,100],[750,200],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div id="atomsAdsCellPrawa12029444839AddContainer" style="height: 900px; padding-bottom: 20px;"><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/cell-prawa1',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/cell-prawa1'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsCellPrawa12029444839', 'atomsAdsCellPrawa1'))
          .init();
      }
    });
  }
</script><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa1');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script><section><div id="atomsHeader885610327" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader885610327title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsRecommendationsMixedListing component" data-event-position-context="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing2091583557"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fdobra-podkaszarka-spalinowa-za-niewielkie-pieniadze-zobacz-co-mozesz-kupic-juz-od-400-zl%2Far%2Fc11p1-21117095" data-article-id="21117095" data-native-id="21117095"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/dobra-podkaszarka-spalinowa-za-niewielkie-pieniadze-zobacz-co-mozesz-kupic-juz-od-400-zl/ar/c11p1-21117095" title="Najlepsza podkaszarka spalinowa do ogródka. Ile kosztuje?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/7a/db/21117095_649392589_xsmall.jpg" data-image-type="articles" alt="Najlepsza podkaszarka spalinowa do ogródka. Ile kosztuje?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/dobra-podkaszarka-spalinowa-za-niewielkie-pieniadze-zobacz-co-mozesz-kupic-juz-od-400-zl/ar/c11p1-21117095" title="Najlepsza podkaszarka spalinowa do ogródka. Ile kosztuje?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Najlepsza podkaszarka spalinowa do ogródka. Ile kosztuje?
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkosiarka-spalinowa-z-napedem-bardzo-ulatwia-zycie-zobacz-co-mozesz-kupic%2Far%2Fc11p1-21117093" data-article-id="21117093" data-native-id="21117093"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/kosiarka-spalinowa-z-napedem-bardzo-ulatwia-zycie-zobacz-co-mozesz-kupic/ar/c11p1-21117093" title="Najlepsza kosiarka do ogrodu. Ile kosztuje?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/bf/7c/21117093_649392585_xsmall.jpg" data-image-type="articles" alt="Najlepsza kosiarka do ogrodu. Ile kosztuje?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kosiarka-spalinowa-z-napedem-bardzo-ulatwia-zycie-zobacz-co-mozesz-kupic/ar/c11p1-21117093" title="Najlepsza kosiarka do ogrodu. Ile kosztuje?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Najlepsza kosiarka do ogrodu. Ile kosztuje?
</h3></a></div><div id="dfp-nativeprawa1" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"standard","rn":"1","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21117093"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '1', '1'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fjaka-kosiarke-elektryczna-wybrac-zobacz-co-proponuje-populary-market%2Far%2Fc11p1-21117069" data-article-id="21117069" data-native-id="21117069"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/jaka-kosiarke-elektryczna-wybrac-zobacz-co-proponuje-populary-market/ar/c11p1-21117069" title="Polecane kosiarki elektryczne w dobrych cenach"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/6b/16/21117069_649392535_xsmall.jpg" data-image-type="articles" alt="Polecane kosiarki elektryczne w dobrych cenach" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/jaka-kosiarke-elektryczna-wybrac-zobacz-co-proponuje-populary-market/ar/c11p1-21117069" title="Polecane kosiarki elektryczne w dobrych cenach"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Polecane kosiarki elektryczne w dobrych cenach
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2File-kosztuje-kosiarka-spalinowa-dobry-model-mozesz-juz-miec-za-okolo-900-zl%2Far%2Fc11p1-21117067" data-article-id="21117067" data-native-id="21117067"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/ile-kosztuje-kosiarka-spalinowa-dobry-model-mozesz-juz-miec-za-okolo-900-zl/ar/c11p1-21117067" title="Kosiarki spalinowe i elektryczne. Co wybrać?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/c3/49/21117067_649392529_xsmall.jpg" data-image-type="articles" alt="Kosiarki spalinowe i elektryczne. Co wybrać?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/ile-kosztuje-kosiarka-spalinowa-dobry-model-mozesz-juz-miec-za-okolo-900-zl/ar/c11p1-21117067" title="Kosiarki spalinowe i elektryczne. Co wybrać?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kosiarki spalinowe i elektryczne. Co wybrać?
</h3></a></div><div id="dfp-nativeprawa2" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"standard","rn":"2","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21117067"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '2', '2'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fdzialki-rod-na-sprzedaz-w-kujawskopomorskiem-sprawdz-zdjecia-i-ceny-6052021-r%2Far%2Fc8-15593563" data-article-id="21571909" data-native-id="21571909"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/dzialki-rod-na-sprzedaz-w-kujawskopomorskiem-sprawdz-zdjecia-i-ceny-6052021-r/ar/c8-15593563" title="Działki ROD na sprzedaż w regionie [zdjęcia, ceny]"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/da/f6/6091011b3d136_o_xsmall.jpg" data-image-type="articles" alt="Działki ROD na sprzedaż w regionie [zdjęcia, ceny]" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/dzialki-rod-na-sprzedaz-w-kujawskopomorskiem-sprawdz-zdjecia-i-ceny-6052021-r/ar/c8-15593563" title="Działki ROD na sprzedaż w regionie [zdjęcia, ceny]"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Działki ROD na sprzedaż w regionie [zdjęcia, ceny]
</h3></a></div><div id="dfp-nativeprawa3" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"standard","rn":"3","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21571909"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '3', '3'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkujawskopomorskie-oto-najdrozsze-domy-na-sprzedaz-pozlacane-krany-i-ladowiska-dla-helikopterow-6052021%2Far%2Fc9-15595479" data-article-id="21575707" data-native-id="21575707"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/kujawskopomorskie-oto-najdrozsze-domy-na-sprzedaz-pozlacane-krany-i-ladowiska-dla-helikopterow-6052021/ar/c9-15595479" title="Najdroższe domy na sprzedaż w regionie. Pozłacane krany i lądowiska dla helikopterów!"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/69/c0/609251b8c1a1a_o_xsmall.jpg" data-image-type="articles" alt="Najdroższe domy na sprzedaż w regionie. Pozłacane krany i lądowiska dla helikopterów!" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kujawskopomorskie-oto-najdrozsze-domy-na-sprzedaz-pozlacane-krany-i-ladowiska-dla-helikopterow-6052021/ar/c9-15595479" title="Najdroższe domy na sprzedaż w regionie. Pozłacane krany i lądowiska dla helikopterów!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Najdroższe domy na sprzedaż w regionie. Pozłacane krany i lądowiska dla helikopterów!
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzatrzymanie-gienka-z-rolnicy-podlasie-mamy-komentarz-policji-co-sie-stalo-u-rolnika-z-plutycz-6052021%2Far%2Fc8-15593501" data-article-id="21571751" data-native-id="21571751"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/zatrzymanie-gienka-z-rolnicy-podlasie-mamy-komentarz-policji-co-sie-stalo-u-rolnika-z-plutycz-6052021/ar/c8-15593501" title="Gienek: &quot;Zrobili mnie gangsterem&quot;. Co się stało u bohatera &quot;Rolników. Podlasie&quot;?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/71/a4/6090f6c7eb947_o_xsmall.jpg" data-image-type="articles" alt="Gienek: &quot;Zrobili mnie gangsterem&quot;. Co się stało u bohatera &quot;Rolników. Podlasie&quot;?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/zatrzymanie-gienka-z-rolnicy-podlasie-mamy-komentarz-policji-co-sie-stalo-u-rolnika-z-plutycz-6052021/ar/c8-15593501" title="Gienek: &quot;Zrobili mnie gangsterem&quot;. Co się stało u bohatera &quot;Rolników. Podlasie&quot;?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Gienek: "Zrobili mnie gangsterem". Co się stało u bohatera "Rolników. Podlasie"?
</h3></a></div></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("7");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsMixedListing2091583557";
      var articlesBase = JSON.parse("[\"21117095\",\"21117093\",\"21117069\",\"21117067\",\"21571909\",\"21575707\",\"21571751\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/mixed/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/mixed/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsMixedListing2091583557', 'componentsRecommendationsMixedListing'))
          .init([]);
      }
    });
  }
</script><div class="componentsSlotsTripleFlat" id="componentsSlotsTripleFlat1753936193">
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat3"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/triple-flat',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/js/compiled/",
      waitSeconds: 60
    })(['components/slots/triple-flat'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsTripleFlat1753936193', 'componentsSlotsTripleFlat'))
          .init({"slot_name":"flat","replica_num":1});
      }
    });
  }
</script><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position-context="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position-context="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/10373,co_wiesz_o_aborcji_i_prawie_aborcyjnym_to_musisz_wiedziec_quiz,q,t.html" class="atomsPromotionsQuiz__imageWrapper" aria-label="Co wiesz o aborcji i prawie aborcyjnym? To musisz wiedzieć! QUIZ" data-event-position-el="imageWrapper" data-event-params="link_url=/quiz/10373co_wiesz_o_aborcji_i_prawie_aborcyjnym_to_musisz_wiedziec_quizqt.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/f9/66/il20201029_621544257_small.jpg"><img src="https://d-pa.ppstatic.pl/frames/pa-def/f9/66/il20201029_621544257_small.jpg" alt="Co wiesz o aborcji i prawie aborcyjnym? To musisz wiedzieć! QUIZ" class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/10373,co_wiesz_o_aborcji_i_prawie_aborcyjnym_to_musisz_wiedziec_quiz,q,t.html" class="atomsPromotionsQuiz__mainTitle" data-event-position-el="mainTitle" data-event-params="link_url=/quiz/10373co_wiesz_o_aborcji_i_prawie_aborcyjnym_to_musisz_wiedziec_quizqt.html,link_label=Co_wiesz_o_aborcji_i_prawie_aborcyjnym?_To_musisz_wiedziec!_QUIZ"><span class="atomsPromotionsQuiz__label">quiz</span>
Co wiesz o aborcji i prawie aborcyjnym? To musisz wiedzieć! QUIZ
</a><a href="/quiz/10373,co_wiesz_o_aborcji_i_prawie_aborcyjnym_to_musisz_wiedziec_quiz,q,t.html" class="atomsPromotionsQuiz__button" data-event-position-el="button" data-event-params="link_url=/quiz/10373co_wiesz_o_aborcji_i_prawie_aborcyjnym_to_musisz_wiedziec_quizqt.html,link_label=Sprawdz_sie!">
Sprawdź się!
</a></div></div></div><div id="componentsPromotionsOffers95375514" class="componentsPromotionsOffers component" data-event-position-context="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><div id="atomsHeader234981556" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader234981556title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Lokalne oferty</span></p></h2></div><span class="componentsPromotionsOffers__mark">reklama</span><div class="componentsPromotionsOffers__list"><div class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right componentsPromotionsOffers__item--hidden-dummy"><a class="componentsPromotionsOffers__link" href="/lokalne-oferty" target="_blank" title="To jest miejsce na Twoją reklamę" rel="nofollow noopener" data-event-position-el="link" data-event-params="link_url=/lokalne-oferty,link_type=baner"><div class="componentsPromotionsOffers__bannerImg"><div class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload" data-bg="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/images/defaultBannerFlatFee.jpg"></div></div></a></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers3"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers4"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"4","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers5"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"5","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers6"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"6","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div></div></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/promotions/offers',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/js/compiled/",
      waitSeconds: 60
    })(['components/promotions/offers'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsPromotionsOffers95375514', 'componentsPromotionsOffers'))
          .init({"slot_name":"localoffers"});
      }
    });
  }
</script><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"PPAds.collapseTypes.AFTER","aar":[[300,125],[300,250],[300,600]],"r":[[300,125],[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

  </script></div></div><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa2');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="atomsCell component" data-event-position-context="atomsCell"></div><section><div id="atomsHeader711963465" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader711963465title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing1544559830"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fsylwia-peretti-i-jej-samochody-zobaczcie-jakimi-autami-jezdzi-krolowa-zycia-zdjecia%2Far%2Fc4-15593442" id=componentsRecommendationsSimpleListing1544559830--21571599 data-article-id="21571599" data-native-id="21571599"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/sylwia-peretti-i-jej-samochody-zobaczcie-jakimi-autami-jezdzi-krolowa-zycia-zdjecia/ar/c4-15593442" title="Sylwia Peretti i jej samochody. Zobaczcie czym jeździ &quot;Królowa życia&quot; [zdjęcia]"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ab/11/6090eef93911e_o_xsmall.jpg" data-image-type="articles" alt="Sylwia Peretti i jej samochody. Zobaczcie czym jeździ &quot;Królowa życia&quot; [zdjęcia]" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/sylwia-peretti-i-jej-samochody-zobaczcie-jakimi-autami-jezdzi-krolowa-zycia-zdjecia/ar/c4-15593442" title="Sylwia Peretti i jej samochody. Zobaczcie czym jeździ &quot;Królowa życia&quot; [zdjęcia]"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Sylwia Peretti i jej samochody. Zobaczcie czym jeździ "Królowa życia" [zdjęcia]
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftyle-dajemy-do-koperty-na-wesele-takie-sa-prezenty-od-rodziny-i-znajomych-stawki-6052021-r%2Far%2Fc6-15591059" id=componentsRecommendationsSimpleListing1544559830--21564807 data-article-id="21564807" data-native-id="21564807"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/tyle-dajemy-do-koperty-na-wesele-takie-sa-prezenty-od-rodziny-i-znajomych-stawki-6052021-r/ar/c6-15591059" title="Tyle dajemy do koperty na weselach w regionie. Oto kwoty od rodziny i znajomych"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/2e/54/608d509fa5025_o_xsmall.jpg" data-image-type="articles" alt="Tyle dajemy do koperty na weselach w regionie. Oto kwoty od rodziny i znajomych" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/tyle-dajemy-do-koperty-na-wesele-takie-sa-prezenty-od-rodziny-i-znajomych-stawki-6052021-r/ar/c6-15591059" title="Tyle dajemy do koperty na weselach w regionie. Oto kwoty od rodziny i znajomych"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Tyle dajemy do koperty na weselach w regionie. Oto kwoty od rodziny i znajomych
</h3></a></div><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"1","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21564807"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '1', 'componentsRecommendationsSimpleListing1544559830--21564807'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fw-tych-sytuacjach-nie-dostaniemy-slubu-w-kosciele-oto-lista-powodow%2Far%2Fc6-15589378" id=componentsRecommendationsSimpleListing1544559830--21561597 data-article-id="21561597" data-native-id="21561597"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/w-tych-sytuacjach-nie-dostaniemy-slubu-w-kosciele-oto-lista-powodow/ar/c6-15589378" title="W tych sytuacjach nie dostaniemy ślubu w kościele. Także w naszym regionie"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/8d/3d/608bec6eb2f79_o_xsmall.jpg" data-image-type="articles" alt="W tych sytuacjach nie dostaniemy ślubu w kościele. Także w naszym regionie" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/w-tych-sytuacjach-nie-dostaniemy-slubu-w-kosciele-oto-lista-powodow/ar/c6-15589378" title="W tych sytuacjach nie dostaniemy ślubu w kościele. Także w naszym regionie"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
W tych sytuacjach nie dostaniemy ślubu w kościele. Także w naszym regionie
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftyle-w-2021-roku-zarabiaja-policjanci-od-kursanta-do-komendanta-6052021%2Far%2Fc3-15595419" id=componentsRecommendationsSimpleListing1544559830--21575595 data-article-id="21575595" data-native-id="21575595"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/tyle-w-2021-roku-zarabiaja-policjanci-od-kursanta-do-komendanta-6052021/ar/c3-15595419" title="Tyle w 2021 roku zarabiają policjanci. Od kursanta do komendanta [najnowsze stawki]"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/5a/45/609248dde71bc_o_xsmall.jpg" data-image-type="articles" alt="Tyle w 2021 roku zarabiają policjanci. Od kursanta do komendanta [najnowsze stawki]" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/tyle-w-2021-roku-zarabiaja-policjanci-od-kursanta-do-komendanta-6052021/ar/c3-15595419" title="Tyle w 2021 roku zarabiają policjanci. Od kursanta do komendanta [najnowsze stawki]"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Tyle w 2021 roku zarabiają policjanci. Od kursanta do komendanta [najnowsze stawki]
</h3></a></div><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"2","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21575595"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '2', 'componentsRecommendationsSimpleListing1544559830--21575595'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzabojstwo-trzyletniego-tomusia-z-grudziadza-zapadl-wyrok-zdjecia%2Far%2Fc1-15595515" id=componentsRecommendationsSimpleListing1544559830--21575777 data-article-id="21575777" data-native-id="21575777"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/zabojstwo-trzyletniego-tomusia-z-grudziadza-zapadl-wyrok-zdjecia/ar/c1-15595515" title="Zabójstwo trzyletniego Tomusia z Grudziądza. Zapadł wyrok! [zdjęcia]"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/5e/af/6092561ae1336_o_xsmall.jpg" data-image-type="articles" alt="Zabójstwo trzyletniego Tomusia z Grudziądza. Zapadł wyrok! [zdjęcia]" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/zabojstwo-trzyletniego-tomusia-z-grudziadza-zapadl-wyrok-zdjecia/ar/c1-15595515" title="Zabójstwo trzyletniego Tomusia z Grudziądza. Zapadł wyrok! [zdjęcia]"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Zabójstwo trzyletniego Tomusia z Grudziądza. Zapadł wyrok! [zdjęcia]
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fatak-nozownika-i-strzaly-w-brzezinach-zginal-sklepikarz-policjant-zostal-ranny-trwa-zbiorka-pieniedzy-dla-rodziny-zmarlego%2Far%2Fc1-15597053" id=componentsRecommendationsSimpleListing1544559830--21578727 data-article-id="21578727" data-native-id="21578727"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/atak-nozownika-i-strzaly-w-brzezinach-zginal-sklepikarz-policjant-zostal-ranny-trwa-zbiorka-pieniedzy-dla-rodziny-zmarlego/ar/c1-15597053" title="Atak nożownika i strzały w Brzezinach! Zginął sklepikarz, policjant został ranny"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/03/5d/6092f363a4936_o_xsmall.jpg" data-image-type="articles" alt="Atak nożownika i strzały w Brzezinach! Zginął sklepikarz, policjant został ranny" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/atak-nozownika-i-strzaly-w-brzezinach-zginal-sklepikarz-policjant-zostal-ranny-trwa-zbiorka-pieniedzy-dla-rodziny-zmarlego/ar/c1-15597053" title="Atak nożownika i strzały w Brzezinach! Zginął sklepikarz, policjant został ranny"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Atak nożownika i strzały w Brzezinach! Zginął sklepikarz, policjant został ranny
</h3></a></div></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsSimpleListing1544559830";
      var articlesBase = JSON.parse("[\"21571599\",\"21564807\",\"21561597\",\"21575595\",\"21575777\",\"21578727\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/simple/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/simple/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsSimpleListing1544559830', 'componentsRecommendationsSimpleListing'))
          .init({"type_slot":"nativesrodek"});
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position-context="atomsCell"><div id="dfp-srodek5"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek5","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.BEFORE","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="componentsArticleBanner component" data-event-position-context="componentsArticleBanner" id="componentsArticleBanner1880163020" data-event-name="componentsArticleBanner" data-event-type="click"><div class="componentsArticleBanner__buttonWrapper" data-event-position-attr="componentsArticleBanner__buttonWrapper"><div class="atomsArticleBannerHotredirect component" data-event-position-context="atomsArticleBannerHotredirect"><a class="atomsArticleBannerHotredirect__button" data-event-position-attr="atomsArticleBannerHotredirect__button" href=https://plus.pomorska.pl/wykup-dostep?source=ser_reg&amp;medium=czerwony_pasek&amp;campaign=kioskonline&amp;artid=15595423>
Kiosk: tutaj kup gazetę online
<svg width="9" height="17" viewBox="0 0 9 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="arh" d="M1.787 14L9 7 1.787 0 0 1.734 5.426 7 0 12.266z" /></defs><use xlink:href="#arh" /></svg></a></div></div></div><section class="componentsListingLargeRow componentsListingLargeRow--withGrid1N componentsListingLargeRow--withMobileBig component" data-event-position-context="componentsListingLargeRow" id="componentsListingLargeRow1960845699"><div id="atomsHeader1845155680" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><div id="atomsHeader1845155680title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Powiązane</span></p></div></div><div class="componentsListingLargeRow__content" id="componentsListingLargeRow1960845699ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Furzad-miejski-w-wiecborku-zweryfikuje-deklaracje-smieciowe-mieszkancow-zapowiada-kary-dla-nieuczciwych%2Far%2Fc1-15586336" id="atomsListingArticleTileWithSeparatedLink194474773" data-admin="art:21556031" data-article-id="21556031"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/urzad-miejski-w-wiecborku-zweryfikuje-deklaracje-smieciowe-mieszkancow-zapowiada-kary-dla-nieuczciwych/ar/c1-15586336" title="Urząd Miejski w Więcborku zweryfikuje deklaracje śmieciowe mieszkańców. Zapowiada kary dla nieuczciwych"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/37/c6/608a4e1e3a8ad_o_xsmall.jpg" data-image-type="articles" alt="Urząd Miejski w Więcborku zweryfikuje deklaracje śmieciowe mieszkańców. Zapowiada kary dla nieuczciwych" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/urzad-miejski-w-wiecborku-zweryfikuje-deklaracje-smieciowe-mieszkancow-zapowiada-kary-dla-nieuczciwych/ar/c1-15586336" title="Urząd Miejski w Więcborku zweryfikuje deklaracje śmieciowe mieszkańców. Zapowiada kary dla nieuczciwych" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Urząd Miejski w Więcborku zweryfikuje deklaracje śmieciowe mieszkańców. Zapowiada kary dla nieuczciwych
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Wzorem Sępólna Krajeńskiego, Urząd Miejski w Więcborku zamierza przeprowadzić kontrole złożonych przez mieszkańców deklaracji o wysokości opłaty za gospodarowanie odpadami komunalnymi. Ma to pomóc w uszczelnieniu systemu, ponieważ dane w deklaracjach różnią się od faktycznej liczby osób w gospodarstwie domowym. Weryfikacja dokumentów ma potrwać do końca czerwca.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-04-30 06:00:06" title="2021-04-30 06:00:06">
30 kwietnia 2021, 6:00
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/wiecbork" title="więcbork" data-event-position-el="link" data-event-params="link_label=wiecbork,index=1">więcbork</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/deklaracje-smieciowe-wiecbork" title="deklaracje śmieciowe więcbork" data-event-position-el="link" data-event-params="link_label=deklaracje_smieciowe_wiecbork,index=2">deklaracje śmieciowe więcbork</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/kontrola-deklaracji-smieciowych-w-wiecborku" title="kontrola deklaracji śmieciowych w więcborku" data-event-position-el="link" data-event-params="link_label=kontrola_deklaracji_smieciowych_w_wiecborku,index=3">kontrola deklaracji śmieciowych w więcborku</a></li></ul></section></div></div></div><div data-event-position-index="2" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkapieliska-w-kujawskopomorskiem-w-sezonie-2021-te-gminy-wskazaly-miejsca-kapieli%2Far%2Fc7-15575573" id="atomsListingArticleTileWithSeparatedLink662658201" data-admin="art:21534011" data-article-id="21534011"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/kapieliska-w-kujawskopomorskiem-w-sezonie-2021-te-gminy-wskazaly-miejsca-kapieli/ar/c7-15575573" title="Kąpieliska w Kujawsko-Pomorskiem w sezonie 2021. Te gminy wskazały miejsca kąpieli" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/d0/77/60817da4c422e_o_xsmall.jpg" data-image-type="articles" alt="Kąpieliska w Kujawsko-Pomorskiem w sezonie 2021. Te gminy wskazały miejsca kąpieli" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/kapieliska-w-kujawskopomorskiem-w-sezonie-2021-te-gminy-wskazaly-miejsca-kapieli/ar/c7-15575573" title="Kąpieliska w Kujawsko-Pomorskiem w sezonie 2021. Te gminy wskazały miejsca kąpieli" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kąpieliska w Kujawsko-Pomorskiem w sezonie 2021. Te gminy wskazały miejsca kąpieli
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Na horyzoncie majówka, a wraz z kolejnymi tygodniami coraz bliżej lato. Dokąd wybrać się na letni wypoczynek? Część gmin wskazała już kąpieliska, które będą dostępne w sezonie 2021. Trzeba pamiętać o zachowaniu zasad bezpieczeństwa w kontekście epidemii SARS-CoV-2.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-04-25 07:00:00" title="2021-04-25 07:00:00">
25 kwietnia 2021, 7:00
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/wakacje-2021" title="wakacje 2021" data-event-position-el="link" data-event-params="link_label=wakacje_2021,index=1">wakacje 2021</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/kapielisko" title="kąpielisko" data-event-position-el="link" data-event-params="link_label=kapielisko,index=2">kąpielisko</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/lato-2021" title="lato 2021" data-event-position-el="link" data-event-params="link_label=lato_2021,index=3">lato 2021</a></li></ul></section></div></div></div><div data-event-position-index="3" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fpo-akcji-z-banerami-radni-ko-z-grudziadza-wyjasniaja-z-czego-wynika-podwyzka-za-smieci%2Far%2Fc1-15577701" id="atomsListingArticleTileWithSeparatedLink1482711994" data-admin="art:21538011" data-article-id="21538011"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/po-akcji-z-banerami-radni-ko-z-grudziadza-wyjasniaja-z-czego-wynika-podwyzka-za-smieci/ar/c1-15577701" title="Po akcji z banerami. Radni KO z Grudziądza wyjaśniają z czego wynika podwyżka za śmieci"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/66/f2/6082cb69cdfe7_o_xsmall.jpg" data-image-type="articles" alt="Po akcji z banerami. Radni KO z Grudziądza wyjaśniają z czego wynika podwyżka za śmieci" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/po-akcji-z-banerami-radni-ko-z-grudziadza-wyjasniaja-z-czego-wynika-podwyzka-za-smieci/ar/c1-15577701" title="Po akcji z banerami. Radni KO z Grudziądza wyjaśniają z czego wynika podwyżka za śmieci" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Po akcji z banerami. Radni KO z Grudziądza wyjaśniają z czego wynika podwyżka za śmieci
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Radni klubu Koalicji Obywatelskiej w Grudziądzu zorganizowali konferencję po tym jak kilka dni temu w różnych punktach miasta stanęły banery z wizerunkami rajców (przyp. red. także z KO) którzy zagłosowali za 40 proc. podwyżką za odbiór i wywóz odpadów.
- To akcja polityczna i szkoda, że obok banerów z naszymi zdjęciami nie stanęły banery z wyjaśnieniem skąd taka podwyżka - mówi Tomasz Smolarek, radny KO. - A wynika ona z wielu niezależnych od radnych składowych! Na co wskazują radni? O tym w poniższym artykule. </p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-04-23 15:32:00" title="2021-04-23 15:32:00">
23 kwietnia 2021, 15:32
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/grudziadz" title="grudziądz" data-event-position-el="link" data-event-params="link_label=grudziadz,index=1">grudziądz</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/grudziadz-wiadomosci" title="grudziądz wiadomości" data-event-position-el="link" data-event-params="link_label=grudziadz_wiadomosci,index=2">grudziądz wiadomości</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/podwyzka-za-smieci-grudziadz" title="podwyżka za śmieci grudziądz" data-event-position-el="link" data-event-params="link_label=podwyzka_za_smieci_grudziadz,index=3">podwyżka za śmieci grudziądz</a></li></ul></section></div></div></div><div data-event-position-index="4" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Ftorun-pekl-i-za-smieci-bedzie-placil-jak-wszyscy-bramy-spalarni-otwarte-aktualizacja%2Far%2Fc15-15570055" id="atomsListingArticleTileWithSeparatedLink1455200871" data-admin="art:21523499" data-article-id="21523499"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/torun-pekl-i-za-smieci-bedzie-placil-jak-wszyscy-bramy-spalarni-otwarte-aktualizacja/ar/c15-15570055" title="Toruń &quot;pękł&quot; i za śmieci będzie płacił jak wszyscy - bramy spalarni otwarte [aktualizacja]"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/0a/4c/607e7d5855207_o_xsmall.jpg" data-image-type="articles" alt="Toruń &quot;pękł&quot; i za śmieci będzie płacił jak wszyscy - bramy spalarni otwarte [aktualizacja]" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/torun-pekl-i-za-smieci-bedzie-placil-jak-wszyscy-bramy-spalarni-otwarte-aktualizacja/ar/c15-15570055" title="Toruń &quot;pękł&quot; i za śmieci będzie płacił jak wszyscy - bramy spalarni otwarte [aktualizacja]" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Toruń "pękł" i za śmieci będzie płacił jak wszyscy - bramy spalarni otwarte [aktualizacja]
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Do dziś MPO Toruń miało opłacić w całości faktury za toruńskie śmieci, które trafiały do bydgoskiej spalarni. W przeciwnym razie bramy bydgoskiej spalarni zostałyby zamknięte dla odpadów z Torunia.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-04-20 09:10:00" title="2021-04-20 09:10:00">
20 kwietnia 2021, 9:10
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/pronatura-bydgoszcz" title="pronatura bydgoszcz" data-event-position-el="link" data-event-params="link_label=pronatura_bydgoszcz,index=1">pronatura bydgoszcz</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/spalarnia-smieci-bydgoszcz" title="spalarnia śmieci bydgoszcz" data-event-position-el="link" data-event-params="link_label=spalarnia_smieci_bydgoszcz,index=2">spalarnia śmieci bydgoszcz</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/mpo-torun" title="mpo toruń" data-event-position-el="link" data-event-params="link_label=mpo_torun,index=3">mpo toruń</a></li></ul></section></div></div></div><div data-event-position-index="5" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fsaniko-unowoczesnilo-linie-sortownicza-w-machnaczu-to-czesc-szerszego-projektu%2Far%2Fc1-15563400" id="atomsListingArticleTileWithSeparatedLink1788659433" data-admin="art:21504559" data-article-id="21504559"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/saniko-unowoczesnilo-linie-sortownicza-w-machnaczu-to-czesc-szerszego-projektu/ar/c1-15563400" title="Saniko unowocześniło linię sortowniczą w Machnaczu. To część szerszego projektu" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/55/0b/60783fc9abdd7_o_xsmall.jpg" data-image-type="articles" alt="Saniko unowocześniło linię sortowniczą w Machnaczu. To część szerszego projektu" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/saniko-unowoczesnilo-linie-sortownicza-w-machnaczu-to-czesc-szerszego-projektu/ar/c1-15563400" title="Saniko unowocześniło linię sortowniczą w Machnaczu. To część szerszego projektu" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Saniko unowocześniło linię sortowniczą w Machnaczu. To część szerszego projektu
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Przedsiębiorstwo Gospodarki Komunalnej Saniko zakończyło pierwszy etap projektu polegającego m. in. na modernizacji sortowni w Machnaczu w powiecie włocławskim. Dzięki temu zwiększy się moc przerobowa linii sortowniczych. W ramach projektu we Włocławku powstanie też punkt naprawy i wymiany rzeczy używanych. Wartość inwestycji to 32 miliony złotych.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-04-16 07:11:47" title="2021-04-16 07:11:47">
16 kwietnia 2021, 7:11
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/wiadomosci-wloclawek" title="wiadomości włocławek" data-event-position-el="link" data-event-params="link_label=wiadomosci_wloclawek,index=1">wiadomości włocławek</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/saniko-wloclawek" title="saniko włocławek" data-event-position-el="link" data-event-params="link_label=saniko_wloclawek,index=2">saniko włocławek</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/pszok" title="pszok" data-event-position-el="link" data-event-params="link_label=pszok,index=3">pszok</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/machnacz" title="machnacz" data-event-position-el="link" data-event-params="link_label=machnacz,index=4">machnacz</a></li></ul></section></div></div></div><div data-event-position-index="6" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fnie-chca-silosow-za-plotem-prawie-800-mieszkancow-solca-kujawskiego-podpisalo-sie-w-protescie%2Far%2Fc1-15550660" id="atomsListingArticleTileWithSeparatedLink1079143700" data-admin="art:21488213" data-article-id="21488213"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/nie-chca-silosow-za-plotem-prawie-800-mieszkancow-solca-kujawskiego-podpisalo-sie-w-protescie/ar/c1-15550660" title="Nie chcą silosów za płotem. Prawie 800 mieszkańców Solca Kujawskiego podpisało się w proteście"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/35/c5/6075b35489dc4_o_xsmall.jpg" data-image-type="articles" alt="Nie chcą silosów za płotem. Prawie 800 mieszkańców Solca Kujawskiego podpisało się w proteście" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/nie-chca-silosow-za-plotem-prawie-800-mieszkancow-solca-kujawskiego-podpisalo-sie-w-protescie/ar/c1-15550660" title="Nie chcą silosów za płotem. Prawie 800 mieszkańców Solca Kujawskiego podpisało się w proteście" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Nie chcą silosów za płotem. Prawie 800 mieszkańców Solca Kujawskiego podpisało się w proteście
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Mieszkańcy Solca Kujawskiego wyrażają sprzeciw wobec planów zmian w miejscowym planie zagospodarowania soleckiego parku przemysłowego. Pod facebookową ankietą jest 798 podpisów.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-04-15 06:30:00" title="2021-04-15 06:30:00">
15 kwietnia 2021, 6:30
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/solec-kujawski" title="solec kujawski" data-event-position-el="link" data-event-params="link_label=solec_kujawski,index=1">solec kujawski</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/park-przemyslowy-w-solcu-kujawskim" title="park przemysłowy w solcu kujawskim" data-event-position-el="link" data-event-params="link_label=park_przemyslowy_w_solcu_kujawskim,index=2">park przemysłowy w solcu kujawskim</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/park-przemyslowy-solec" title="park przemysłowy solec" data-event-position-el="link" data-event-params="link_label=park_przemyslowy_solec,index=3">park przemysłowy solec</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/park-przemyslowy-solec-kujawski" title="park przemysłowy solec kujawski" data-event-position-el="link" data-event-params="link_label=park_przemyslowy_solec_kujawski,index=4">park przemysłowy solec kujawski</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://pomorska.pl/tag/mieszkancy-solca-kujawskiego-nie-chca" title="mieszkańcy solca kujawskiego nie chcą" data-event-position-el="link" data-event-params="link_label=mieszkancy_solca_kujawskiego_nie_chca,index=5">mieszkańcy solca kujawskiego nie chcą</a></li></ul></section></div></div></div></div><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsListingLargeRow1960845699";
      var articlesBase = JSON.parse("[\"21556031\",\"21534011\",\"21538011\",\"21523499\",\"21504559\",\"21488213\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script></section></div></aside></main>
<footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top" class="atomsNavigationFooterScroller__link" aria-label="Przewiń stronę do góry" data-event-position-el="link">Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1139950485"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1139950485MainToggle">Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://pomorska.pl/msze-swiete" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/msze-swiete">Msze Święte online</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://pomorska.pl/koronawirus" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/koronawirus">Koronawirus</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840" data-event-position-el="link" data-event-params="link_url=https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840">Koronawirus w Polsce</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion1139950485', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion85457272"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion85457272MainToggle">Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://pomorska.pl/wiadomosci/" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/">Wiadomości</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://pomorska.pl/motofakty/" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/motofakty/">Motoryzacja Włocławek</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://pomorska.pl/sport/" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/sport/">Sport Włocławek</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://pomorska.pl/strefa-biznesu/" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/strefa-biznesu/">Strefa Biznesu Włocławek</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://pomorska.pl/strefa-agro/" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/strefa-agro/">Strefa Agro Włocławek</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://plus.pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://plus.pomorska.pl">Gazeta Pomorska Plus</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion85457272', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion91594199"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion91594199MainToggle">Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wloclawek.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://wloclawek.naszemiasto.pl">Wiadomości Włocławek</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://plock.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://plock.naszemiasto.pl">Wiadomości Płock</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://znin.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://znin.naszemiasto.pl">Wiadomości Żnin</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://inowroclaw.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://inowroclaw.naszemiasto.pl">Wiadomości Inowrocław</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://grudziadz.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://grudziadz.naszemiasto.pl">Wiadomości Grudziądz</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion91594199', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1678621224"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1678621224MainToggle">Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/mieszkania/wloclawek" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/wloclawek">Mieszkania Włocławek</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/domy/wloclawek" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/wloclawek">Domy Włocławek</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/praca/wloclawek" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/praca/wloclawek">Praca Włocławek</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/motoryzacja/osobowe/wloclawek" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/wloclawek">Samochody Włocławek</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion1678621224', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion212400371"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion212400371MainToggle">Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://echodnia.eu" data-event-position-el="link" data-event-params="link_url=https://echodnia.eu">Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://polskatimes.pl" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl">Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl">Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl">Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl">Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gloswielkopolski.pl" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl">Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gk24.pl" data-event-position-el="link" data-event-params="link_url=https://gk24.pl">Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gs24.pl" data-event-position-el="link" data-event-params="link_url=https://gs24.pl">Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gp24.pl" data-event-position-el="link" data-event-params="link_url=https://gp24.pl">Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl">Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl">Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" href="https://pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl">Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl">Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl">Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl">Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://poranny.pl" data-event-position-el="link" data-event-params="link_url=https://poranny.pl">Poranny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl">Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://expressilustrowany.pl" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl">Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl">Nowiny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nto.pl" data-event-position-el="link" data-event-params="link_url=https://nto.pl">Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion212400371Toggle">Pokaż więcej</a></span></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion212400371', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion510623955"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion510623955MainToggle">Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl" data-event-position-el="link" data-event-params="link_url=https://gratka.pl">Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.telemagazyn.pl" data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl">Program TV</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sportowy24.pl" data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gol24.pl" data-event-position-el="link" data-event-params="link_url=https://gol24.pl">Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.motofakty.pl" data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaagro.pl" data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl">Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefabiznesu.pl" data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl">Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakobiet.pl" data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl">Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.nekrologi.net" data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net">Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion510623955Toggle">Pokaż więcej</a></span></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion510623955', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a class="atomsNavigationFooterSocialmedia__button" title="Obserwuj na Facebooku" href="https://www.facebook.com/gazetapomorska/" aria-label="Obserwuj na Facebooku" data-event-position-el="button" data-event-params="link_img=facebook"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://itunes.apple.com/ag/app/pomorska-pl/id463262057?mt=8" data-event-position-el="link" data-event-params="link_url=https://itunes.apple.com/ag/app/pomorska-pl/id463262057?mt=8">Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://play.google.com/store/apps/details?id=com.mecom.pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=com.mecom.pomorska.pl">Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://pomorska.pl/newsletter" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/newsletter">Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://pomorska.pl/rss/gazetapomorska.xml" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/rss/gazetapomorska.xml">RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://plus.pomorska.pl/wykup-dostep" data-event-position-el="link" data-event-params="link_url=https://plus.pomorska.pl/wykup-dostep">Prenumerata</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a href="https://gratka.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gratka" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/images/_sites/logo/svg/gratka.svg" alt="gratka" data-event-position-el="gratka"></a><a href="https://www.telemagazyn.pl/" class="atomsNavigationFooterLinks__logo" aria-label="telemagazyn" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/images/_sites/logo/svg/telemagazyn.svg" alt="telemagazyn" data-event-position-el="telemagazyn"></a><a href="https://sportowy24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="sportowy24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/images/_sites/logo/svg/sportowy24.svg" alt="sportowy24" data-event-position-el="sportowy24"></a><a href="https://gol24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gol24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/images/_sites/logo/svg/gol24.svg" alt="gol24" data-event-position-el="gol24"></a><a href="https://www.motofakty.pl/" class="atomsNavigationFooterLinks__logo" aria-label="motofakty" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/images/_sites/logo/svg/motofakty.svg" alt="motofakty" data-event-position-el="motofakty"></a><a href="https://stronakobiet.pl/" class="atomsNavigationFooterLinks__logo" aria-label="stronakobiet" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/images/_sites/logo/svg/stronakobiet.svg" alt="stronakobiet" data-event-position-el="stronakobiet"></a><a href="https://strefaagro.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefaagro" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/images/_sites/logo/svg/strefaagro.svg" alt="strefaagro" data-event-position-el="strefaagro"></a><a href="https://strefabiznesu.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefabiznesu" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/images/_sites/logo/svg/strefabiznesu.svg" alt="strefabiznesu" data-event-position-el="strefabiznesu"></a><a href="http://polskapress.pl" class="atomsNavigationFooterLinks__logo" aria-label="polskapress" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/images/_sites/logo/svg/polskapress.svg" alt="polskapress" data-event-position-el="polskapress"></a></section><section class="atomsNavigationFooterLegal atomsNavigationFooterLegal-- component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/o-nas" data-event-position-el="link" data-event-params="link_url=/o-nas">O nas</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/marketing" data-event-position-el="link" data-event-params="link_url=/marketing">Marketing</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://polskapress.pl/pl/biuro-prasowe" data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe">Dla prasy</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci">Prywatność</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/reklama" data-event-position-el="link" data-event-params="link_url=/reklama">Reklama</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/regulamin" data-event-position-el="link" data-event-params="link_url=/regulamin">Regulamin</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/mapa-serwisu" data-event-position-el="link" data-event-params="link_url=/mapa-serwisu">Mapa serwisu</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/kontakt" data-event-position-el="link" data-event-params="link_url=/kontakt">Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Gazeta Pomorska
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/regulamin-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly">podlegają ochronie</a>.
</p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/licencja-na-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly">Dowiedz się więcej</a>.
</p><p class="atomsNavigationFooterLegal__description">
© 2000-2021 Polska Press Sp. z o. o.
</p></div></section></footer>
<link href="https://s-gr.cdngr.pl/assets/gratka/v0.43.4/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">
<div id="graton-main-container" class="promoContainer promoContainer--hide">
<span id="graton-close" class="promoContainer__close" onclick="pushGemius('graton-zamknij')" data-gtm="graton-zamknij" data-event-name="graton-zamknij" data-event-type="click"></span>
<a onclick="pushGemius('graton-oferty')" data-gtm="graton-oferty" data-event-name="graton-oferty" data-event-type="click" rel="nofollow noopener noreferrer" target="_blank" title="Ogłoszenia" href="https://gratka.pl/?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-logo" class="promoContainer__button">
<span id="graton-circle" class="promoContainer__circle" data-gtm="graton-rozwin" data-event-name="graton-rozwin" data-event-type="click"></span>
</a>
<div id="graton-url-container" class="promoContainer__urlContainer">
<a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-dodaj-ogloszenie" class="promoContainer__url promoContainer__url--addOffer" rel="nofollow noopener noreferrer" target="_blank" title="Dodaj ogłoszenie">Dodaj ogłoszenie</a>
</div>
</div>
<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/bundles/6c1a4389a3e612d5a8f5e29c69a6ccee.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/bundles/6c1a4389a3e612d5a8f5e29c69a6ccee.css"></noscript>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'page-helper',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/js/compiled/",
      waitSeconds: 60
    })(['page-helper'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('', ''))
          .init({"adSlotsToResize":["gora1","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
      }
    });
  }
</script>
<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Paragon wrzucasz do pojemnika na papier? Źle! Najczęstsze błędy w segregacji odpadów ');
          event.appendParam('api_id', '21575603');
          event.appendParam('id', '15595423');
          event.appendParam('created_at', '2021-05-06T07:00:00.000000+02:00');
          event.appendParam('edited_at', '2021-05-06T07:12:52.000000+02:00');
          event.appendParam('photo_count', '11');
          event.appendParam('author_id', '7008799');
          event.appendParam('author_name', 'agata.wodzien');
          event.appendParam('tags', 'segregacja śmieci, odpady, ekologia');
          event.appendParam('prefered_journals', 'pomorska.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL0000000');
          event.appendParam('simc', '0000000');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '0');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'strefa-agro');
          event.appendParam('path', '/strefa-agro/zycie-wsi/');
          event.appendParam('subject', 'wiadomości');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/assets/favicon,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,/ads/cell_model,/article/lead,srodek1,/ads/cell_model,/article/content,/article/foot,/comments/section,srodek2,/ads/cell_model,prawa1,/ads/sticky_remove,Najnowsze,/slots/triple_flat,/promotions/subject_category_promoted,/promotions/offers,prawa2,/ads/sticky_remove,/ads/cell_model,overlayweb,/sites/default/pages/srarticle/partials/recommendations/selected_for_you.twig,/ads/cell_model,srodek5,/article/banner,/sites/default/pages/srarticle/partials/recommendations/related.twig,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/js/compiled/ResponsiveLinks.min.js"></script>
<div id="siteHeader" class="componentsSiteHeader medium-full large-full">
<div id="dfp-sponsoring">
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"sponsoring","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.BEFORE","aar":[],"r":[[1920,170],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});

  </script>
<nav class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar" itemscope itemtype="http://schema.org/CreativeWork" id="componentsNavigationNavbar1923877997" data-event-name="componentsNavigationNavbar" data-event-type="click">
<div class="componentsNavigationNavbar__container medium-wide large-full">
<div class="componentsNavigationNavbar__brand"><div class="componentsNavigationNavbar__logo" data-event-position-el="logo"><a class="componentsNavigationNavbar__href" href="https://pomorska.pl" aria-label="Strona główna Gazeta Pomorska" tabindex="1"><svg xmlns="http://www.w3.org/2000/svg" width="235" height="64" viewBox="0 0 235 64"><defs /><g fill="none"><path fill="#FF001A" d="M219.482353,49.6941176 L220.235294,49.6941176 C221.741176,49.6941176 222.745098,49.3176471 222.745098,47.1843137 L222.745098,45.1764706 L219.482353,45.1764706 C218.101961,45.1764706 217.6,45.6784314 217.6,46.5568627 L217.6,48.0627451 C217.6,49.4431373 218.352941,49.6941176 219.482353,49.6941176 L219.482353,49.6941176 Z M215.466667,55.4666667 C210.698039,55.4666667 208.815686,52.5803922 208.815686,49.1921569 L208.815686,47.0588235 C208.815686,42.7921569 212.329412,40.2823529 216.972549,40.2823529 L222.870588,40.2823529 L222.870588,37.5215686 C222.870588,36.6431373 222.745098,36.1411765 221.113725,36.1411765 L217.6,36.1411765 L217.6,38.7764706 L210.070588,38.7764706 L210.070588,31.6235294 C212.831373,30.8705882 215.341176,30.4941176 217.976471,30.4941176 L224.501961,30.4941176 C229.270588,30.4941176 231.905882,32.7529412 231.905882,37.0196078 L231.905882,49.1921569 L234.164706,49.3176471 L234.164706,54.9647059 L224.376471,55.3411765 L223.87451,52.5803922 L223.87451,52.5803922 C223.121569,53.8352941 221.741176,55.5921569 218.352941,55.5921569 L215.466667,55.5921569 L215.466667,55.4666667 Z M178.447059,54.9647059 L178.447059,49.3176471 L180.580392,49.1921569 L180.580392,28.1098039 L178.447059,28.1098039 L178.447059,21.7098039 L189.615686,21.2078431 L189.615686,41.4117647 L195.262745,37.0196078 L192.12549,36.6431373 L192.12549,30.9960784 L207.184314,30.9960784 L207.184314,37.2705882 L204.8,37.5215686 L200.658824,40.7843137 L204.54902,48.9411765 L207.435294,49.3176471 L207.435294,54.9647059 L196.768627,54.9647059 L195.137255,50.0705882 L193.254902,45.6784314 L189.615686,48.4392157 L189.615686,49.0666667 L191.74902,49.1921569 L191.74902,54.8392157 L178.447059,54.8392157 L178.447059,54.9647059 Z M159.74902,55.4666667 C157.741176,55.4666667 155.356863,55.2156863 153.85098,54.3372549 L153.85098,47.6862745 L162.007843,47.6862745 L162.007843,49.6941176 L166.52549,49.6941176 C167.654902,49.6941176 167.905882,49.4431373 167.905882,48.6901961 L167.905882,47.4352941 C167.905882,46.9333333 167.780392,46.6823529 166.901961,46.5568627 L159.121569,45.9294118 C155.356863,45.5529412 153.34902,44.2980392 153.34902,40.5333333 L153.34902,36.8941176 C153.34902,33.1294118 155.984314,30.4941176 161.003922,30.4941176 L169.160784,30.4941176 C171.168627,30.4941176 173.803922,30.6196078 175.686275,31.372549 L175.686275,38.5254902 L167.529412,38.5254902 L167.529412,36.3921569 L162.635294,36.3921569 C161.882353,36.3921569 161.631373,36.7686275 161.631373,37.3960784 L161.631373,38.5254902 C161.631373,39.027451 161.756863,39.2784314 162.635294,39.4039216 L170.039216,40.0313725 C174.054902,40.4078431 176.313725,41.7882353 176.313725,45.8039216 L176.313725,49.5686275 C176.313725,53.5843137 173.301961,55.7176471 168.407843,55.7176471 L159.74902,55.7176471 L159.74902,55.4666667 Z M128.878431,54.9647059 L128.878431,49.3176471 L131.011765,49.1921569 L131.011765,37.2705882 L128.878431,37.2705882 L128.878431,30.8705882 L139.294118,30.6196078 L139.670588,33.3803922 C141.301961,31.6235294 144.690196,30.4941176 148.078431,30.4941176 C148.705882,30.4941176 150.588235,30.4941176 151.341176,30.745098 L151.341176,41.0352941 L143.309804,41.0352941 L143.309804,37.6470588 C141.929412,37.6470588 140.92549,37.8980392 139.921569,38.2745098 L139.921569,49.0666667 L143.560784,49.1921569 L143.560784,54.8392157 L128.878431,54.8392157 L128.878431,54.9647059 Z M112.941176,49.3176471 L114.94902,49.3176471 C116.329412,49.3176471 117.082353,48.8156863 117.082353,47.5607843 L117.082353,38.4 C117.082353,37.145098 116.329412,36.6431373 114.94902,36.6431373 L112.941176,36.6431373 C111.435294,36.6431373 110.807843,37.145098 110.807843,38.4 L110.807843,47.5607843 C110.807843,48.8156863 111.560784,49.3176471 112.941176,49.3176471 L112.941176,49.3176471 Z M110.682353,55.4666667 C105.160784,55.4666667 101.521569,53.7098039 101.521569,47.4352941 L101.521569,37.772549 C101.521569,32.2509804 105.662745,30.3686275 110.431373,30.3686275 L117.584314,30.3686275 C122.352941,30.3686275 126.494118,32.3764706 126.494118,37.772549 L126.494118,47.4352941 C126.494118,53.7098039 122.854902,55.4666667 117.333333,55.4666667 L110.682353,55.4666667 Z M56.345098,54.9647059 L56.345098,49.3176471 L58.4784314,49.1921569 L58.4784314,37.2705882 L56.345098,37.2705882 L56.345098,30.9960784 L66.8862745,30.6196078 L67.2627451,33.3803922 C68.7686275,31.7490196 70.6509804,30.3686275 73.7882353,30.3686275 L76.0470588,30.3686275 C79.4352941,30.3686275 81.3176471,31.372549 81.945098,33.5058824 C83.5764706,31.8745098 85.5843137,30.3686275 88.5960784,30.3686275 L90.854902,30.3686275 C95.2470588,30.3686275 97.1294118,32.1254902 97.1294118,35.6392157 L97.1294118,49.0666667 L99.2627451,49.1921569 L99.2627451,54.8392157 L86.0862745,54.8392157 L86.0862745,49.1921569 L88.2196078,49.0666667 L88.2196078,38.4 C88.2196078,37.5215686 87.5921569,37.2705882 86.5882353,37.2705882 L85.2078431,37.2705882 C84.0784314,37.2705882 82.9490196,37.3960784 82.3215686,37.6470588 L82.3215686,49.0666667 L84.454902,49.1921569 L84.454902,54.8392157 L71.2784314,54.8392157 L71.2784314,49.1921569 L73.4117647,49.0666667 L73.4117647,38.2745098 C73.2862745,37.5215686 72.7843137,37.2705882 71.7803922,37.2705882 L70.4,37.2705882 C69.2705882,37.2705882 68.1411765,37.3960784 67.5137255,37.6470588 L67.5137255,49.0666667 L69.6470588,49.1921569 L69.6470588,54.8392157 L56.345098,54.8392157 L56.345098,54.9647059 Z M40.5333333,49.3176471 L42.5411765,49.3176471 C43.9215686,49.3176471 44.6745098,48.8156863 44.6745098,47.5607843 L44.6745098,38.4 C44.6745098,37.145098 43.9215686,36.6431373 42.5411765,36.6431373 L40.5333333,36.6431373 C39.027451,36.6431373 38.4,37.145098 38.4,38.4 L38.4,47.5607843 C38.2745098,48.8156863 39.1529412,49.3176471 40.5333333,49.3176471 L40.5333333,49.3176471 Z M38.1490196,55.4666667 C32.627451,55.4666667 28.9882353,53.7098039 28.9882353,47.4352941 L28.9882353,37.772549 C28.9882353,32.2509804 33.1294118,30.3686275 37.8980392,30.3686275 L45.0509804,30.3686275 C49.8196078,30.3686275 53.9607843,32.3764706 53.9607843,37.772549 L53.9607843,47.4352941 C53.9607843,53.7098039 50.3215686,55.4666667 44.8,55.4666667 L38.1490196,55.4666667 Z M14.1803922,48.8156863 L15.0588235,48.8156863 C16.9411765,48.8156863 17.0666667,48.1882353 17.0666667,46.5568627 L17.0666667,38.7764706 C17.0666667,37.145098 16.3137255,36.8941176 15.1843137,36.8941176 L13.6784314,36.8941176 C12.9254902,36.8941176 11.9215686,37.145098 11.0431373,37.3960784 L11.0431373,48.1882353 C11.9215686,48.5647059 13.427451,48.8156863 14.1803922,48.8156863 L14.1803922,48.8156863 Z M0,64 L0,58.3529412 L2.13333333,58.227451 L2.13333333,37.2705882 L0,37.2705882 L0,30.8705882 L10.4156863,30.6196078 L10.7921569,33.3803922 C12.0470588,31.8745098 13.5529412,30.4941176 16.3137255,30.4941176 L19.9529412,30.4941176 C24.0941176,30.4941176 25.9764706,32.627451 25.9764706,36.1411765 L25.9764706,48.8156863 C25.9764706,53.2078431 22.9647059,55.4666667 18.6980392,55.4666667 L15.8117647,55.4666667 C13.6784314,55.4666667 12.172549,54.9647059 11.0431373,53.9607843 L11.0431373,58.1019608 L14.5568627,58.227451 L14.5568627,64 L0,64 Z" /><path fill="#003D7D" d="M25.3490196,0.501960784 L25.3490196,9.78823529 L17.0666667,9.78823529 L17.0666667,6.02352941 L11.6705882,6.02352941 C10.5411765,6.02352941 9.91372549,6.4 9.91372549,8.28235294 L9.91372549,19.827451 C9.91372549,21.3333333 10.7921569,21.7098039 12.172549,21.7098039 L13.0509804,21.7098039 C14.054902,21.7098039 16.0627451,21.3333333 17.0666667,20.8313725 L17.0666667,17.8196078 L13.5529412,17.8196078 L13.5529412,12.172549 L27.2313725,12.172549 L27.2313725,17.945098 L25.8509804,17.945098 L25.8509804,27.6078431 L19.2,27.6078431 L18.6980392,26.1019608 C17.6941176,27.2313725 15.8117647,28.2352941 12.0470588,28.2352941 L9.16078431,28.2352941 C3.89019608,28.2352941 0.62745098,26.4784314 0.62745098,20.5803922 L0.62745098,7.27843137 C0.62745098,0.339010828 6.88728439,0.013753882 10.5839531,0.000519045906 L16.9411765,-2.23820962e-13 C19.7019608,-2.23820962e-13 24.0941176,0.125490196 25.3490196,0.501960784 Z M164.141176,0.376470588 L172.172549,21.7098039 L174.305882,21.9607843 L174.305882,27.6078431 L160.376471,27.6078431 L160.376471,22.0862745 L162.886275,21.9607843 L162.133333,20.2039216 L152.847059,20.2039216 L152.219608,21.9607843 L154.854902,22.0862745 L154.854902,27.6078431 L142.054902,27.6078431 L142.054902,21.9607843 L144.188235,21.7098039 L152.470588,0.376470588 L164.141176,0.376470588 Z M144.313725,0.501960784 L144.313725,11.0431373 L136.784314,11.0431373 L136.784314,6.2745098 L134.27451,6.2745098 L134.27451,21.9607843 L137.160784,22.0862745 L137.160784,27.6078431 L122.603922,27.6078431 L122.603922,21.9607843 L125.490196,21.8352941 L125.490196,6.2745098 L122.729412,6.2745098 L122.729412,11.0431373 L115.2,11.0431373 L115.2,0.501960784 L144.313725,0.501960784 Z M113.568627,0.501960784 L113.568627,8.40784314 L106.541176,8.40784314 L106.541176,6.4 L99.5137255,6.4 L99.5137255,11.2941176 L103.278431,11.2941176 L103.278431,9.5372549 L108.92549,9.5372549 L108.92549,18.1960784 L103.278431,18.1960784 L103.278431,16.6901961 L99.5137255,16.6901961 L99.5137255,21.8352941 L105.788235,21.8352941 L105.788235,19.5764706 L113.694118,19.5764706 L113.694118,27.6078431 L88.2196078,27.6078431 L88.2196078,21.9607843 L90.6039216,21.8352941 L90.6039216,6.2745098 L88.2196078,6.14901961 L88.2196078,0.501960784 L113.568627,0.501960784 Z M86.4627451,0.501960784 L86.4627451,6.2745098 L72.4078431,21.7098039 L79.0588235,21.7098039 L79.0588235,17.3176471 L86.8392157,17.3176471 L86.8392157,27.6078431 L61.2392157,27.6078431 L61.2392157,21.9607843 L75.2941176,6.4 L68.8941176,6.4 L68.8941176,10.2901961 L61.1137255,10.2901961 L61.1137255,0.501960784 L86.4627451,0.501960784 Z M50.0705882,0.376470588 L58.1019608,21.7098039 L60.2352941,21.9607843 L60.2352941,27.6078431 L46.1803922,27.6078431 L46.1803922,22.0862745 L48.6901961,21.9607843 L47.9372549,20.2039216 L38.6509804,20.2039216 L38.0235294,21.9607843 L40.6588235,22.0862745 L40.6588235,27.6078431 L27.9843137,27.6078431 L27.9843137,21.9607843 L30.1176471,21.7098039 L38.4,0.376470588 L50.0705882,0.376470588 Z M157.741176,6.02352941 L157.615686,6.02352941 L157.113725,8.15686275 L154.854902,14.5568627 L160.25098,14.5568627 L158.243137,8.15686275 L157.741176,6.02352941 Z M43.6705882,6.02352941 L43.545098,6.02352941 L43.0431373,8.15686275 L40.7843137,14.5568627 L46.1803922,14.5568627 L44.172549,8.15686275 L43.6705882,6.02352941 Z" /></g></svg></a></div></div><div id="componentsNavigationNavbar1923877997Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a href="https://pomorska.pl/logowanie" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user" tabindex="16" title="Moje konto" data-event-position-el="icon--user"><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z" /></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown2141433474"><div id="atomsNavigationIconsDropdownUser330343804" class="atomsNavigationIconsDropdownUser"><a href="https://pomorska.pl/logowanie" class="atomsNavigationIconsDropdownUser__btn" data-event-position-el="user" data-event-params="link_url=https://pomorska.pl/logowanie">
Zaloguj się lub załóż konto
</a></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/icons/dropdown-user',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/icons/dropdown-user'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationIconsDropdownUser330343804', 'atomsNavigationIconsDropdownUser'))
          .init();
      }
    });
  }
</script></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/icons/dropdown',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/icons/dropdown'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationIconsDropdown2141433474', 'atomsNavigationIconsDropdown'))
          .init();
      }
    });
  }
</script><a href="https://pomorska.pl/wyszukiwanie/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search" tabindex="15" title="Wyszukiwarka" data-event-position-el="icon--search"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z" /></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a href="https://pomorska.pl/pogoda/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather" tabindex="14" title="Pogoda" data-event-position-el="icon--weather"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z" /></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a href="https://www.telemagazyn.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv" target='_blank' rel='noopener' tabindex="13" title="Program TV" data-event-position-el="icon--tv"><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a href="https://gratka.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka" target='_blank' rel='noopener' tabindex="12" title="Ogłoszenia" data-event-position-el="icon--gratka"><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks2034024864" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks2034024864Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks2034024864More" class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden" data-event-position-el="MoreButton"><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="nonzero" d="M2 8.478L4.478 6 12 13.522 19.522 6 22 8.478l-10 10z" /></svg></button><ul id="atomsNavigationResponsiveLinks2034024864Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://pomorska.pl/wiadomosci" class="atomsNavigationResponsiveLinks__link" title="" tabindex="2" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/wiadomosci">
Wiadomości
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/bydgoszcz/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/bydgoszcz/">Bydgoszcz
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/grudziadz/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/grudziadz/">Grudziądz
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/inowroclaw/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/inowroclaw/">Inowrocław
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/torun/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/torun/">Toruń
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/wloclawek/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/wloclawek/">Włocławek
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/chojnice/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/chojnice/">Chojnice
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/aleksandrow-kujawski/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/aleksandrow-kujawski/">Aleksandrów Kujawski
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/brodnica/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/brodnica/">Brodnica
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/chelmno/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/chelmno/">Chełmno
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/ciechocinek/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/ciechocinek/">Ciechocinek
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/koronowo/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/koronowo/">Koronowo
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/naklo/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/naklo/">Nakło
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/golub-dobrzyn/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/golub-dobrzyn/">Golub-Dobrzyń
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/mogilno/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/mogilno/">Mogilno
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/lipno/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/lipno/">Lipno
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/radziejow/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/radziejow/">Radziejów
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/rypin/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/rypin/">Rypin
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/tuchola/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/tuchola/">Tuchola
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/swiecie/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/swiecie/">Świecie
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/sepolno-krajenskie/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/sepolno-krajenskie/">Sępólno Krajeńskie
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/wabrzezno/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/wabrzezno/">Wąbrzeźno
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/wiadomosci/znin/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/wiadomosci/znin/">Żnin
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://pomorska.pl/sport/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="3" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/sport/">
Sport
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/sport/pilka-nozna/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/sport/pilka-nozna/">Piłka Nożna
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/sport/zuzel/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/sport/zuzel/">Żużel
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/sport/koszykowka/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/sport/koszykowka/">Koszykówka
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://pomorska.pl/sport/siatkowka/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/sport/siatkowka/">Siatkówka
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://pomorska.pl/strefa-biznesu/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="4" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/strefa-biznesu/">
Strefa Biznesu
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://pomorska.pl/strefa-agro/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="5" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/strefa-agro/">
Strefa Agro
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://pomorska.pl/zdrowie" class="atomsNavigationResponsiveLinks__link" title="" tabindex="6" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/zdrowie">
Zdrowie
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://pomorska.pl/okazje" class="atomsNavigationResponsiveLinks__link" title="" tabindex="7" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/okazje">
Okazje
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="http://ppgkujawskopomorskie.pl/" class="atomsNavigationResponsiveLinks__link" title="" target="_blank" tabindex="8" rel="noopener " data-event-position-el="link" data-event-params="link_url=http://ppgkujawskopomorskie.pl/">
Reklama
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="http://ppgkujawskopomorskie.pl/wiecej-kontaktow/?fbclid=IwAR2iOuQXEzJrONunchentRHglTP6GaVjXqJpuwolXhdLl8GhBOSBwVIKQ2U" class="atomsNavigationResponsiveLinks__childrenLink" title="" target="_blank" rel="noopener " data-event-position-el="link" data-event-params="link_url=http://ppgkujawskopomorskie.pl/wiecej-kontaktow/?fbclid=IwAR2iOuQXEzJrONunchentRHglTP6GaVjXqJpuwolXhdLl8GhBOSBwVIKQ2U">Kontakt do reklamy
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl/" class="atomsNavigationResponsiveLinks__childrenLink" title="" target="_blank" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl/">Zamów ogłoszenie w prasie
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://pomorska.pl/ogloszenia/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="9" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/ogloszenia/">
Ogłoszenia
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://pomorska.pl/motofakty/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="10" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/motofakty/">
MotoFakty
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://pomorska.pl/dom/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="11" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl/dom/">
Dom
</a></li></ul></div></div></div><div id="componentsNavigationNavbar1923877997Menu" class="componentsNavigationNavbar__menuIcon"></div> </div>
</nav>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/navigation/navbar',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/js/compiled/",
      waitSeconds: 60
    })(['components/navigation/navbar'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsNavigationNavbar1923877997', 'componentsNavigationNavbar'))
          .init([]);
      }
    });
  }
</script>
<div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen969708122">
<div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
<a class="componentsSlotsWelcomeScreen__href" href="https://pomorska.pl">
<svg xmlns="http://www.w3.org/2000/svg" width="235" height="64" viewBox="0 0 235 64"><defs /><g fill="none"><path fill="#FF001A" d="M219.482353,49.6941176 L220.235294,49.6941176 C221.741176,49.6941176 222.745098,49.3176471 222.745098,47.1843137 L222.745098,45.1764706 L219.482353,45.1764706 C218.101961,45.1764706 217.6,45.6784314 217.6,46.5568627 L217.6,48.0627451 C217.6,49.4431373 218.352941,49.6941176 219.482353,49.6941176 L219.482353,49.6941176 Z M215.466667,55.4666667 C210.698039,55.4666667 208.815686,52.5803922 208.815686,49.1921569 L208.815686,47.0588235 C208.815686,42.7921569 212.329412,40.2823529 216.972549,40.2823529 L222.870588,40.2823529 L222.870588,37.5215686 C222.870588,36.6431373 222.745098,36.1411765 221.113725,36.1411765 L217.6,36.1411765 L217.6,38.7764706 L210.070588,38.7764706 L210.070588,31.6235294 C212.831373,30.8705882 215.341176,30.4941176 217.976471,30.4941176 L224.501961,30.4941176 C229.270588,30.4941176 231.905882,32.7529412 231.905882,37.0196078 L231.905882,49.1921569 L234.164706,49.3176471 L234.164706,54.9647059 L224.376471,55.3411765 L223.87451,52.5803922 L223.87451,52.5803922 C223.121569,53.8352941 221.741176,55.5921569 218.352941,55.5921569 L215.466667,55.5921569 L215.466667,55.4666667 Z M178.447059,54.9647059 L178.447059,49.3176471 L180.580392,49.1921569 L180.580392,28.1098039 L178.447059,28.1098039 L178.447059,21.7098039 L189.615686,21.2078431 L189.615686,41.4117647 L195.262745,37.0196078 L192.12549,36.6431373 L192.12549,30.9960784 L207.184314,30.9960784 L207.184314,37.2705882 L204.8,37.5215686 L200.658824,40.7843137 L204.54902,48.9411765 L207.435294,49.3176471 L207.435294,54.9647059 L196.768627,54.9647059 L195.137255,50.0705882 L193.254902,45.6784314 L189.615686,48.4392157 L189.615686,49.0666667 L191.74902,49.1921569 L191.74902,54.8392157 L178.447059,54.8392157 L178.447059,54.9647059 Z M159.74902,55.4666667 C157.741176,55.4666667 155.356863,55.2156863 153.85098,54.3372549 L153.85098,47.6862745 L162.007843,47.6862745 L162.007843,49.6941176 L166.52549,49.6941176 C167.654902,49.6941176 167.905882,49.4431373 167.905882,48.6901961 L167.905882,47.4352941 C167.905882,46.9333333 167.780392,46.6823529 166.901961,46.5568627 L159.121569,45.9294118 C155.356863,45.5529412 153.34902,44.2980392 153.34902,40.5333333 L153.34902,36.8941176 C153.34902,33.1294118 155.984314,30.4941176 161.003922,30.4941176 L169.160784,30.4941176 C171.168627,30.4941176 173.803922,30.6196078 175.686275,31.372549 L175.686275,38.5254902 L167.529412,38.5254902 L167.529412,36.3921569 L162.635294,36.3921569 C161.882353,36.3921569 161.631373,36.7686275 161.631373,37.3960784 L161.631373,38.5254902 C161.631373,39.027451 161.756863,39.2784314 162.635294,39.4039216 L170.039216,40.0313725 C174.054902,40.4078431 176.313725,41.7882353 176.313725,45.8039216 L176.313725,49.5686275 C176.313725,53.5843137 173.301961,55.7176471 168.407843,55.7176471 L159.74902,55.7176471 L159.74902,55.4666667 Z M128.878431,54.9647059 L128.878431,49.3176471 L131.011765,49.1921569 L131.011765,37.2705882 L128.878431,37.2705882 L128.878431,30.8705882 L139.294118,30.6196078 L139.670588,33.3803922 C141.301961,31.6235294 144.690196,30.4941176 148.078431,30.4941176 C148.705882,30.4941176 150.588235,30.4941176 151.341176,30.745098 L151.341176,41.0352941 L143.309804,41.0352941 L143.309804,37.6470588 C141.929412,37.6470588 140.92549,37.8980392 139.921569,38.2745098 L139.921569,49.0666667 L143.560784,49.1921569 L143.560784,54.8392157 L128.878431,54.8392157 L128.878431,54.9647059 Z M112.941176,49.3176471 L114.94902,49.3176471 C116.329412,49.3176471 117.082353,48.8156863 117.082353,47.5607843 L117.082353,38.4 C117.082353,37.145098 116.329412,36.6431373 114.94902,36.6431373 L112.941176,36.6431373 C111.435294,36.6431373 110.807843,37.145098 110.807843,38.4 L110.807843,47.5607843 C110.807843,48.8156863 111.560784,49.3176471 112.941176,49.3176471 L112.941176,49.3176471 Z M110.682353,55.4666667 C105.160784,55.4666667 101.521569,53.7098039 101.521569,47.4352941 L101.521569,37.772549 C101.521569,32.2509804 105.662745,30.3686275 110.431373,30.3686275 L117.584314,30.3686275 C122.352941,30.3686275 126.494118,32.3764706 126.494118,37.772549 L126.494118,47.4352941 C126.494118,53.7098039 122.854902,55.4666667 117.333333,55.4666667 L110.682353,55.4666667 Z M56.345098,54.9647059 L56.345098,49.3176471 L58.4784314,49.1921569 L58.4784314,37.2705882 L56.345098,37.2705882 L56.345098,30.9960784 L66.8862745,30.6196078 L67.2627451,33.3803922 C68.7686275,31.7490196 70.6509804,30.3686275 73.7882353,30.3686275 L76.0470588,30.3686275 C79.4352941,30.3686275 81.3176471,31.372549 81.945098,33.5058824 C83.5764706,31.8745098 85.5843137,30.3686275 88.5960784,30.3686275 L90.854902,30.3686275 C95.2470588,30.3686275 97.1294118,32.1254902 97.1294118,35.6392157 L97.1294118,49.0666667 L99.2627451,49.1921569 L99.2627451,54.8392157 L86.0862745,54.8392157 L86.0862745,49.1921569 L88.2196078,49.0666667 L88.2196078,38.4 C88.2196078,37.5215686 87.5921569,37.2705882 86.5882353,37.2705882 L85.2078431,37.2705882 C84.0784314,37.2705882 82.9490196,37.3960784 82.3215686,37.6470588 L82.3215686,49.0666667 L84.454902,49.1921569 L84.454902,54.8392157 L71.2784314,54.8392157 L71.2784314,49.1921569 L73.4117647,49.0666667 L73.4117647,38.2745098 C73.2862745,37.5215686 72.7843137,37.2705882 71.7803922,37.2705882 L70.4,37.2705882 C69.2705882,37.2705882 68.1411765,37.3960784 67.5137255,37.6470588 L67.5137255,49.0666667 L69.6470588,49.1921569 L69.6470588,54.8392157 L56.345098,54.8392157 L56.345098,54.9647059 Z M40.5333333,49.3176471 L42.5411765,49.3176471 C43.9215686,49.3176471 44.6745098,48.8156863 44.6745098,47.5607843 L44.6745098,38.4 C44.6745098,37.145098 43.9215686,36.6431373 42.5411765,36.6431373 L40.5333333,36.6431373 C39.027451,36.6431373 38.4,37.145098 38.4,38.4 L38.4,47.5607843 C38.2745098,48.8156863 39.1529412,49.3176471 40.5333333,49.3176471 L40.5333333,49.3176471 Z M38.1490196,55.4666667 C32.627451,55.4666667 28.9882353,53.7098039 28.9882353,47.4352941 L28.9882353,37.772549 C28.9882353,32.2509804 33.1294118,30.3686275 37.8980392,30.3686275 L45.0509804,30.3686275 C49.8196078,30.3686275 53.9607843,32.3764706 53.9607843,37.772549 L53.9607843,47.4352941 C53.9607843,53.7098039 50.3215686,55.4666667 44.8,55.4666667 L38.1490196,55.4666667 Z M14.1803922,48.8156863 L15.0588235,48.8156863 C16.9411765,48.8156863 17.0666667,48.1882353 17.0666667,46.5568627 L17.0666667,38.7764706 C17.0666667,37.145098 16.3137255,36.8941176 15.1843137,36.8941176 L13.6784314,36.8941176 C12.9254902,36.8941176 11.9215686,37.145098 11.0431373,37.3960784 L11.0431373,48.1882353 C11.9215686,48.5647059 13.427451,48.8156863 14.1803922,48.8156863 L14.1803922,48.8156863 Z M0,64 L0,58.3529412 L2.13333333,58.227451 L2.13333333,37.2705882 L0,37.2705882 L0,30.8705882 L10.4156863,30.6196078 L10.7921569,33.3803922 C12.0470588,31.8745098 13.5529412,30.4941176 16.3137255,30.4941176 L19.9529412,30.4941176 C24.0941176,30.4941176 25.9764706,32.627451 25.9764706,36.1411765 L25.9764706,48.8156863 C25.9764706,53.2078431 22.9647059,55.4666667 18.6980392,55.4666667 L15.8117647,55.4666667 C13.6784314,55.4666667 12.172549,54.9647059 11.0431373,53.9607843 L11.0431373,58.1019608 L14.5568627,58.227451 L14.5568627,64 L0,64 Z" /><path fill="#003D7D" d="M25.3490196,0.501960784 L25.3490196,9.78823529 L17.0666667,9.78823529 L17.0666667,6.02352941 L11.6705882,6.02352941 C10.5411765,6.02352941 9.91372549,6.4 9.91372549,8.28235294 L9.91372549,19.827451 C9.91372549,21.3333333 10.7921569,21.7098039 12.172549,21.7098039 L13.0509804,21.7098039 C14.054902,21.7098039 16.0627451,21.3333333 17.0666667,20.8313725 L17.0666667,17.8196078 L13.5529412,17.8196078 L13.5529412,12.172549 L27.2313725,12.172549 L27.2313725,17.945098 L25.8509804,17.945098 L25.8509804,27.6078431 L19.2,27.6078431 L18.6980392,26.1019608 C17.6941176,27.2313725 15.8117647,28.2352941 12.0470588,28.2352941 L9.16078431,28.2352941 C3.89019608,28.2352941 0.62745098,26.4784314 0.62745098,20.5803922 L0.62745098,7.27843137 C0.62745098,0.339010828 6.88728439,0.013753882 10.5839531,0.000519045906 L16.9411765,-2.23820962e-13 C19.7019608,-2.23820962e-13 24.0941176,0.125490196 25.3490196,0.501960784 Z M164.141176,0.376470588 L172.172549,21.7098039 L174.305882,21.9607843 L174.305882,27.6078431 L160.376471,27.6078431 L160.376471,22.0862745 L162.886275,21.9607843 L162.133333,20.2039216 L152.847059,20.2039216 L152.219608,21.9607843 L154.854902,22.0862745 L154.854902,27.6078431 L142.054902,27.6078431 L142.054902,21.9607843 L144.188235,21.7098039 L152.470588,0.376470588 L164.141176,0.376470588 Z M144.313725,0.501960784 L144.313725,11.0431373 L136.784314,11.0431373 L136.784314,6.2745098 L134.27451,6.2745098 L134.27451,21.9607843 L137.160784,22.0862745 L137.160784,27.6078431 L122.603922,27.6078431 L122.603922,21.9607843 L125.490196,21.8352941 L125.490196,6.2745098 L122.729412,6.2745098 L122.729412,11.0431373 L115.2,11.0431373 L115.2,0.501960784 L144.313725,0.501960784 Z M113.568627,0.501960784 L113.568627,8.40784314 L106.541176,8.40784314 L106.541176,6.4 L99.5137255,6.4 L99.5137255,11.2941176 L103.278431,11.2941176 L103.278431,9.5372549 L108.92549,9.5372549 L108.92549,18.1960784 L103.278431,18.1960784 L103.278431,16.6901961 L99.5137255,16.6901961 L99.5137255,21.8352941 L105.788235,21.8352941 L105.788235,19.5764706 L113.694118,19.5764706 L113.694118,27.6078431 L88.2196078,27.6078431 L88.2196078,21.9607843 L90.6039216,21.8352941 L90.6039216,6.2745098 L88.2196078,6.14901961 L88.2196078,0.501960784 L113.568627,0.501960784 Z M86.4627451,0.501960784 L86.4627451,6.2745098 L72.4078431,21.7098039 L79.0588235,21.7098039 L79.0588235,17.3176471 L86.8392157,17.3176471 L86.8392157,27.6078431 L61.2392157,27.6078431 L61.2392157,21.9607843 L75.2941176,6.4 L68.8941176,6.4 L68.8941176,10.2901961 L61.1137255,10.2901961 L61.1137255,0.501960784 L86.4627451,0.501960784 Z M50.0705882,0.376470588 L58.1019608,21.7098039 L60.2352941,21.9607843 L60.2352941,27.6078431 L46.1803922,27.6078431 L46.1803922,22.0862745 L48.6901961,21.9607843 L47.9372549,20.2039216 L38.6509804,20.2039216 L38.0235294,21.9607843 L40.6588235,22.0862745 L40.6588235,27.6078431 L27.9843137,27.6078431 L27.9843137,21.9607843 L30.1176471,21.7098039 L38.4,0.376470588 L50.0705882,0.376470588 Z M157.741176,6.02352941 L157.615686,6.02352941 L157.113725,8.15686275 L154.854902,14.5568627 L160.25098,14.5568627 L158.243137,8.15686275 L157.741176,6.02352941 Z M43.6705882,6.02352941 L43.545098,6.02352941 L43.0431373,8.15686275 L40.7843137,14.5568627 L46.1803922,14.5568627 L44.172549,8.15686275 L43.6705882,6.02352941 Z" /></g></svg>
</a>
<div class="componentsSlotsWelcomeScreen__actions">
<span class="componentsSlotsWelcomeScreen__counter">reklama</span>
<button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen969708122CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038" />
</g>
</g>
</svg>
</button>
</div>
</div>
<div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen969708122AdContainer">
<div id="dfp-layer">
</div>
<script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"pomorska","categoryName":"wiadomosci","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
    PPAds.preloadSlot(slot);
  });
</script>
</div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/welcome-screen',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.19/js/compiled/",
      waitSeconds: 60
    })(['components/slots/welcome-screen'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsWelcomeScreen969708122', 'componentsSlotsWelcomeScreen'))
          .init({"slot_name":"layer","site_id":"pomorska"});
      }
    });
  }
</script>
</div>
<script type="didomi/javascript" data-vendor="c:pushpushgo" charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/5e149e674a873dcf3b1cef86.js" async="async"></script>
</body>
</html>
